Focus 2 (Bj. 04-08) DA3/DB3 esp fehler

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von pfirsich, 27.05.2011.

  1. #1 pfirsich, 27.05.2011
    pfirsich

    pfirsich Neuling

    Dabei seit:
    27.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    hallo...

    erstmal vorweg, ich habe nicht den blassesten schimmer von autos...
    war heut in der werkstatt nachdem mein focus mehrmals folgendes gemacht hat... hab am gaspedal ein rubbeln gemerkt bei tempo 40 bis 50 km/h auf gerader glatter strecke, danach hat es laut geknarrt vorn und dann hat die esp leuchte ein paar sekunden geblinkt... mein wagen wurde dann heut ans diagnosegerät gehängt, und fehlermeldung war u0416... der meister dort hat mir was erzählt von wegen es müsste das komplette esp/abs steuergerät ausgetauscht werden... würde so 1600 euro kosten... habe dann in einer anderen ford vertragswerkstatt angerufen die dann meinten laut dem fehler wäre die hydraulikeinheit defekt.. würde so 420 euro mit einbau kosten...wem soll ich denn jetzt glauben??? was ist wenn ich nur die hydraulikeinheit tauschen lasse und der fehler ist nicht behoben???

    hat irgendwer erfahrungen mit diesem fehler???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford1968, 27.05.2011
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    U-Codes sind Datenbus Fehler die auftreten, wenn die Kommunikation zwischen verschiedenen Modulen unterbrochen wird. Wenn der Fehler nicht mehr auftaucht, würde ich die Sache nur mal beobachten.
    Ansonsten geht öfter mal der Bremsdrucksensor kaputt, dann würde die zweite, günstigere Variante ausreichen. Allerdings wird dann auch ein defekter Bremsdrucksensor gespeichert.
     
  4. #3 pfirsich, 27.05.2011
    pfirsich

    pfirsich Neuling

    Dabei seit:
    27.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    danke für deine schnelle antwort... sorry aber habe echt keinen plan davon... was würde das für folgen haben wenn das als defekter Bremsdrucksensor gespeichert ist...
    seitdem im dezember die bremsen erneuert wurden, ist so ein piependes, quietschendes geräusch vorne links... das könnte nicht den fehler zur folge haben oder??? mir wurde gesagt die bremsen müssten nochmal nachgestellt werden dann wäre das piepen weg...
     
  5. #4 ford1968, 27.05.2011
    Zuletzt bearbeitet: 27.05.2011
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Dann funktioniert dein ABS/ESP System nicht korrekt. Fehlercode C1288.
    Des pfeifen hat damit nichts zu tun.
    Leuchtet die ESP-Kontrolle noch auf???
     
  6. #5 puFocusII, 28.05.2011
    puFocusII

    puFocusII Benutzer

    Dabei seit:
    27.01.2010
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus II (DA3), Bj.2005, 1.4 Duratec Benziner
    Kurze Nachfrage: Wenn man auf glatter Strecke faehrt und das ASR/ABS/ESP anfaengt zu regeln, dann blinkt die ESP-Anzeige doch automatisch fuer ein paar Sekunden lang und die beschriebenen Geraeusche "hoeren" sich doch auch so an, als ob das ASR/ESP regeln wuerde oder nicht...? Also alles in Orndung? Oder leuchtet die ESP-Anzeige dauerhaft?

    MfG
     
  7. #6 pfirsich, 28.05.2011
    Zuletzt bearbeitet: 28.05.2011
    pfirsich

    pfirsich Neuling

    Dabei seit:
    27.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    die esp leuchte geht immer kurz danach wieder aus... das problem ist nur warum reagiert das esp überhaupt... es war ne trockene, glatte und gerade fahrbahn... und dieses rubbeln am gaspedal vorher ist ja auch nicht normal, denn das fängt so 15 bis 20 meter vorher an bevor das esp reagiert... und es wurde ja der fehler ausgelesen.... und der werkstattmeister meinte, das das abs/esp zeitweise gar nicht reagiert...
    es ist nicht fehler c1288, dann würde die esp lampe ja ständig leuchten soweit ich mich jetzt richtig informiert habe...
     
  8. #7 puFocusII, 29.05.2011
    puFocusII

    puFocusII Benutzer

    Dabei seit:
    27.01.2010
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus II (DA3), Bj.2005, 1.4 Duratec Benziner
    Achso du meintest mit glatt wohl "eben" ich dachte glatt im Sinne von glatt wie Eis zB. Dann hat sich mein Kommentar erledigt ;)
     
  9. #8 W-Max, 31.05.2011
    Zuletzt bearbeitet: 31.05.2011
    W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Hi

    Bei mir leuchtet seit gestern auch die ESP Lampe und es wird als Fehler angezeigt,schiet,und daß nach nur 36tkm und 5 Jahren:rasend:
    Habe das Auto erst reichlich 2J.und bin nur 14tkm gefahren,erst Zündspule dann das Gaspedal und jetzt dies:mies:
    Antriebwellen vibrieren auch leicht und wer weiss wann die Lichtmaschine kommt.

    Das war mein 1. und letzter Ford.:wuetend:

    Gruß W max
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 jörg990, 01.06.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.061
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Dann kauf dir einen Toyota. Die rufen gerade Prius und IQ wegen Brems- und Lenkungsproblemen zurück...

    War nicht ernst gemeint. Kann deinen Ärger nachvollziehen. Genau aus diesem Grund kaufe ich privat keine Neuwagen mehr. Lieber ein ausgereifter Gebrauchter, bei dem ich die Schwachstellen kenne und vorab prüfen und dann bei Bedarf abstellen kann. So gab es aktuell für die Freundin einen MX-5 für gerade mal 2200€...

    [/offtopic]


    Grüße

    Jörg
     
  12. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    @990

    hatte auch gedacht einen "ausgereiften" zu bekommen,aber war wohl nichts,und diese Fehler-Schwachstellen vorneweg abstellen wie geht das??. Er war ja in ordnung beim Kauf.
    Aber innerhalb von 14tkm solche Fehler das hatten meine 3 Veccis in 16 Jahren nicht mal zusammengenommen.

    Gruß W Max
     
Thema:

esp fehler

Die Seite wird geladen...

esp fehler - Ähnliche Themen

  1. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  2. C-MAX 2 (Bj. 10-**) DXA Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht

    Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht: Hallo zusammen, unser C-Max aus dem Jahr 2015 mit dem 2.0 Tdci Motor riecht in letzter Zeit sehr nach Diesel aus dem Motorraum. Da wir noch...
  3. ESP geht aus

    ESP geht aus: Folgendes Problem besteht immer noch beim Max Bj.2004 2,0 TDCI. Sobald ich unter Volllast richtig beschleunige,geht die ESP Leuchte an. Zu merken...
  4. 2 Fehler beim Diesel Focus C Max

    2 Fehler beim Diesel Focus C Max: Hallo, habe vor 2 Monaten einen Ford Focus C-Max mit 109 PS Diesel Baujahr 2006 gekauft mit 186.000 Kilometer und habe jetzt zwei Probleme. 1....
  5. Moderatoren fehlen ...

    Moderatoren fehlen ...: besonders für neue Mitglieder ist es aktuell nicht nachvollziehbar wer für die Foren verantwortlich ist, und an wen man sich bei Problemen wenden...