Mondeo 4 (Bj. 07-10) BA7 ESP-Leuchte und Bremse fest....

Diskutiere ESP-Leuchte und Bremse fest.... im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallohallo, ich muss euch mal von einem Problem berichten und hoffe, dass vls jemand ähnliche Erfahrungen gemacht hat bzw. uns weiter helfen...

  1. #1 ottifantin, 10.12.2013
    ottifantin

    ottifantin Neuling

    Dabei seit:
    04.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2.0
    BJ 2007
    Hallohallo,

    ich muss euch mal von einem Problem berichten und hoffe, dass vls jemand ähnliche Erfahrungen gemacht hat bzw. uns weiter helfen kann.

    Und zwar Folgendes:

    Wenn ich mit dem Auto losfahre und versuche zu bremsen, muss ich zur Zeit mit voller Kraft auf das Bremspedal drücken, sonst würde nix gehen. Das Pedal lässt sich nicht durchdrücken, vorstellbar etwa wie beim Lkw, wenn man im Stand immer wieder die Bremse drückt lässt sich das Pedal auch nicht mehr durchdrücken (war das halbwegs verständlich? ). Meist nach ca. 1km fahren ist dann alles wieder gut, da funktioniert die Bremse einwandfrei.

    Dazu kommt, dass die ESP Leuchte erscheint und dementsprechend die Leistung gedrosselt wird, er also nicht mehr normal beschleunigt.
    Erst nach Motor aus und wieder an gehts wieder.

    Diese Erscheinungen treten vorwiegend bei diesem nasskalten Wetter, sowie Schnee auf. Im Sommer eher selten, meist wenn es nass war.

    In der Werkstatt waren wir schon , die finden nix, Bremsflüssigkeit würde gewechselt, Fehler ausgelesen, aber kam nix bei raus (warum auch immer...)


    Kennt jemand das Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 10.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.720
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    2,0l Diesel? Warst du in einer Ford Werkstatt?

    da kann das Ventil in der Vakuum-Pumpe kaputt sein ... genau für die Problematik gibt es eine Rückrufaktion (dein Mondeo fällt aber vom Baudatum her nicht hinein), am Besten mal die Werkstatt darauf ansprechen (falls es eine Ford Werkstatt ist) oder auch gleich tauschen lassen (sollte nicht viel kosten)
     
  4. #3 ottifantin, 10.12.2013
    ottifantin

    ottifantin Neuling

    Dabei seit:
    04.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2.0
    BJ 2007
    Genau ist ein 2,0l Diesel.

    Okay, das wäre ja schonmal nen Ansatz.
    Ne wir hatten das Auto beim Händler, wo wir es gekauft haben, da das noch über Gewährleistung lief (Problem besteht seit letztem Jahr) - das ist ne Hondawerkstatt. Die arbeiten aber mit Ford zusammen und haben sich mit denen wohl in Verbindung gesetzt....

    Und mit dem Tausch dieses Ventils wären dann beide Probleme weg?
     
  5. #4 FocusZetec, 10.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.720
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    eine Honda Werkstatt kann sowas nicht wissen, auch wenn sie mit Ford zusammenarbeitet (wie das auch immer ausschaut)

    ja das kann zusammenhängen, aber 100%tig garantieren kann ich es dir nicht ... am Besten mal Direkt zum Ford Händler fahren
     
  6. #5 ottifantin, 10.12.2013
    ottifantin

    ottifantin Neuling

    Dabei seit:
    04.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2.0
    BJ 2007
    jup, wenn mein Mann am Freitag heim kommt, dann werden wir mal zu FORD fahren und die drauf ansprechen. Werde berichten :)
     
  7. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    261
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
  8. #7 FocusZetec, 11.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.720
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    ja, gibt es, aber wie gesagt der Mondeo fällt vom Baujahr her nicht hinein
     
  9. #8 ottifantin, 14.12.2013
    ottifantin

    ottifantin Neuling

    Dabei seit:
    04.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2.0
    BJ 2007
    Soooo wir waren gestern bei Ford und der Mechaniker wusste sofort was wir meinten - er kannte das Problem ganz genau und "schiebt" es ebenfalls auf das Rückschlagventil der VakuumPumpe, wie FocusZetec schon vermutete ;) Ja die Rückrufaktion lief für BJ bis Anfang 2007, unserer ist aber (glaub ich) Mitte 2007....somit nicht mehr dabei, aber mit aller Wahrscheinlichkeit liegt's daran.

    Am 27.12. haben wir Termin und da wirds behoben....insgesamt inkl. Einbau und Fehlerauslese über den Daumen gepeilt 100 Euro


    Edit: Und natürlich dankeschön, für den hilfreichen Tipp!!!!! :)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 ottifantin, 15.01.2014
    ottifantin

    ottifantin Neuling

    Dabei seit:
    04.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2.0
    BJ 2007
    HalloHallo,

    so am 27.12. waren wir nun in der Werkstatt, die haben das Ventil ausgetauscht und zur Sicherheit nochmal ne Fehlerauslese gemacht uuuuuund......Problem behoben ;) Seither ist weder die Bremse fest, noch das ESP wieder aufgetaucht.
    Insgesamt wars dann doch noch bissle günstiger, wir haben für alles zusammen 55€ bezahlt - ich denke da kann man nicht meckern :)

    Also danke nochmal für eure Hilfe! Kleine Teil, große Wirkung :)
     
  12. #10 Megaliner, 16.01.2014
    Zuletzt bearbeitet: 16.01.2014
    Megaliner

    Megaliner Benutzer

    Dabei seit:
    09.12.2013
    Beiträge:
    85
    Zustimmungen:
    0
    LKW ganz fest treten, wenn meine Bremse so leicht gehen würde wie beim LKW.....

    Aber ich habe mal geschauen, laut KBA ist meiner auch mit betroffen von der Rückrufaktion. Mal schauen ob es schon gewechselt ist, da ich meinen auch erst letztes Jahr im November gekauft habe.

    Aber schön das es so günstige für euch war......


    Gesendet von meinem SM-N9005 mit Tapatalk
     
Thema:

ESP-Leuchte und Bremse fest....

Die Seite wird geladen...

ESP-Leuchte und Bremse fest.... - Ähnliche Themen

  1. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  2. Ranger Wildtrak '12 (Bj. 12-**) ESP und Motorkontrollleuchte

    ESP und Motorkontrollleuchte: Hallo zusammen, ich hoffe ich finde bei Euch ein paar Tipps :) Ich habe ein Problem mit meinem Ford Ranger. Baujahr 12/2015 - 22000 km gelaufen....
  3. seltsames klackern und knacken beim Bremsen

    seltsames klackern und knacken beim Bremsen: Hi, es gibt schon ein paar Threads die ähnliches beschreiben aber irgendwie passt keiner davon so richtig :o Beim Bremsen habe ich vorne im...
  4. Geschwindigkeitsmesser ausfall nach Bremsen wechsel

    Geschwindigkeitsmesser ausfall nach Bremsen wechsel: Hallo. Ich habe am Wochenende die Bremsbeläge gewechselt. Seid dem hab ich Tachoausfall. Aber nur die Geschwindigkeitsanzeige der Rest klappt....
  5. Fehler, Späne und ESP

    Fehler, Späne und ESP: Hallo Ich hoffe ihr könnt mir einen Tipp geben. Ich haben einen Focus II 2.0 TDCI von 2004. Beim Gas geben ab 3000 Umdrehungen geht die die ESP...