Focus 2 (Bj. 04-08) DA3/DB3 ESP System Fehlfunktion - Motor stirbt ab

Diskutiere ESP System Fehlfunktion - Motor stirbt ab im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen! Habe folgendes Problem. Am Display kommt die Meldung "ESP System Fehlfunktion" dann stirbt der Motor ab und nach 1 bis 2 Minuten...

  1. Siegi

    Siegi Neuling

    Dabei seit:
    12.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focuc Trend 1.6TD, 2005
    Hallo zusammen!
    Habe folgendes Problem. Am Display kommt die Meldung "ESP System Fehlfunktion" dann stirbt der Motor ab und nach 1 bis 2 Minuten zuwarten kann er wieder normal gestartet werden.
    Habe hier im Forum mich bezüglich dieser Fehlermeldung umgeschaut, aber nur einen Leistungsabfall nach dieser Fehlermeldung gefunden.
    Es wurde in diesen Bereich sehr oft von einem defekten Luftmassenmesser "LMM" gesprochen.
    Kann dieses Gerät auch der Fehler bei meinem Wagen sein? Will nicht unbedingt so ein Ding gleich kaufen (ca. 120 Euro) und dann ist das nicht die Ursache.
    Besten Dank für eure Hilfe.

    Focus Trend 1.6TD BJ 01/2005 - 80kW
     
  2. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Gerade bei solchen Fehlern ises am besten, wenn de zum FFH fährst und den Fehlerspeicher auslesen lässt...
    Du musst ja noch nichts reparieren lassen. Ein Kostenvoranschlag kostet meistens um die 20€.
     
  3. vettel

    vettel Neuling

    Dabei seit:
    14.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2,0 TDCi 2007
    hi wie alt ist dein Kraftstoffilter? habe auch diese meldung gehabt filter wechseln alles wieder gut? probier mal aus, ist auch nicht so teuer der filter wechsel.
     
  4. Siegi

    Siegi Neuling

    Dabei seit:
    12.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focuc Trend 1.6TD, 2005
    gm,
    der Kraftstofffilter ist ca. 11 Monate alt.
     
  5. vettel

    vettel Neuling

    Dabei seit:
    14.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2,0 TDCi 2007
    Killometer leistung?
     
  6. Siegi

    Siegi Neuling

    Dabei seit:
    12.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focuc Trend 1.6TD, 2005
    160000km
     
  7. Bullet

    Bullet Benutzer

    Dabei seit:
    13.08.2006
    Beiträge:
    136
    Zustimmungen:
    0
    160 oder 16 tausend km?
     
  8. Siegi

    Siegi Neuling

    Dabei seit:
    12.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focuc Trend 1.6TD, 2005
    160.000 km
     
  9. Siegi

    Siegi Neuling

    Dabei seit:
    12.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focuc Trend 1.6TD, 2005
    Hatte vor 8 Tagen wieder das selbe Problem wie beschrieben und war dann nach 6 Tagen beim FFH. Dieser teilte mir jetzt mit, dass kein Fehler mehr gespeichert sei. Kann das wirklich sein, das nach 6 Tagen solch eine Fehleranzeige wieder spurlos verschwunden ist? Es gibt ja sonst keine Fehlermeldungen.
     
  10. #10 Manic Mechanic, 05.02.2012
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    Ja, das kann sein, dass der Fehlereintrag wieder weg ist. Das passiert aber nur, wenn das System erkannt hat, dass der Fehler geheilt ist.
    Das ist eigentlich im Interesse der Kunden, damit wird vermeiden, dass auf alte, sporadische Fehler hin bei der nächsten Inspektion der große Teiletausch beginnt.
    So war zu mindest die Sichtweise in der Vergangenheit. Und Du spürst gerade den Nachteil, denn dem Händler ist jetzt ein potentieller Rep-Auftrag durch die Lappen gegangen.

    Neue Steuerungen können mehr Randbedingungen speichern, wie z.B. Datum und km-Stand, so dass der Monteur / Meister dann entscheiden kann, ob sie die "alten" Fehler noch berücksichtigen.

    Also, wenn die Lampe leuchtet, hin zum FFH.
     
  11. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Genau. Das ist aber keine Frage der Zeit, seit dem Fehler, sondern wie oft wieder gestartet wurde, ohne, dass er nochmal auftrat. Also, wenns leuchtet, so schnell, wie möglich hinfahren... ;)
    Bei BMW werden die Fehler mit km-Stand hinterlegt. Die Kontrolllampe ist dann wieder aus, aber der Fehlereintrag bleibt da.
     
Thema: ESP System Fehlfunktion - Motor stirbt ab
Besucher kamen mit folgenden Suchen
  1. ford c-max esp system fehlfunktion motor aus

    ,
  2. ford focus 2 esp system fehlfunktion

    ,
  3. esp system fehlfunktion ford focus

    ,
  4. ford esp system fehlfunktion
Die Seite wird geladen...

ESP System Fehlfunktion - Motor stirbt ab - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB ESP Lampe und Getriebe

    ESP Lampe und Getriebe: Moin, habe da mal eine Frage. Seit einiger Zeit fängt meine ESP Leuchte beim kräftigeren beschleunigen an zu leuchten und einige Systeme gehen...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...