Focus 2 (Bj. 04-08) DA3/DB3 ESP System Fehlfunktion

Diskutiere ESP System Fehlfunktion im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, habe seit ein paar Wochen mal wieder ein Problem mit meinem Focus (Diesel). Auf der Autobahn sowie auf der Landstraße fängt er manchmal an...

  1. #1 Petty1989, 19.11.2012
    Petty1989

    Petty1989 Neuling

    Dabei seit:
    08.06.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK 6 Bj.93 90 PS
    Focus BJ 2005, 136 PS
    Hallo,
    habe seit ein paar Wochen mal wieder ein Problem mit meinem Focus (Diesel). Auf der Autobahn sowie auf der Landstraße fängt er manchmal an während der Beschleunigung einmal kurz zu ruckeln und dann leuchtet die Warnmeldung "ESP System Fehlfunktion" auf. Wenn ich dann das Auto auf dem Rastplatz aus und direkt wieder anschalte (kann auch direkt während des Ausrollens, also ohne Stillstand des Autos den Schlüssel einmal umdrehen und direkt wieder drehen), ist die Warnleuchte aus und das Spiel beginnt wieder von vorne (manchmal nach 5 Minuten, manchmal erst nach 15 Minuten oder länger). Außerdem hab ich das Gefühl, dass er nicht mehr so gut beschleunigt.
    Könnt ihr mir vielleicht weiterhelfen, was es sein könnte? Damit ich weiß, womit ich bei der Werkstatt zu rechnen habe.
     
  2. #2 FocusZetec, 19.11.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.671
    Zustimmungen:
    242
    Fahrzeug:
    FoFo 2008 2,5T
    im schlimmsten Fall brauchst du ein neues ABS/ESP Modul ... am Besten von einer Fach- Werkstatt den Fehlerspeicher auslesen lassen und eine entsprechende Diagnose machen lassen
     
  3. #3 CC_Hias, 08.12.2012
    CC_Hias

    CC_Hias Neuling

    Dabei seit:
    08.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    FoFo CC
    BJ. 2007
    2.0 TDCI
    Mondeo
    BJ. 2002
    ESP-Fehler --- Kraftstofffilter zu

    Hallo Zusammen,
    hatte mir Sommer 2011 den CC gekauft und war super happy.
    Kurz darauf hat bei mir auch die Meldung "ESP System Fehlfunktion" aufgeleuchtet.
    Fehlerspeicher in der Werkstatt ausgelesen --- Liste ohne Ende...
    Der Meister kam dann darauf, dass eventuell der Kraftstofffilter verdreckt war.
    Filter wurde gewechselt und siehe da ---- funktioniert einwandfrei!
    Nahm Gas vieeellll besser an.
    Der Fehler trat bei mir auf, wenn ich:
    1.) kräftig Gas gegeben habe (= Drehzahl größer 2500)

    Beim gemütlichen Fahren und schalten ab 2000 Umdrehungen trat der Fehler nicht auf...

    Hoffe es hilft Euch
    Viel Spaß noch.
     
  4. vettel

    vettel Neuling

    Dabei seit:
    14.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2,0 TDCi 2007
    kraftstofffilter wechsel sonst nichts!!!!
     
  5. #5 Petty1989, 28.01.2013
    Petty1989

    Petty1989 Neuling

    Dabei seit:
    08.06.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK 6 Bj.93 90 PS
    Focus BJ 2005, 136 PS
    Bei mir waren es die Glühkerzen und der Kraftstofffilter.
    Glühkerzen plus Einbau haben in der Fordwerkstatt ganze 260 € gekostet (ging durch den Schnee nicht anders) und den Kraftstofffilter hab ich für 17 € gekauft und selbst eingebaut (ist wirklich ein Klacks)
     
  6. #6 der_trebbel, 29.01.2013
    der_trebbel

    der_trebbel Benutzer

    Dabei seit:
    15.04.2010
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS MK2 Black Magic
    1.8 L -- 125 PS
    Wäre nett wenn jemand erklären könnte, was eine "ESP-Fehlermeldung" mit dem Kraftstofffilter zu tun hat!

    Ich zweifel nichts an, bin nur neugierig...
     
  7. #7 CC_Hias, 30.01.2013
    CC_Hias

    CC_Hias Neuling

    Dabei seit:
    08.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    FoFo CC
    BJ. 2007
    2.0 TDCI
    Mondeo
    BJ. 2002
    So DIREKT wird der Kraftstofffilter nix mit dem ESP zu tun haben...
    ... aber eventuell über 2 oder 3 Ecken dann doch indirekt.

    Ich erkläre mir das aber so oder so ähnlich, meine Vermutung:

    Das ESP bekommt ja einige Signale, aus denen das System erkennt, ob sich das Fahrzeug noch in einem "normalen" Zustand befindet oder ob ein Schleudern droht.

    Wenn der Kraftstofffilter zu macht, dann bekommt der Motor bei der jeweiligen Gaspedalstellung bzw. Drehzahl nicht mehr / keinen Sprit mehr. Dadurch kommt es zu einem "Fehler" in der Verbrennung.

    Ich vermute, dass dies eine Auswirkung auf einen der Parameter hat, die dem ESP gemeldet werden.

    Somit bekommt das ESP dann, aus seiner Sicht, widersprüchliche Info´s und weis nicht mehr weiter.

    Da schwenkt es dann die weiße Fahne, schreit Hilfe und die Meldung "ESP-Fehlfunktion" erscheint...

    Also so könnte ich mir das denken. Auf jeden Fall hat´s Funktioniert den Filter zu tauschen...
     
  8. #8 Petty1989, 30.01.2013
    Petty1989

    Petty1989 Neuling

    Dabei seit:
    08.06.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK 6 Bj.93 90 PS
    Focus BJ 2005, 136 PS
    So in der Richtung wurde es mit auch erklärt, aber mit dem Zusatz, dass der ESP Fehler eben beim Focus der erste bzw einfachste Fehler ist, der auftaucht, ergo also der der als erstes vom Computer reingehauen wird wenn dieser nimmer weiterweiß. Ein ESP System Fehlfunktion muss also nichts direkt mit dem ESP zu tun haben (genau so kann man es auch im Handbuch nachlesen).
     
  9. #9 der_trebbel, 30.01.2013
    Zuletzt bearbeitet: 30.01.2013
    der_trebbel

    der_trebbel Benutzer

    Dabei seit:
    15.04.2010
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS MK2 Black Magic
    1.8 L -- 125 PS
    Cool das es "nur" das war.
    Schön vom Themenstarter auch das Endergebnis zu lesen. Meistens reicht´s dann doch nur für ne schnelle hastige Frage und dann aufnimmerwiedersehen.

    zu deiner Erklärung: Merci, klingt absolut glaubwürdig und im nachhinein auch logisch, wa?!:top1: Manchmal sollt ich auch einfach mal wieder ein bisschen den Grips einschalten!
     
  10. #10 FlureyWe, 15.02.2013
    FlureyWe

    FlureyWe Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCI Bj. 2006
    Esp

    hallo,

    hab seid 2 bzw 3 wochen probleme mit meinem ESP. Es funktioniert eig alles ganz gut aber jedesmal wenn es greift hör ich so ein geräusch ist wie ein kratzen und es ist nich de schnee der an die innenabdeckung geschleudert wird. Leuchte brennt auch nich. Kann mir jmd helfen ?
     
  11. #11 GeloeschterBenutzer, 15.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    @FlureyWe
    warscheinlich hört man dann das regeln der ventile in der hydraulikeinheit
    wenn sich ABS , ASR , oder ESP einschaltet und seiner angedachten funktion nachgeht ;)
     
Thema: ESP System Fehlfunktion
Besucher kamen mit folgenden Suchen
  1. ford focus 2006 esp fehlfunktion autobahn

    ,
  2. ford focus 2006 esp fehler autobahn

Die Seite wird geladen...

ESP System Fehlfunktion - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Mobil 1 ESP 0W40 im 1.6er EcoBoost

    Mobil 1 ESP 0W40 im 1.6er EcoBoost: Moin, wie ihr dem Titel entnehmen könnt, geht es darum das ich beim nächsten Ölwechsel gerne das 0W40 von Mobil1 nehmen würde. Jetzt habe ich das...
  2. Ford Fiesta MK8 Entertainment System

    Ford Fiesta MK8 Entertainment System: Hallo liebe Community, ich bin auf der Suche nach einem Neuwagen und mein Favorit ist der neue Ford Fiesta :-) Besonders wichtig an einem...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB ESP

    ESP: Moin zusammen, die jetzige Regenzeit bringt es etwas zu Tage, dass Strassen teilweise sehr glatt oder stark gewässert sind. Das bedeutet dann...
  4. Transit VI (Bj. 06-13) F**6 Fehlercode P0404 und P1796 (Motorkontrollleuchte und ESP)

    Fehlercode P0404 und P1796 (Motorkontrollleuchte und ESP): Hallo, Ich bin heute sehr gemütlich etwa 160km vorrangig hügelige und bergige Landstraße gefahren. Dabei habe ich wegen Baustellenampeln mehrfach...
  5. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...