Focus 2 (Bj. 04-08) DA3/DB3 ESP Systemfehler Motor geht aus.

Diskutiere ESP Systemfehler Motor geht aus. im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Liebe Community, ich bin neu hier im Forum und habe leider gleich ein Problem und hoffe sehr auf eure Hilfe. Vor 2 Wochen haben wir uns...

  1. #1 Hossy79, 01.12.2015
    Hossy79

    Hossy79 Neuling

    Dabei seit:
    01.12.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6TDCI Bj 2007 140tkm
    Hallo Liebe Community,

    ich bin neu hier im Forum und habe leider gleich ein Problem und hoffe sehr auf eure Hilfe.

    Vor 2 Wochen haben wir uns einen Focus 1,6 TDCI Bj 2007 und guten 140.000KM gekauft.

    Die erste Woche verlief Problem los und wir waren sehr zufrieden, alles passte. Dann in der 2 Woche (letzte Woche) fing er unter Last an leicht zu Ruckeln. Ich habe dann für diese Woche Dienstag einen Termin in der Werkstatt gemacht und wollte das Überprüfen lassen zusammen mit einem Öl Wechsel ect.

    Dann letzte Woche Donnerstag auf dem Weg nach Hause Berg Hoch Leuchtete im Display ESP Systemfehler und der Motor ging aus. Ich konnte kurze Zeit später neu starten und bin noch mal gute 500m weiter gekommen, dann gleiches Problem nur das er nicht mehr anging.

    Ich habe dann viel gelesen und am Samstag schon einmal den Dieselfilter gewechselt, sollte sowieso gemacht werden. Danach sprang er an als wenn nichts gewesen wäre, bin gute 40KM gefahren hatte allerdings unter Last Berghoch wieder ein Ruckeln. Den Filter habe ich mit Frischem Diesel befüllt.

    Gestern (Montag) wollte ich dann zur Arbeit und abends das Auto zur Werkstatt bringen, er sprang auch Normal an, allerding dann nach ca. 2-3km gleiche Problem. [​IMG]. Ich konnte Ihn zwar neu Starten aber nur unter Gasgeben am leben erhalten.

    Abends hatte ich mir dann aus der Werkstatt einen trailer geholt und wollte Ihn so zur Werkstatt bringen, Vorher hatte ich aber mit einem Reservekanister 5l Diesel drauf geschüttet und er ließ sich ohne Prrobleme starten, Tank stand aber bei 1/4 Voll und den Kilomtern nach hätte ich noch gute 150-200km kommen müssen. Haben Ihn dann fahrend 30km zu unserer Werkstatt gebracht. Er ging zwar kurz vorher noch mal kurz aus konnte aber auch wieder Problemlos gestartet werden.

    Der freundliche hatte sich dann heute morgen gemeldet und meinte das im Fehlerspeicher nichts steht und er nichts Feststellen kann. Also habe ich Ihn wieder abgeholt "natürlich" für nicht viel Arbeit viel Geld da gelassen. Aber auf dem Weg nach Hause dann leider wieder gleiches Spiel :( ESP-Systemfehler Motor stierbt ab.

    Bin für alle ernst gemeinten Tipps was es sein könnte sehr dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 01.12.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.075
    Zustimmungen:
    297
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    wie alt ist die Batterie?
    ESP-Fehler können kommen wenn die Bordspannung zusammenbricht. Und der Motor geht dabei auch gleich aus weil die Einspritzpumpe aufhört für Kraftstoffnachschub zu sorgen.
    Wieviele sonstige Verbraucher hattest Du da jeweils eingeschaltet? Licht? Heizgebläse? Radio? Scheiben- oder Sitzheizung?
     
  4. #3 Hossy79, 01.12.2015
    Hossy79

    Hossy79 Neuling

    Dabei seit:
    01.12.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6TDCI Bj 2007 140tkm
    HI,

    danke für den Tipp, werde ich mal Prüfen.

    Verbraucher waren schon einige an, Licht, Radio und Gebläse auf jeden Fall. Aber müsste das nicht die LIMA abdecken?
     
  5. #4 MucCowboy, 01.12.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.075
    Zustimmungen:
    297
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn sich mehrere Großverbraucher summieren, nicht unbedingt. Insbesondere Gebläse, Scheibenheizungen, Sound über Booster, und dann schaltet beim Bergauffahren noch der Motorlüfter in die Maximalstufe. Wenn die Batterie schwach ist, kann sie diesen Spitzenverbrauch nicht puffern. Dann...

    Aber wie gesagt: prüfe das erst mal. Einen neue Batterie kostet kein Vermögen.
     
  6. #5 silvercircle, 01.12.2015
    silvercircle

    silvercircle Benutzer

    Dabei seit:
    26.05.2010
    Beiträge:
    220
    Zustimmungen:
    7
    Fahrzeug:
    Fo 2.0 TDCi ´09 + Fo 1.5 TDCI econetic ´15
    Ich hatte mal mit meinem ein ähnliches Problem. Hatte vorne ein defektes Radlager. Billiges Teil aus dem Internet bestellt, eingebaut und wums jedesmal wenn ich über eine bestimmte Geschwindigkeit gefahren bin, ESP Fehler, Motor lief nur zögerlich, beim anhalten dann ausgegangen. Neu gestartet alles super bis ich wieder über eine bestimmte Geschwindigkeit fuhr. Ging alles wieder von vorne los. Hab dann Markenradlager eingebaut, seit dem Ruhe, alles super. Vielleicht ist ja bei dir auch was an den Radlagern kaputt.
     
  7. #6 Trinity, 01.12.2015
    Zuletzt von einem Moderator bearbeitet: 10.12.2015
    Trinity

    Trinity Guest

    gutmöglich das es ein paar fremdkörper im tank gibt die die kraftstoffzufuhr blockieren ,
    kommt meist nur bei fast leerem tank vor .
    DSC01175.jpg
     
  8. #7 Hossy79, 02.12.2015
    Hossy79

    Hossy79 Neuling

    Dabei seit:
    01.12.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6TDCI Bj 2007 140tkm
    Guten Morgen zusammen :)

    Ich möchte mich schon mal für eure Hilfe und den Tipps bedanken.

    Auf dem Tipp mit der Batterie hin, habe ich den freundlichen noch mal angesprochen und gefragt ob er diese zufällig geprüft hat. Hat ja schließlich 5 STD. für Diagnose und Fehlersuche berechnet.

    Seine Antwort war "Die Batterie wurde getestet und ist weder zu leer noch zu voll"?! Was immer das auch heißen mag?

    Wenn ich so darüber nachdenke messe ich vielleicht doch lieber noch mal selber.

    Das mit dem "Fremdkörpern" finde ich heftig. Das die wirklich darin Leben und Überleben.....
    Das wird auch noch mal nachgeschaut.

    Auf meine Frage beim freundlichen wie wir jetzt weiter vorgehen meinte er nur "Reservekanister einpacken, Tank wieder leer fahren und wenn liegen bleibst wieder auftanken und schauen ob er läuft"

    ich habe natürlich angst das es was ganz anderes ist und ich so mehr kaputt mache wie vorher. Hatte aber trotzdem noch mal eine Probefahrt unternommen und festgestellt das umso länger ich fahre das Ruckeln schlimmer wird. Die erste 10-15km war fast nichts merkbar aber mit der Zeit wurde das Ruckeln immer schlimmer. Aber er ist zumindest nicht ausgegangen:schwitzen:. Aber hatte das Gefühl das er paar mal davor Stand. gab aber keine Fehlermeldung.

    Tank war jetzt 1/2 voll.
     
  9. #8 Focus06, 03.12.2015
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hier passt etwas nicht zusammen! Wenn schon im Display ein ESP-Fehler angezeigt wird, dann muss es auch einen Eintrag im Fehlerspeicher geben!
    Batterie schließe ich absolut aus. Da würden noch viel mehr andere Fehler kommen, abgesehen von Startproblemen. Hat auch nichts mit der Kraftstoffpumpe zu tun, die wird über den Zahnriemen mit angetrieben.
    Für mich klingt das so, als würden hier mehrere Fehler vorliegen. Auch wenn es noch mal um mehr Geld geht, aber mit einer Ferndiagnose kommst du hier wohl nicht weiter, also suche bitte eine andere Werkstatt für eine zweite Meinung auf...
     
  10. #9 Hossy79, 03.12.2015
    Hossy79

    Hossy79 Neuling

    Dabei seit:
    01.12.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6TDCI Bj 2007 140tkm
    Die Batterie ist es nicht, wurde noch mal gemessen und alles ist OK.

    Tank konnte ich noch nicht schauen.

    Hatte ich auch schon überlegt ob es mehrere Probleme sind.

    Aber so wie heute morgen habe ich mich mal wieder getraut mit dem Fofo zur Arbeit zu fahren und ich hatte so gut wie keine Probleme, war aber auch die ganze Zeit hinter einem LKW. Nur einmal ganz kurz beim beschleunigen hatte ich ein ganz leichtes Ruckeln? Mal schauen was auf dem Weg nach Hause ist.

    Ja eine zweite Meinung ist nie verkehrt. Werde mal schauen wo noch ein freundlicher ist ;).
     
  11. #10 Trinity, 03.12.2015
    Trinity

    Trinity Guest

    ESP fehler wird auch angezeigt , wenn ein motorregelungsfehler vorliegt , weil dann kann ESP nicht mehr richtig arbeiten und wird deshalb auß.er betriebgesetzt .

    kraftstoffmangel wäre auch ein solcher fehler
     
  12. #11 Hossy79, 10.12.2015
    Hossy79

    Hossy79 Neuling

    Dabei seit:
    01.12.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6TDCI Bj 2007 140tkm
    Kleines Update….

    Nach dem ich am Dienstag bei einen 2ten FFH war und er auch nichts im Fehlerspeicher gefunden hatte, wollte er mir aber eine Neue Pumpe aufs Auge drücken?!!!!

    „Zu 99% liegt es daran“ Kosten ca.2000,-€

    Gestern habe ich dann Voll getankt und nach ca. 40km hatte ich das erste mal wieder den Fehler. Ich habe dann den Tankdeckel aufgedreht und ein Gurgeln gehört. Daher meine Vermutung das der Unterdruck im Tank zu groß ist?
    Tankentlüftung defekt? Ist diese im Tankdeckel?
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Trinity, 10.12.2015
    Zuletzt von einem Moderator bearbeitet: 10.12.2015
    Trinity

    Trinity Guest

    eine neue pumpe wofür ?

    dann fahr doch mal ohne tankdeckel , um zu tetsen ob der fehler dann weg bleibt .

    gaub aber kaum das das das problem ist , denn kraftstoffmangel setzt beim diesel definitiv einen
    fehler im speicher bezüglich des kraftstoffdrucks .

    evt. doch bordspannungsprobleme ?
     
  15. #13 Hossy79, 10.12.2015
    Hossy79

    Hossy79 Neuling

    Dabei seit:
    01.12.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6TDCI Bj 2007 140tkm
    Ja ausgeschlossen habe ich das auch noch nicht, gerade weil es gestern auch wieder um 2 Grad waren.

    Dazu muss man aber noch Sagen nach dem ich einfach den Tankdeckel aufgemacht habe und das Gurgeln im Tank hatte, habe ich Normal starten können und wieder fahren.

    Der Händler wollte mir eine neue Hochdruckpumpe verkaufen......
     
Thema:

ESP Systemfehler Motor geht aus.

Die Seite wird geladen...

ESP Systemfehler Motor geht aus. - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  2. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  5. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...