Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Essi gekauft und überrascht

Diskutiere Essi gekauft und überrascht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo Leute, Ich habe ihn endlich..meinen 2ten Escort. Mein erster war ja ein Bj. 90er 1.4 Liter. Jetzt habe ich für 900€ einen Bj. 95er...

  1. #1 CrazyChris, 30.11.2008
    CrazyChris

    CrazyChris Guest

    hallo Leute,

    Ich habe ihn endlich..meinen 2ten Escort. Mein erster war ja ein Bj. 90er 1.4 Liter.

    Jetzt habe ich für 900€ einen Bj. 95er Fließheck 1.6 Liter 16V mit knapp 107 000 Kilometern gekauft. In Dunkelblau Metallic.

    Nun erstmal zu den vom Verkäufer verschwiegenen Mängeln:

    Die Tür hinten Links ist leicht eingedrückt. Sieht man aber nur wenn das Licht drauffällt. Stört mich eigentlich nicht sehr, da ich ja IM Auto drin sitze...

    Verstellhebel vom Außenspiegel Links fehlt. Habe aber in der Bucht schon komplette Spiegel für unter 20€ gesichtet. Also kein Problem

    Fahrersitz sind die seitlichen ``Ohren´´ durchgesessen...da spürt man schon das Gestänge unterm bezug. Naja...bin Schlank, komm da also mit meinem Rücken nich ran.

    Motortemperaturanzeige funktioniert nicht. Kann mir jemand sagen an was das liegen könnte? Die Nadel zeigt einfach nichts an. Obwohl der Motor auf jeden fall warm war (250Kilometer BAB)

    Zum aktivieren/deaktivieren der Wegfahrsperre hängt links vom Kupplungspedal ein separates mit Kabelbindern befestigtes Zündschloss. Der darin befindliche Schlüssel ist gleichzeitig auch der für den Tankdeckel. Dann hab ich noch nen Schlüssel der NUR ins Zündschloss passt, und noch einen der NUR in die Türschlösser passt....

    Außerdem blinkt die Airbag Leuchte dauernd....Meine Theorie sieht so aus. Karre aufgebrochen, also Türschloss hin...Karre Kurzgeschlossen, und dann irgendwann komplett neuer Lenkstock mit neuem Lenkrad eingebaut um das ganze zu vertuschen. Darum auch das seeeeehr neu aussehende Lenkrad im Vergleich zum Schaltknauf... Und wahrscheinlich wurde beim neueinbau der Airbag nicht richtig angeschlossen, daher die blinkende Warnleuchte.

    Achja, der rechte Wischerarm is wohl falsch auf die Verzahnung gesteckt worden, der steht so ca. auf 01:00 Uhr anstatt wie der andere auf 15:00 Uhr. Der hintere Wischerarm hat wohl keine Verzahnung mehr. Man sieht zwar dass er ein wenig zuckt udn hört den Motor summen, aber richtig bewegen tut er sich nicht mehr ud man kann ihn im Kries drehn wie ne Uhr.

    Ansonsten ist er einfach nur saudreckig. Ich versteh das gar nicht. Wenn ich ein Auto verkaufen will, dann schau ich doch drauf dass es so gut wie möglich aussieht. In meinem Fall war der Innenraum total versifft und außen sah die Kiste aus als wäre er ne Rally damit gefahren. Schalthebel voller Tomatensauce, Kofferraum voller alter Kleider und Müll usw. usw. Unter anderem ist auch noch ein alter OPEL Schlüssel im Handschuhfach aufgetaucht


    Aber mir gefällt der kleine trotzdem, und ich werd versuchen nach und nach alles in den Griff zu bekommen. Als erstes is mir der kernige Sound zwischen 2 000 und 3 000 U/min aufgefallen. Der drückt schon gut voran. Macht echt spaß das teil. Gibts da nen günstigen ESD der das brummen noch ein wenig verstärkt? Also darf ruhig schön dröhnen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Benz, 30.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Also wenn der Karren nach 250km BAB noch nicht gekocht hat,
    dann ist zumindest dein Thermostat in Ordnung.
    Der Fehler der Temperaturanzeige kann entweder an einem Kabelbruch liegen,
    oder der Temperaturfühler selber ist defekt.

    mfg Onkel Benz
     
  4. #3 CrazyChris, 30.11.2008
    CrazyChris

    CrazyChris Guest

    Kochen

    Ne also von diesen 250 Kilometern waren ca. 70 mit Tempo 160 und der rest mit 130rum. Und ich habe zwischendrin mal angehalten um nach dem Motor zu sehne. Dampfte nichts, und sah auch alles gut aus. Ausgleichsbehälter der Kühlflüssigkeit ist schön zwischne Min und Max....

    Ob der Lüfter zugeschalten hat kann cih nicht sagen. Habe auf jedne fall nichts davon gehört.

    Kannste mir mal geschwind sagen wo besagter Sensor sitzt, damit ich morgen mal nachsehen kann. Bin morgen sowieso am Motor, da ich noch Pluskabel für die Endstufe legen muss.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Also mit den Beschriebenen mängel hätte ich das Auto für 900 € nicht gekauft.

    Überprüf mal mit nem Schraubendreher die Schweller und die hinteren Längsträger auf durchrostung.

    Pass auf das dir nicht schlecht wird.
     
  6. #5 Onkel Benz, 30.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Nun der Lüfter würde sich eh erst im Stand zuschalten oder bei sehr langsamer Fahrt.
    Wo der Fühler selber sitzt kann ich Dir nicht sagen, da ich den Orion noch net so lang hab.
    Aber schau mal am Kühlkreislauf,
    da muss irgendwo ein Sensor sitzen der nur zwei Drähte hat,
    bei MB sitzt der besispielsweise im Kühlwasserschlauch.
    Genau kann ich es morgen sagen wenn ich nachgeschaut habe.
    Kann übrigens auch das Relais für den Ventilator sein fällt mir grad ein.
    Verfolge mal den Stecker am Ventilator zurück bis zum Relais und schau mal ob da überhaupt Spannung am Relais anliegt.
    Um den Lüfter selbst zu testen: einfach mal direkt mit zwei Drähten an die Batterie anhängen.

    mfg Onkel Benz
     
  7. #6 CrazyChris, 30.11.2008
    CrazyChris

    CrazyChris Guest

    nicht kaufen

    Ja ich hätte ihn im normalfall so auch nicht für das Geld gekauft, aber bei mir ist die lage folgende:

    Im Juli hatte ich mit meinem alten Essi welcher mich 500€ kostete einen Ufall. Der Essi hatte nen Totalschaden. Dadurch kam cih nicht mehr zur arbeit, und der unfallverursacher war ein Franzose. Habe erst diesen Monat das Geld bekommen. 1000 €!!! Mit diesem Kapital musste ich nun schnellstens ein Auto finden welches noch lange TÜV hat und nicht zu viel Laufleistung.

    Deshalb musste ich den hemne, da ich auf die schnelle nichts anderes fand, und ich natürlich schnell wieder arbeiten gehen will. Nur sind die meisten Jobs ein gutes stück von unsrem Kaff weg, daher musste ein Auto her.

    Ich habe schon ne weile vor dem Kauf hier gelesen über die Schwachstellen des Essi, und diese beim Kauf auch genau beachtet. Rost kontte ich keinen finden. Der Unterboden ist komplett neu versiegelt worden. Lediglich ein wenig Flugrost hier und da, aber wirklich nichts was mir in den nächsten 2 Jahren ärger machen kann.
     
  8. #7 ploetsch10, 30.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Bist Du blind ? Oder hat der Verkäufer z.B. den Sitz bei der Besichtigung überlackiert???:was: Oder hat er das Zündschloss nach der Besichtigung gewechselt ....???

    Die Airbaglampe ist eine Escort-Krankheit, die (meistens) leicht zu beheben ist.

    mfg

    Ploetsch10
     
  9. #8 CrazyChris, 30.11.2008
    CrazyChris

    CrazyChris Guest

    Verschiegene Mängel

    Mit ``Verschwiegen´´ meinte ich dass er diese ganzen Mängel im Inserat auf Autoscout nicht erwähnt hat, und auch die Bilder nichts darüber sagten.

    Da die Anriese leider Seeeeehr lang war konnte ich nicht einfach sagen...Nö gefällt mir nich wir gehn wieder....

    Ich wollte dann den Preis drücken, aber das einzige was ich bekommen habe waren 50€ erlass und ne komplette Tankfüllung. Jetzt muss ich eben das beste draus machen.

    Probefahrt war auch so ne sache......Bin vom Hof gerollt, und dachte mir das machste ganz Checker Like, suchst nen schönes plätzchen und schaust dir alles in aller ruhe genau an. Pustekuchen. Die Tanknadel war wohl im Winterschlaf, und lag GANZ UNTEN. Da ich das Reserveverhalten vom Fahrzeug nicht kannte, und ich auch keine Ortskenntnisse hatte fuhr ich bis zur nächsten wendemöglichkeit und wieder auf den Hof....
     
  10. #9 mk5_fahrer, 30.11.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    das problem mit dem hinteren scheibenwischer kann VIELLEICHT auch ganz fix gelöst werden:

    einfach mal die plastikkappe über der mutter hochmachen und die mutter anziehen.
    wenn im winter die ganze scheibe vollliegt mit schnee und man versucht mit dem scheibenwischer die scheibe freizuräumen kommts oft vor das der scheibenwischer sich nicht bewegt wegen dem schnee,aber der motor dreht weiter.

    somit hörst du beim betätigen den motor wie er läuft,aber der wischer wird nicht mitgenommen.
    hatte ich auch schon paarmal
     
  11. #10 Mondmaus, 30.11.2008
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    *hust* wie schon gesagt, fast alles Mängel, die einem gleich auffallen müssten und wenn man eh damit klar kommt, nicht später meckern ;-)
    Im Großen und Ganzen bist eh noch gut dran, meiner hat mich 2400,- € !!! gekostet und ich bin nur am richten, leider lauter Mängel, die ich nicht vorher sehen konnte. ( Zentralelektrikbox 400,- €, Lichtmaschine + Regler+ Keilriemen 200,- €, neue Batterie 90,- € und diverse Besuche um rauszufinden was das stottern verursacht oder die Batterie entleert )
    Wenn der Sitz allerdings so arg durchgesessen ist, würde mich das stutzig machen, dann hat er bestimmt mindestens nochmal 100.000 Km drauf, der Zähler geht ja nur bis 99.999 oder?
    Meiner hat nachweislich 124.000 Km drauf und die Vorbesitzerin war schon ein schöner Koloss ( ca. 150 kg ) und trotzdem ist der Sitz noch ok.

    Das mit dem ABS Lamperl könnte auch einer der Sensoren sein, war bei meinem Astra so ( bitte nicht schlagen ), ob das bei Ford auch möglich wäre, muss dir einer der Profis hier sagen.
     
  12. #11 mk5_fahrer, 30.11.2008
    Zuletzt bearbeitet: 30.11.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    2400euro????

    ich habe einen 92er mk5.hab den vor 4 jahren für 1250euro gekauft.rostfrei,alle verschleißteile frisch getauscht und 12 jahre (bis 4 wochen vor meinem kauf) scheckheftgepflegt mit original 62tkm.rentnerauto halt.

    und das war net beim billigen gebrauchtwagenhändler,sondern beim ford-vertragshändler.der ford-händler schenkte mir beim kauf sogar noch 1 satz nagelneue ford rs eibach 30/30 tieferlegungsfedern dazu.er dürfe die nicht mehr verkaufen weils mittlerweile ne neue verpackungsaufmachung gäbe meinte er und er 1 satz mit der alten packung noch im lager rumliegen hat :top1:

    hatte bis heute noch keine probleme,außer das meine wasserpumpe mal vor 2 jahren undicht war (normaler verschleiß halt.kostete 50euro und eingebaut hab ich sie selber).

    also sry,aber 2400euro find ich bissl viel
     
  13. #12 Sierra-Besitzer, 30.11.2008
    Sierra-Besitzer

    Sierra-Besitzer Benutzer

    Dabei seit:
    10.11.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Fiat
    Hallo mein bester
    Versuch das beste aus der Sache zu machen, wenn der Essi dir gefällt ,
    krempel die ärmel hoch und ran an den kleinen.
    gruss Sierra
     
  14. #13 CrazyChris, 01.12.2008
    CrazyChris

    CrazyChris Guest

    moment mal

    Ich glaub manche verstehn mich falsch. Natürlich habe ich die meisten Mängel schon bi der besichtigung festgestellt. Aber wie ich schon geschrieben habe hatte ich gar nicht die Möglichkeit wegen so kleinigkeiten einfach zu sagen ``Nö gehn wir wieder´´.....

    Zu den Sitzen:
    Also es ist nur der Fahrersitz der so ausgelatscht ist. Denke mal da wird so ein ``Moppelchen´´ am Steuer gesessen haben, für den der Sitz eben nich breit genug war. Der Kilometerstand ist bei mir ebenfalls nachgewiesen. Außerdem sieht man es auch an den ganzen Zetteln im Motorraum (Ölwechsel usw.)

    Das war nämlich erst vor knappen 6 000 Kilometern.

    Das mit den Muttern der Wischerarme habe ich mir auch schon gedacht, werd ich heute mal probieren. Gestern war ich zu sehr damit beschäftigt ein Autoradio in einen NICHT VORHANDENEN DIN Schacht zu bekomen.

    Der Vorbesitzer hat den Schacht irgndwie mitm Teppichmesser ausgeschnitten. Sieht aus wie abgefressen. Also hielt das Radio im Schacht selbst nicht mehr. Jetzt habe ich es einfach anstatt das Gehäuse ganz rein zu schieben ein wenig draußen gelassen, und mit 4 Schrauben (2 Links, 2 Rechts) festgeschraubt. Hält bombig, und da ich so ne UV Blende ums Radio habe sieht man es auch nicht.


    Heute gehts erstmal in die Waschanlage. Innenraum war gestern schon dran, fehlen nur noch die Sitze. Denke da werd ich mal mit so Polsterschaum ran gehn.
     
  15. #14 MucCowboy, 01.12.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.310
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bleiben noch die technischen Sachen:
    Mal langsam in der Bucht nach neuem Gestühl umsehen. Es werden bald die Eisenteile rauskommen, und das kann u.U. sogar gefährlich werden. Z.B. in Kurvenfahrten oder beim Crash.

    Der Temp.sensor für die Anzeige ist im Thermostatgehäuse, das ist am Motor vorne links (in Fahrtrichtung). Da gehen mehrere Kühlwasserschläuche hin. Von den beiden Sensoren ist es der, der von unten reingesteckt ist. Neuer Sensor inkl. Dichtung (!) bei Ford ca. 25 EUR.

    Klingt übel nach ehemals geknacktem Fahrzeug. Spätestens hier hätte ich allerdings die Finger weggelassen. Wer weiß den schon, ob es nicht Hehlerware ist? Und dafür lohnt sich die weiteste Anfahrt nicht. Was dieses "Schloss" ist, kann ich nicht sagen, es wurde ganz sicher nachträglich da reingehängt. Vermutlich ziemich pfuschig auch noch, wenn man den ganzen Rest so betrachtet. Um das sauber zu machen, müsste ein Elektro-Spezi ran.

    Naja, vielleicht hatte einer der Airbags schonmal ausgelöst. Bist Du sicher, dass alle Airbags auch vorhanden sind die vorhanden sein sollten?

    Kleinigkeit: Nachstellen und festziehen.

    Ebenso.

    Bestätigt leider meine Vermutung, dass der Wagen dem Verkäufer garnicht gehört hat und er ihn nur schnell weiter haben wollte. Ich wünsch Dir trotzdem Glück damit.

    Grüße
    Uli
     
  16. #15 CrazyChris, 01.12.2008
    CrazyChris

    CrazyChris Guest

    Wird schon

    Das mit den sitzen das krieg ich in den Griff. Bei ebay gehen die manchmal für wenig Geld weg, da werd ich mal schauen.

    Die Wischerarme sind auch kein Thema.

    Wegen diesem komischen Wegfahrsperren dingens geh ich heut mal zu nem bekannten. Weiß nicht wieso, aber der Mann ist ein echter Alleskönner. Der hat zb. schon ein komplettes TRIKE selbst entwickelt und gebaut. Im Brief steht als Hersteller sein Name drin. Der kriegt das bestimmt hin. Ob die Airbags alle vorhanden sind kann cih nicht sagen.

    Dass die Airbags ausgelöst haben kann cih mir nicht vorstellen, da ich akribisch die gesamten Spaltmaße geprüft habe, und da deutet nichts auf einen Unfall hin.

    Sitz grade daheim und warte bis die blöde Waschanlage endlich auf macht. Aber unter 0° is da nichts zu machen. Hab grade mal die Birnen der vorderen Scheinwerfer getauscht. Ist ja ne ordentliche Fummelarbeit wenn man große Hände wie ich hat.

    Hoffentlich wirds heute mittag ein wenig wärmer, sonst muss ich im kalten rumsitzen und das Pluskabel ausm Motorraum für die Endstufe verlegen.:wuetend:

    Ansonsten gefällt mir die Karre immer besser. Fährt sich echt prima. Nicht zu weich, und nicht zu hart. Und vor allem die Servolenkung ist echt ein Segen. Ist mein erstes Auto mit Servo.
     
  17. #16 Dorosha, 01.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Der wird draufgeschraubt....und bitte schreibt doch noch dazu dass das besagte Teil nicht so fest reingedreht werden darf, da es konisch ist (hab das glaub scho 3 ma wo druntergepostet:lol:) und der Fühler sonst abbricht.

    mfg
     
  18. #17 CrazyChris, 01.12.2008
    CrazyChris

    CrazyChris Guest

    Temperatur

    Also das Problem mit der Airbagleichte ist gelöst. Wir haben alles durchgeprüft und nichts gefunden. Nun ist keine Airbagleuchte mehr vorhanden.

    Das mit dem Zündschloss ist nun auch gelöst. Das in der Lenksäule verbaute hatte keine Wegfahrsperre...

    Also haben wir das wo im Fußraum hing in die Lenksäule verfrachtet. Funktioniert wunderbar.

    Am Temperatursensor haben wir nichts machen können. Haben beiden Sensoren auf funktion geprüft. Wenn man mit einer messnadel den Sensor überbrückt läuft bei dem einen der Lüfter an, und beim anderen solte ja dann laut euch die Messnadel am Tacho ausschlagen, aber Nix is....naja, muss ich halt mit leben.
     
  19. #18 Onkel Benz, 01.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Naja so ganz auf die leichte Schulter würde ich des mit dene Sensoren nicht nehmen.
    Das durch überbrücken der Lüfter läuft heißt ja nur,
    dass der Lüfter funktioniert, nicht aber, dass er auch im Fall des Falles anspringen würde!
    Der Sensor kann trotzdem defekt sein.
    Auf die Anzeige im Cockpit könnte ich nur dann verzichten,
    wenn ich mir sicher wäre, dass der Lüfter auch angeht wenn er soll...

    mfg Onkel Benz
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CrazyChris, 01.12.2008
    Zuletzt von einem Moderator bearbeitet: 01.12.2008
    CrazyChris

    CrazyChris Guest

    sorry

    Habe vergessen dazuzuschreiben, dass wir den Lüfter auch unter realen bedingungen getestet haben. Habe den Essi ein wenig ``gescheucht´´ und dann im Stand mal nachgeschaut....funktioniert einwandfrei, und geht nach ca. 1:30 wieder aus. Sollte so in Ordnung sein bei den Außentemperaturen.

    Anlage ist jetzt auch drin. Gott sei dank.

    Neuer Schaltknauf musste auch drauf, der alte sah ja aus wie ein Hundeknochen.

    Und dann eben noch neue Birnen. 2X Xenon White und 2x Blue Shine Standlichtbirnchen.

    Leuchtet jetzt nicht mehr Gelblich sondern schön weiß. Die Lichtausbeute ist sehr viel besser als bei den vorigen Birnen.

    EDIT: Kann mir mal jemand sagen wie ich die normale Lautsprecherabdeckung der Türen lösen/abnehmen kann ohne was kaputt zu machen? Habe da nur eine einzige schraube gefunden und die löst nur die Schale hinterm Türgriff.

    Das mit den Wischerarmen habe ich auch alles gemacht. Jetzt kriegt er demnächst mal neues Öl, und vllt. nen neuen Riemen.

    Aber ich muss unbedingt noch so Einbauadapter für dei vorderen Türen finde, damit ich 165mm Boxen einbauen kann, denn cih kann mein Hecksystem gar nich richtig anspielen, schon rauschen die dinger vorne mir die Ohren voll.
     
  22. Feline

    Feline Guest

    Na fein, dann sind die wichtigsten Sachen jetzt ja (fast) erledigt.

    Unbedingt. Ohne geht es nicht.

    Ach, mit dem Öl und dem Zahnriemen kannst Dir aber ruhig Zeit lassen, das pressiert nicht so sehr. Dann ist die Möhre wenigstens von der Straße.
    Und mindestens 300.- Flocken sind das ja auch., was das kostet.

    Ich mag mir nämlich den Rest - Zustand des Teils lieber nicht vorstellen.:nene2:

    Etz kommt zu dem freckten Fahrersitz noch ein Schalthebel hinzu, der aussieht wie ein "Hundeknochen", und Du glaubst noch immer, das die Karre erst 100 Tkm gelaufen ist? Schon bei Satz "Unterboden neu versiegelt" musste ich schmunzeln :)

    Dazu hängt die halbe Elektronik an Drähten, die andere Hälfte geht net, das Ding sieht beim Kauf aus wie aussem Kuhstall gezogen..

    Meinst Du, der Vorbesitzer (Besitz übrigens bedeutet btw. nicht immer auch Eigentum) hat an so unwesentliche Dinge wie Bremsen o.a. gedacht?

    Was für eine Beschreibung, und was für Piroritäten.

    Nix für Ungut,

    Joe
     
Thema:

Essi gekauft und überrascht

Die Seite wird geladen...

Essi gekauft und überrascht - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio gekauft, lief unruhig im Leerlauf, gelöst

    Scorpio gekauft, lief unruhig im Leerlauf, gelöst: Hallo Scorpiofreunde, habe vor drei Monaten einen Scorpio gekauft und wollte mich jetzt hier anmelden und kurz vorstellen. Ich brauchte...
  2. C-MAX (Bj. 03-07) DM2 Hat schon jemand aus dem Netz die Scheinwerfer gekauft ?

    Hat schon jemand aus dem Netz die Scheinwerfer gekauft ?: Bei meiner Karre sind die Scheinwerfer nicht mehr schön,und ich würde die gerne ersetzen. Im Internet gibts das Paar für um die 120 Euro....
  3. Schaden am gekauften Fahrzeug / Bitte um Rat...

    Schaden am gekauften Fahrzeug / Bitte um Rat...: Hallo Ford Freunde, habe ein Problem mit meinem im November 2015 gekauften Ford Grand C-Max. Kurze Erklärung: Ich habe im November 2015 einen...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio 2.3 gekauft, probleme

    Scorpio 2.3 gekauft, probleme: Hallo zusammen, ich habe mir letzte Woche einen Scorpio 2.3 autom. mit 136tkm für 150€ gekauft. Das auto stand 15 Monate draußen und wurde vorher...
  5. Escort 5 (Bj. 90-92) GAL/ALL/AVL Escort gekauft

    Escort gekauft: Hallo Habe einen Ford Escort 5 gekauft Bj 1991 24 Jahre in 1 Hand Mann mit 82 Jahren fahren aufgegeben Original 91000 km gelaufen. 1,4 Liter...