Essi springt nicht an!

Diskutiere Essi springt nicht an! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Forum-Kolegen, Ich habe das Escort Kabrio Bj. 85 von meinem Kumpel abgekauft. So als kleines Bastlerauto zum Fun. Nun hatte ich...

  1. #1 Fireblade BFC, 28.11.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Hallo liebe Forum-Kolegen,

    Ich habe das Escort Kabrio Bj. 85 von meinem Kumpel abgekauft. So als kleines Bastlerauto zum Fun. Nun hatte ich schon mal in einem anderen thread beschrieben was mein problem ist, aber mir konnte nicht wirklich weitergeholfen werden.

    Also er springt einfach nicht an!:rasend:
    Ich kenne mich eigentlich recht gut mit autos (insbesondere älteren Autos) aus, dennoch kann ich das problem nicht beheben. Ich habe schon alles kontrolliert und durchgemessen.
    Ich habe das Motorbelüftungsventil und sämtliche Schläuche gereinigt, habe die Zündkerzen und Zündkabel erneuert, den Zündverteiler kontrolliert und gereinigt. Auch die Zündspule läuft wie sie soll. Zündkerzen funktionieren auch alle. Also geben alle einen Zündfunken von sich. Anlasser arbeitet auch ganz normal. Ging noch nicht mal beim Bergab rollen an. Was kann das denn sein?

    hat irgend einer von euch pro`s ne Idee?

    MFG Fireblade BFC
     
  2. #2 ploetsch10, 28.11.2007
    Zuletzt bearbeitet: 28.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Ich nehme mal an, es ist noch ein Vergaser.

    Wenn der Zündfunke in plausibler Stärke da ist, kann es ( vom totalen Motordefekt mal abgesehen ) eigentlich nur am Sprit liegen.

    Wie sagten wir früher immer : Funke + Benzin = muss laufen !!!

    Schon mal Startpilot oder einen Fingerhut voll Benzin beim Orgeln in den Vergaser versucht ?

    War der Verteiler draussen? Ist bestimmt nicht um 180 ° verdreht montiert ?

    Ungefähre Kompression bei herausgenommenen Zündkerzen hörbar/fühlbar ?

    mfg
    Ploetsch10
     
  3. #3 Fireblade BFC, 28.11.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Hallo also mit Sprit oder Startpilot in den Vergaser hab ich noch nicht ausprobiert! Muss ich wohl mal versuchen. Kompression ist auf allen Zylindern da. Kann man hören und auch fühlen.

    Ist dann vielleicht die Benzinpumpe hin oder der Benzinschlauch verstopft?
    Also in dem Teil was vor dem Vergaser sitzt (Sieht aus wie ein Rückschlagventil) ist Sprit drin.

    MFG Fireblade BFC
     
  4. #4 ploetsch10, 28.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    1.) Startpilot/Benzin versuchen,

    wenn er dann zuckt( besser sogar für 2 Sek startet), Benzinzufuhr prüfen. Dazu Spritschlauch am Vergaser ab, dann orgeln. Wenn dann kein Benzin aus dem Schlauch kommt, Benzinpumpe untersuchen ( da gibt es versch. Typen, ich kenn den eingebauten nicht, aber Benzin muss rauskommen)..

    mfg

    Ploetsch10
     
  5. #5 Essiberger, 29.11.2007
    Essiberger

    Essiberger Alter Schrauber

    Dabei seit:
    18.01.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 3T , Diesel BJ.89
    Moin, klingt für mich wie ein hängendes Schwimmernadelventil. Vergaser aufschrauben, alles gangbar machen,zuschrauben, erneut versuchen.Motor bzw.Leistungsangabe wäre auch sehr hilfreich für eine Diagnose.Da 1,3 und 1,6 sich auch vom Vergaser her unterscheiden. mfg
     
  6. #6 Fireblade BFC, 29.11.2007
    Zuletzt bearbeitet: 29.11.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Es ist ein 1,6 L mit 79PS!

    Kann ich den Vergaser einfach so abnehmen und Reinigen? Also beim Motorrad hab ich das ja schonmal gemacht, aber beim Auto wird das ja was anderes sein?!

    MFG Fireblade BFC
     
  7. #7 ploetsch10, 29.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Aber ich würde den Vergaser nicht zerlegen, bevor die Benzinzufuhr sichergestellt ist. Wenn ein funktionierender Vergaser zerlegt wird, ist schnell die Einstellung per due .......

    Wenn denn dann Sprit kommt, muss natürlich geklärt werden, warum er an der Düse nicht ankommt.

    mfg

    Ploetsch10
     
  8. #8 Essiberger, 29.11.2007
    Essiberger

    Essiberger Alter Schrauber

    Dabei seit:
    18.01.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 3T , Diesel BJ.89
    1,6 mit 79 PS hat nen VV-Vergaser, den brauchst du nicht abnehmen. Luftfilter abmachen,2x Kreutzschlitz, oberen Deckel abnehmen, sind 6 oder 8 Kreutzschlitz oder Torx. Dann kannst du schon die Schwimmerkammer sehen. Da kann mann dann auch den Schimmer auf und ab bewegen, das sich das Ventil wieder freispielt,hatte ich bei vielen 1,3 und 1,6ern. Ist zwar ne Zeit her,aber ich schraub ja schon was länger. mfg
     
  9. #9 Essiberger, 29.11.2007
    Essiberger

    Essiberger Alter Schrauber

    Dabei seit:
    18.01.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 3T , Diesel BJ.89
    Sollte wider Erwarten Sprit in der Schwimmerkammer sein, sind die Düsen verhartzt. D.H. das kein Sprit mehr zerstäubt werden kann. Dann musst du den Vergaser abnehmen und alles sauber machen,lässt sich leider nich umgehen. Hat der schon Choke oder noch Startautomatik?
     
  10. #10 Fireblade BFC, 30.11.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Ne, hat keinen Choke. Ich muss am Wochenende mal alles ausprobieren! Hoffe ich kriege ihn wieder zum laufen!

    MFG Fireblade BFC
     
Thema:

Essi springt nicht an!

Die Seite wird geladen...

Essi springt nicht an! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  2. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hallo alle, Wollte seit langen meine Ford Focus bj. 98 1.6 16V aus der Garage holen bloß wenn ich die Zündung anmache kommt nur ein klacken....
  4. Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an

    Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an: Hallo zusammen, ich habe folgendes Problem mit meinem C-MAX und wollte mal hören, ob jemand eine Idee hat, was es sein könnte: Der Wagen fuhr die...
  5. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an