Escort 5 (Bj. 90-92) GAL/ALL/AVL Essi springt nimma an =(

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Sierra120, 12.06.2010.

  1. #1 Sierra120, 12.06.2010
    Sierra120

    Sierra120 Benutzer

    Dabei seit:
    02.05.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3, Probe V6
    Hallo! =)

    I hab folgendes problem beim Escort...

    und zwar, nach längerer fahrt (30-100km ca), wennst dann in Essi abstellst spring er zeitweise garnimma an...

    Es reagiert nedmal mehr der Starter, kein klakern vom Magnetschalter, nix...

    Was kanns da haben??? Starterrelais???

    daten: Ford Escort bj91, 105ps Efi 1,6l 8v =)

    Danke schonmal im vorraus

    Mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Gegenfrage, was machst du damit er wieder läuft? Könnte Relais sein, aber auch die Zentralelektrikbox oder sonst irgendein Schaden an Verkablung oder Modul. So ganz ohne messen kann man da ehrlich gar nix konkretes zu schreiben. Wegfahrsperre ist drin?
     
  4. #3 fiMagic, 12.06.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    ... leuchten die Kontrollleuchten immer auf, wenn du den Escort starten möchtest?
    Die älteren Ford kranken ja ganz gerne mal an den Kabeln rund um den Motor;
    sprich an Lichtmaschine, Anlasser, Verbindung zwischen Batterie und Anlasser.
    Überprüfe das mal!
    Neulich hatte ich im Bekanntenkreis den Fall, dass bei einem Fiesta der Pluspol
    der Batterie lose war- Ergebnis: Er startet, er startet nicht, er startet...
    Da war dann auch tote Hose, wenn man den Schlüssel rumdrehte...


    Stefan
     
Thema:

Essi springt nimma an =(

Die Seite wird geladen...

Essi springt nimma an =( - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...
  5. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo Leute hoffe ihr könnt mir helfen. Mein Focus sprang von heute auf morgen nicht mehr an. Folgendes zum Fahrzeug: Ford Focus bauj. 2003...