Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL essi stottert

Diskutiere essi stottert im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; escort mk7 furtzt und knallt beim beschleiunigen hab da ma eine frage an die erfahrenen hier habe mir einen essi geholt 1,8 problem ist wenn ich...

  1. #1 m3cruiser, 10.08.2010
    Zuletzt bearbeitet: 21.08.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    escort mk7 furtzt und knallt beim beschleiunigen

    hab da ma eine frage an die erfahrenen hier habe mir einen essi geholt 1,8

    problem ist wenn ich langsam fahre und gas geben will dann stottert er als will er und kann nicht er kommt dann auf touren aber dieses stottern nervt

    was könnte das sein hat 108000 gelaufen das ding
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Zündanlage würde ich erst mal kontrolieren.

    Zündkerzen könnten verbraucht sein.
     
  4. #3 Minelab, 11.08.2010
    Minelab

    Minelab Neuling

    Dabei seit:
    10.04.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Wenn Du Kerzen und Zündkabel kontrolliert hast, und der Fehler ist noch da, kann es auch am Drosselklappenpoti liegen.War bei mir auch verstellt und hatte ähnliche Symptome!
     
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    altbekanntes EFI problem... bei manchen Essis bleibts ein ewiges Rätsel...
     
  6. #5 m3cruiser, 21.08.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    so habe nun mal am freitag alles gecheckt bremsen reiniger auf alle schläuche bei laufendem motor gesprüht da tat sich null...seid heute morgen beim starten rauf runter die drehzahl und aus war er...lief vorher sauber 900...
    und wenn ich nu fahre und beschleunigen will bockt der tierisch und knallt furtzt
    und man meint wie damals nach dem waschen beim moped das wasser in zündung oider kabel ist keine leistung und zündausetzer...und irgendwann kommt er dann wenn ich sachte beschleunige....

    was ich auch bemerkt habe er brummt seid neustem auf der hinter achse so ab 30 und wird lauter und die rote brems leuchte geht ab und an mal an und aus..

    ps.. kerzen habe ich am freitag mal raus geholt alle braun aber von ngk....

    wäre gut wenn jemand sowas mal hatte weiss nicht mehr was ich nach schauen soll
     
  7. #6 escort-driver, 21.08.2010
    escort-driver

    escort-driver Guest

    Als erstes Zündkerzen von Ford-Motorcraft reinschrauben.
    Wann macht er diese Probleme? Nur bei Kalten oder bei Warmen Motor?
     
  8. #7 m3cruiser, 22.08.2010
    Zuletzt bearbeitet: 22.08.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    bei kaltem motor ist ganz schlimm, bei warmem etwas besser .aber auch beim beschleunigen sogar im 5ten gang. oder ich muss sachte beschleunigen, dann geht es .aber wenn ich auf`s gas trete dann kommt nix raus .!
     
  9. #8 escort-driver, 22.08.2010
    escort-driver

    escort-driver Guest

    Mach uns allen bitte einen Gefallen:
    Verwende Satzzeichen und versuch deutlich zu schreiben. Ist nicht Böse gemeint.
    Es ist Dir nicht geholfen wenn keiner dein Anliegen lesen und verstehen kann.
     
  10. #9 m3cruiser, 22.08.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    naja bin kein legasteniker, aber bin auch schon seid 23 jahren aus der schule ;).
    denke mal sollte jeder lesen können..geht ja hier um autos und nicht um gramatik test xD

    liegt aber auch daran das hier alles schläft ,und ich blind schreibe 2 finger technik echt dunkel,
    soll nu keine entschuldigung sein .!!

    ps. ist auch nicht böse gemeint und sollte auch nicht weiter diskutiert werden xD
     
  11. #10 ralfcdc, 22.08.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wenn du das andere schon gecheckt hast, dann check doch mal deine Kabel welche zu den Einspritzdüsen führen.
    Hab letztens bei meinen gesehen, dass da die Isolierung der Kabel einfach zerbröseln, so spröde werden die dinger mit der Zeit.
    Mach das mal ruhig und schau dir die Kabel genau an und ziehe, wenn nötig neue ein.
     
  12. #11 m3cruiser, 22.08.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    ok danke euch erst mal für die antworten.. werde mir das spiel am freitag mal ansehen
    da kann ich erst wieder zum sohnemann in die werkstatt ;)

    hoffe nur das nix am motor ist , das der irgendwo luft zieht
    echt merkwürdig :)

    ps.. was ich auch bemerkt habe das meine temp anzeige immer nur bis hinter den ersten dicken weissen balken geht , aber im stand springt der lüfter an
     
  13. #12 Francose, 23.08.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Also da ich sehr änliche, wenn nicht sogar die selben Probleme mit den NGK-Kerzen hatte (bis letzte Woche) würde ich Dir auch erstmal den Kerzenwechsel empfehlen. Hab für die richtigen Motorcraft-Kerzen 16,90 € bezahlt bei meinem Teilefuzzi---
     
  14. #13 m3cruiser, 02.09.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    so pech auf ganzer linie....trommel abgebaut am samstag lager ausgebaut beim rauspressen des lager und der schale ist die trommel geplatzt fehlen nu 2 schrauben...naja schrott hatte keins für das abs modell also neu bestellt und dann zum pech kamen au noch 2 in einem packet für 110 euro....

    motor habe ich nun die kerzen gewechselt läuft immer noch so besch....wie vorher
    hört sich jetzt blöde an aber ich meine wenn ich rechts fahre zb aus dem kreis verkehr ist das ruckeln noch schlimmer beim beschleunigen:rasend:...

    2 fragen hab ich da auch noch meine temperatur anzeige geht nur bis kurz hinter den weissen balken links wenn ich den motor aus mache und die haube auf dann klickt es im motor....

    nächste frage wenn ich ich sage mal auf reserve bin und den tankdeckel auf mache zischt es derbe normal?

    so ich bedanke mich schon mal für eure antworten^^
     
  15. #14 m3cruiser, 04.09.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    keiner eine antwort parat hier xD ?

    sollte doch jemand wissen hab zu den fragen schon die sufu probiert aber finde nichts^^
     
  16. #15 Mister.G, 05.09.2010
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    700
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Versuch mal folgendes: Stecker zur Einspritzanlage mit Bremsenreinger aussprühen. Da sammelt sich gerne mal Öl drin.

    Klickt im Motor? Meinst du vllt das Entspannungsgeräusch wenn heisse Metallteile wieder abkühlen?
     
  17. #16 m3cruiser, 05.09.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    genau so hört es sich an....als wenn er sich entspannt wasserstand ist normal kein verbrauch und heizung geht auch^^
    stecker zur einspritzanlage kleiner schwarzer hinter dem ventildeckel....?

    noch ne frage was ist das eigentlich für ein riesen ufo hinterm v deckel so ein rundes silbernes
    mit einem schlach dran...
     
  18. #17 Ford-Laie, 05.09.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Und das ist genau das was @ecort-driver meint, ich habe keine Ahnung was Du meinst mit der Beschreibung. Auch von mir nicht böse gemeint aber ein wenig detalierter wäre hilfreich.
     
  19. #18 Mister.G, 05.09.2010
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    700
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Frag mich auch grade was ein "riesen Ufo mit Schlauch dran" sein soll...:verdutzt:

    War grade extra raus gucken und das einzige was mir da riesig ins Auge fällt is die Ansaugbrücke zur Einspritzung...:gruebel:
    Mein erster Gedanke war der Bremskraftverstärker, aber der sitzt ja in ner ganz anderen Ecke...

    Zu dem Klicken im Motor- völlig normal. Heisse Metallteile wie Krümmer etc kühlen ab und dadurch entsteht dieses Geräusch.
    Zum Zischen beim Tankdeckel- ebenso völlig normal. Druck entweicht.

    Beide Geräusche macht meiner auch ;)

    Die Einspritzanlage findest recht einfach, einfach dem Gaszug folgen.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Anstrengend, diese Beiträge zu lesen.

    Die Kerzen hast Du jetzt gewechselt?
    Motorcraft drinn oder wieder Schrott von NGK, Bosch(laufen auch nur nicht) e.t.c.
    Hast auch die Zündkabel überprüft ggf. getauscht?

    Vieleicht auch mal den Funken an der Kerze kontroliert?

    Schau nebenbei mal in den Luftfilterkasten,
    unten am Boden ist ein kleiner Schwamm drinne.
    Ist der voller Öl?

    Nen "Ufo" mit schlauch dran, kenn ich allerdings auch nicht....
     
  22. #20 m3cruiser, 05.09.2010
    Zuletzt bearbeitet: 05.09.2010
    m3cruiser

    m3cruiser Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1996
    ok verstehe schon, gut dann versuche ich es mal mit dem guten alten schul deutsch ;)

    ja kerzen sind jetzt drin von motorcraft kabel sind gewechselt im luftfilter kasten ist kein öl drin sieht sauber aus.....

    also wenn ich meine haube auf mache ist links am ventildeckel oberhalb also richtung scheibe links eine silberne ich sag ufo oder sieht aus wie eine hupe...scheint mir ein ventil zu sein weil ein schwarzer dünner schlauch davon abgeht werde ja nichts haben was andere 1,8er zetect auch haben oder ;) wollte nur wissen was das für ein teil ist....

    wie gesagt die oberen beiträge sollten keinem schwierigkeiten bereiten zu lesen

    die karre ruckelt beim beschleunigen wenn er kalt ist am schlimmsten und meiner meinung wenn ich rechts um die kurve fahre und beschleunige noch schlimmer.....wenn man den motor morgends startet schwankt er grob in der drezahl und geht auch schon mal aus...wenn er warm ist bleibt er bei 900 touren laut anzeige...wenn ich dann los fahre und nicht geschmeidig aufs gas gehe ruckelt und pupst er hört sich an wie fehlzündungen
    wenn ich dann gekonnt das pedal betätige kommt er gut raus und zieht gut und sauber hoch....

    so ich hoffe dies ist nun besser zu vertsehen...

    ps. und danke für die antworten zum zischen des tanks und geräsche des motors @MisterG

    ach noch eine kleine frage habe einen edelstahlt auspuff drauf 2 80er rohre aber es kommt nichts raus liegt das beim mk7 am mittelpot oder doch woanders...er hört sich fast an wie serie ;)
     
Thema:

essi stottert

Die Seite wird geladen...

essi stottert - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Stottert/Schüttelt sich

    Motor Stottert/Schüttelt sich: Hallo, habe folgendes Problem. Fahrzeug: Focus Mk1 2.0 16v BJ.02 Seit ca 2 Wochen stottert/schüttelt mein Motor (2.0 16V) im Leerlauf und auch im...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  3. Heubühnenfund Essi Turnier

    Heubühnenfund Essi Turnier: Hallo zusammen Habe nach diversem Stöbern und Infos Sammeln dieses tolle Forum gefunden und habe mich nun Angemeldet Zur Person: Ich heisse...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Motor stottert nach ein paar Minuten

    Motor stottert nach ein paar Minuten: Hallo liebe Gemeinde, unser kleiner Fiesta muckt seit ein paar Tagen herum. Folgendes passiert. Nach dem Start - also wenn er noch kalt ist -...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Ruckelt oder Stottert an der Ampel Battarie

    Motor Ruckelt oder Stottert an der Ampel Battarie: Hallo, Unser Auto Ruckelt oder Stottert an der Ampel ab und zu wenn es schlimm wird geht mal die Batterie leuchte an aber dann wieder aus beim...