Express 60,gebläsemotor läuft nicht

Dieses Thema im Forum "Ford Express Forum" wurde erstellt von GMT, 01.12.2010.

  1. GMT

    GMT Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Express 60,1993,1.8D 60ps
    Hallo,
    Ich habe ein Problem mit meinem Express.
    Gestern gerade neu Tüv bekommen(ohne mängel:lol:) und heute will das Gebläse für den Innenraum nicht mehr.

    Schaltet man die jeweiligen Stufen durch,"dimmt" die Instrumenten beleuchtung und der Diesel hört sich "bedrückt" an.

    Kurzschluss?
    Festgefroren?


    Wo sitzt der Lüfter und wie komme ich am einfachsten dran?


    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin!
    Dein Innenraumlüfter dürfte dort sitzen, wo jeder bei nem Escort sitzt...
    Unterhalb der Frontscheibe im Windlauf. Haube auf und bei der Batterie
    mal hineinschauen, ist nen Walzenlüfter.
    So wie Du es beschreibst, hängt der Fest.
    Würd der nen Kurzschluss haben, würd die Sicherung fliegen.
     
  4. GMT

    GMT Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Express 60,1993,1.8D 60ps
    Hallo,
    Besten dank schon mal.
    Werde ich mich morgen mal dran machen.
    Bei dem Wetter ohne Lüftung ist doch sehr unschön:gruebel:
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    und vorallem sehr Kalt....
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Express 60,gebläsemotor läuft nicht

Die Seite wird geladen...

Express 60,gebläsemotor läuft nicht - Ähnliche Themen

  1. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...
  2. Hat jemand von Euch 235 60 R18 eingetragen?

    Hat jemand von Euch 235 60 R18 eingetragen?: Hallo liebe Maverick-Freunde! Ich bin auf der Suche nach jemand, der 235 60 R18 auf seinem Maverick fährt und diese eingetragen hat! Wäre toll...
  3. Lohnt der Aufbau eines 91er Escort Express

    Lohnt der Aufbau eines 91er Escort Express: Habe einen Express von 1991 mit 1,8 16v von einem XR3I 130 PS,60er Edelstahlauspuffanlage, XR3 Front beh.Frontscheibe el Fensterheber Sportsitze,...
  4. Bremsflüssigkeit läuft aus

    Bremsflüssigkeit läuft aus: Hallo Leute , ich bräuchte mal eure Hilfe . Also ,mein Bildschirm hat mir angezeigt dass ich die Bremsflüssigkeit kontrollieren lassen müsste ....
  5. Presseportal.de: 27-millionster Motor läuft im Ford-Werk in Köln vom Band: Ford...

    Presseportal.de: 27-millionster Motor läuft im Ford-Werk in Köln vom Band: Ford...: Ford-Werke GmbH: Köln (ots) - - Ford GT-Pilot Stefan Mücke baut in der 1,0-Liter-EcoBoost-Produktion von Ford in Köln an Jubiläumsmotor mit. -...