Express 60,gebläsemotor läuft nicht

Diskutiere Express 60,gebläsemotor läuft nicht im Ford Express Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo, Ich habe ein Problem mit meinem Express. Gestern gerade neu Tüv bekommen(ohne mängel:lol:) und heute will das Gebläse für den Innenraum...

  1. GMT

    GMT Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Express 60,1993,1.8D 60ps
    Hallo,
    Ich habe ein Problem mit meinem Express.
    Gestern gerade neu Tüv bekommen(ohne mängel:lol:) und heute will das Gebläse für den Innenraum nicht mehr.

    Schaltet man die jeweiligen Stufen durch,"dimmt" die Instrumenten beleuchtung und der Diesel hört sich "bedrückt" an.

    Kurzschluss?
    Festgefroren?


    Wo sitzt der Lüfter und wie komme ich am einfachsten dran?


    Gruß
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin!
    Dein Innenraumlüfter dürfte dort sitzen, wo jeder bei nem Escort sitzt...
    Unterhalb der Frontscheibe im Windlauf. Haube auf und bei der Batterie
    mal hineinschauen, ist nen Walzenlüfter.
    So wie Du es beschreibst, hängt der Fest.
    Würd der nen Kurzschluss haben, würd die Sicherung fliegen.
     
  3. GMT

    GMT Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Express 60,1993,1.8D 60ps
    Hallo,
    Besten dank schon mal.
    Werde ich mich morgen mal dran machen.
    Bei dem Wetter ohne Lüftung ist doch sehr unschön:gruebel:
     
  4. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    und vorallem sehr Kalt....
     
Thema:

Express 60,gebläsemotor läuft nicht

Die Seite wird geladen...

Express 60,gebläsemotor läuft nicht - Ähnliche Themen

  1. Ford F150 ab 1997 läuft nicht

    Ford F150 ab 1997 läuft nicht: Hallo Ich bin der Dany und neu hier. Ich habe mir einen Ford F150 4,6 Triton nachgerüstetem Kompressor. Ich habe den F vor ca 2 Monaten gekauft....
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heckwischer bleibt stehen, Motor läuft

    Heckwischer bleibt stehen, Motor läuft: Moin, vorgestern blieb der Wischer, nach ca. 5cm Weg, stehen. Dieses Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW - Heckwischer bleibt stehen... gelesen...
  3. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  4. Turbolader läuft nach Marderbiss nur sporadisch

    Turbolader läuft nach Marderbiss nur sporadisch: Hallo in dei Runde, hatte im Urlaub einen Marderbissschaden an 1.6TDCI (109PS) mit 130tkm, der in Ford Werkstatt behoben wurde....
  5. Motorkontrollleuchte, Motor läuft dennoch einwandfrei

    Motorkontrollleuchte, Motor läuft dennoch einwandfrei: Ich fahre einen Ford Focus Kombi, 1,6 TDCI, Euro 5, Baujahr 11/2009. Ich habe den Wagen als Jahreswagen bekommen und bin damit ca. 30.000...