Extrem hoher Spritverbrauch?? Schaltprobleme!!

Diskutiere Extrem hoher Spritverbrauch?? Schaltprobleme!! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hi, eine Klassenkameradin fährt einen Ford Ka first Edition (Bj 1996), 44KW, 1.3l, 42l Tank. sie hat 2 Probleme: zum einen kommt sie mit...

  1. Suki

    Suki Guest

    Hi,
    eine Klassenkameradin fährt einen Ford Ka first Edition (Bj 1996), 44KW, 1.3l, 42l Tank.

    sie hat 2 Probleme:
    zum einen kommt sie mit einer Tankfüllung nur knapp über 270 km weit (ohne Klima, nur am Tag gefahren (kein Licht) und auch nur ganz selten Radio).

    Ist evt die Lambda-Sonde defekt(oder irgendwelche Sensoren), dass er zu fettes gemisch einspritzt?, da er beim Anfahren auch immer knurrt?

    und zum Andere kann man ab 40 Km/h kaum noch schalten und der Rückwärtsgang hackt immer??

    Ich hoffe ihr (und mir) kann jemand helfen.

    Gruß Suki
     
  2. #2 Holger Haupt, 21.01.2004
    Holger Haupt

    Holger Haupt Guest

    Hallo suki! (schöner Name, erinnert mich an den Film "to fast to furious")

    Wäre schön, wenn Du Dich HIER mal kurz vorstellen könntest,
    damit Die anderen wissen mit wem sie es zu tuen haben!
    Und wenn Du Lust und Laune hast, kannst Du hier im ALBUM Dein Auto posten!


    Zu Deinem ersten Problem,...

    Ich gehe mal davon aus, das sie einen 1,3l Endura-E SEFi verbaut hat!

    Sie hätte ein Durchschnittsverbrauch von 15,5l auf 100km!
    Also ist definitief irgendwas faul! Aber was, ...

    Die Möglichkeiten sind endlos lang!
    Also ich zähle mal was auf!


    - Luftmassenmesser (MAF) defekt
    - Kühlmitteltemperatur-Sensor (ECT-Sensor) defekt
    - Temperatur - Ansaugkrümmer - Absolutdruck - Sensor (T - MAP - Sensor) defekt
    - Ausfall des Nockenwellenstellungs-Sensor (CMP-Sensor)
    - Leerlaufluftregelungs-Ventil (IAC-Ventil) klemmt
    - Lambda Sonde defekt
    - Zündkerzen verschlissen
    - mechanische Schwergängigkeit bestimmter Teile
    - ...

    Da müsste man das Auto in den Fingern haben um genaueres sagen zu können! :wink:

    Das Problem mit deinem Getriebe, würde ich Dir wirklich empfehlen mal in Deine FORD-Werkstatt deines Vertrauens zu fahren! Denn mit dem Getriebe sollte man nicht scherzen!

    Da gibt es auch wieder ein paar Möglichkeiten!


    - falsches Getriebeöl
    - verschlissene oder defekte Kupplung
    - verschlissene oder defekte Syncronisation
    - Lagerschäden
    - u.s.w.

    Wie gesagt, amn muß das Auto in den Fingern halten, es fühlen, hören, spüren!
    :wink:

    Hoffe ich konnte Dir trotzdem etwas behilflich sein!

    Mfg Holger Haupt
     
Thema:

Extrem hoher Spritverbrauch?? Schaltprobleme!!

Die Seite wird geladen...

Extrem hoher Spritverbrauch?? Schaltprobleme!! - Ähnliche Themen

  1. extrem lautes Unwuchtgeräusch mit Winterreifen

    extrem lautes Unwuchtgeräusch mit Winterreifen: Hi, mein FoFi BJ 2000 mit 1.25er Motor 55kW hat letzte Woche TÜV ohne Mängel bestanden. Heute morgen habe ich die Winterreifen montiert (ich mache...
  2. Hohe Rechnung nach Inspektion, TUEV...

    Hohe Rechnung nach Inspektion, TUEV...: Hallo, danke erst einmal für die Aufnahme in diesem Forum. Ich bin Besitzerin eines Ford Focus Sport, BJ 2008 und bin sehr zufrieden. Ich bringe...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Trotz hohem Ölverbrauch verkaufen?

    Trotz hohem Ölverbrauch verkaufen?: Moin! Nu ist es soweit: Der alte Gaser weicht einem neuen Focus :weinen2:. In letzten Zeit ist mir allerdings aufgefallen dass er doch immer mehr...
  4. Ruckeln bei hohen Drehzahlen

    Ruckeln bei hohen Drehzahlen: Hallo, ich habe bei meinem 1.6 tdci 110PS BJ.2011 170.000km folgendes Problem, bei ca. 4000 Umdrehungen habe ich manchmal ein Starkes Ruckeln,...
  5. zu hohe Temperatur MK3 BWY TDCI 2,0 90KW

    zu hohe Temperatur MK3 BWY TDCI 2,0 90KW: mein Mondeo wird zu warm. Ich habe schon mehrere Maßnahmen durchgeführt wie z.Bsp. Wasserpumpe u. Servopumpe erneuert (alte war ok) an der Pumpe...