Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Extreme Kaltstartprobleme beim TD

Diskutiere Extreme Kaltstartprobleme beim TD im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Ein "Guten Morgen" ins Forum... Ich habe als neu TD-Besitzer gleich mit den im Internet vielfach beschriebenen Kaltlaufproblemen zu kämpfen. Er...

  1. #1 Benntho, 14.02.2013
    Zuletzt bearbeitet: 14.02.2013
    Benntho

    Benntho Benutzer

    Dabei seit:
    17.01.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 BAP 1,8td
    Ein "Guten Morgen" ins Forum...


    Ich habe als neu TD-Besitzer gleich mit den im Internet vielfach beschriebenen Kaltlaufproblemen zu kämpfen. Er springt mehr als wiederwillig nach einem minimum 1-2 Minuten dauernden Startvorgang an. Und ich glühe schon 2-3 Mal vor und zwar bis das Relaisklacken zu hören ist, nicht nur bis die Lampe erlischt.

    Sämtliche Gegenmaßnahmen haben bis jetzt nicht geholfen

    - 4 neue Glühkerzen (NGK)
    - neuer Diesel- und Luftfilter
    - Ölwechsel mit 5-W40 Meguin

    Gestern habe ich mit einem Bekannten beim Kaltstart mal ein paar Sachen beobachtet und herausgefunden, dass der automatische "Choke" anscheinend nicht richtig funktioniert. So wie ich es beim Lesen verstanden habe, regelt das Magnetventil der Dieselpumpe immer die Dieselzufuhr. Je nachdem, ob es kalt oder warm ist, spannt sich der Gasbowdenzug anders. Habe ich das soweit richtig verstanden?

    Bei mir zuckt aber der Bowdenzug nur kurz und der Steller geht nach einer Sekunde wieder in die alte Stellung zurück. Für mich sieht es jetzt so aus, als würde das Magnetventil ein Signal bekommen, dass der Motor schon warm ist. Wenn ich den Versteller von Hand ein Stück bewege springt er nämlich, oh Wunder, ohne Probleme und sofort an.

    Jetzt meine Frage, woher bekommt das Magnetventil seine Temperatursignale, oder ist vielleicht sogar das gesammte Ventil defekt? Kann ich das irgendwie testen?

    Ich hoffe auf Antwort eines Dieselspezies. :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 14.02.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.296
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    Wie die Kaltstartautomatik genau funktioniert kann ich dir leider nicht sagen ... aber du solltest schauen ob die Glühkerzen überhaupt arbeiten (Spannung anliegt). Ein weiteres Problem beim Mk2 wäre Luft im System (durch kaputte Anschlüsse oder kaputtes Filtergehäuse), du solltest einen durchsichtigen Schlauch einbauen (zwischen Filter und Pumpe) und schauen ob sich dort Luftblasen bilden (wenn er länger steht)
     
  4. #3 GeloeschterBenutzer, 14.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht mal ein foto von der E-Pumpe und dem besagten seilzug machen und hochladen damit man sieht welche pumpe uws im mondi verbaut ist ,
    da es beim mk2 einige unterschiedliche sachen gibt ;)

    häufige startprobleme kommen vom spritzversteller ,
    diese ist leicht zu überprüfen , denn der sollte beim zündung einschalten
    etwa 2-3 sec lang ein deutliches tickern von sich geben ansonsten ist dieser defekt.
    nächstes ist der kaltstarttermostat dies ist ein wachselement welches über einen seilzug am termostatgehäuse sitzt und temperaturabhängig den hebel an der pumpe betätigt.
    dann ist da noch der dieselvorwärmer neben dem dieselfilter
    diese wird gerne undicht und zieht falschluft .
    weiter gehts mit der handpumpe auf dem dieselfiltergehäuse
    da reist die membrane ein und es kommt ebenfals luft ins system.

    ich hoffe das reicht erst mal und warte auf ein foto ;)
    damit man sieht was überhaupt drin steckt im mondi
     
  5. #4 Benntho, 15.02.2013
    Benntho

    Benntho Benutzer

    Dabei seit:
    17.01.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 BAP 1,8td
    Nabend...

    Danke für die zahlreichen Lösungsansätze. Ich werde alle nach und nach abarbeiten. Zum Glück brauche ich den Mondeo erst in 2 Wochen, so lange steht er eh bei einem Kollegen auf dem Grundstück. :-) Ein Bild habe ich jetzt noch nicht gemacht, aber schon herausgefunden, dass das von Hand betätigen des Verstellers wohl nur ein einmaliger erfolg war. Beim heutigen Versuch hat es nicht geklappt.

    Das mit der Luft im System, habe ich vorhin schon mal kurz versucht zu probieren. Ich habe auf die Handpumpe gedrückt und die stand gut unter Druck. Also denke ich das Diesel da ist, oder? Kann trotzdem Luft in den Schläuchen sein?

    Alles weitere werde ich wahrscheinlich erst Sonntag schaffen zu testen.

    Bis dahin...
     
  6. #5 Nosferatu, 16.02.2013
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    390
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    Aus täglicher Praxis bzgl. der Fehlersuche heraus, würde ich auch bei den Glühkerzen anfangen. Nimm ein längeres Stück Kabel mit und häng dort die Glükerzen ran. Nur weil die Anzeige im Amaturenbrett glüht, glüht noch lange nix im Motorraum. Wenn die Glühkerzen doch ihren Dienst verrichten, dann hast Du auf jeden Fall Luft im System. Wie RST schon schrieb, hilft da ein durchsichtiger Schlauch enorm weiter (hat bestimmt die Autodoktoren bei VOX geschaut :-P). Ich würde aber vorab schon mal einen neuen Dieselfilter besorgen (war in letzter Zeit oftmals die Fehlerursache bei einem bestimmten Hersteller). Wenn Du also Luftblasen im System hast, dann fang damit an, mit einem langen Stück Kraftstoffschlauch nach und nach alles zu überbrücken. Damit hast Du ein Ausschlussverfahren ab wo das System Luft bekommt. Solche Schläuche bekommt man gut im Baumarkt um die Ecke beim Aquariumzubehör.
     
  7. #6 Benntho, 07.03.2013
    Benntho

    Benntho Benutzer

    Dabei seit:
    17.01.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 BAP 1,8td
    Mahlzeit die Herren

    Nach einer längeren Krankheitspause, habe ich mich gestern wieder am Mondeo versucht und siehe da, 3 der 4 neuen Kerzen waren im Eimer. Ihr habt richtig gelesen, 3 Stück. Ich habe sofort beim Onlinehändler reklamiert und mir beim Handel vor Ort 4 neue von Beru organisiert. Waren zwar noch einmal knapp 70,-€ aber jetzt springt er nach einem mal Glühen top an.

    Noch mal ein herzliches Dankeschön an euch, die ihr mir mit kompetenten Ratschlägen geholfen habt.

    Gruß Benntho
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Extreme Kaltstartprobleme beim TD

Die Seite wird geladen...

Extreme Kaltstartprobleme beim TD - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  3. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  4. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....
  5. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...