Extremer Leistungsabfall

Diskutiere Extremer Leistungsabfall im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; MK2 2,5l V6 170 PS 70500km Bj97 Hallo! Ich weiß das in diesem Forum schon einige ähnliche Probleme mit Ihrem Mondeo haben. Bei mir ist...

  1. #1 Bakerman, 13.10.2005
    Bakerman

    Bakerman Guest

    MK2 2,5l V6 170 PS 70500km Bj97

    Hallo!
    Ich weiß das in diesem Forum schon einige ähnliche Probleme mit Ihrem Mondeo haben.
    Bei mir ist folgendes:
    Meiner fährt normalerweise bei Vollgas ca. 220 Sachen laut Tacho. Seit kürzerer Zeit kann es aber vorkommen das der Tacho bei 190 Sachen stehen bleibt und keine Spur von Geschwindigkeitszuwachs zu merken ist.Dazu kommt beim beschleunigen ein ständiges Rucken und die Leistung fühlt sich an als würde ich meinen alten Vectra mit 100 PS unterm Hintern haben. Wieso habe ich so einen extremen Leistungsverlust? Ist schon peinlich wenn man von einem A150 (MB) auf der Autobahn abgehängt wird. Kann es möglich sein das die Zündkerzen oder sogar die Stecker ausgetauscht werden sollten? Dies liegt mir eigentlich am nächsten, da ich dieses Problem nicht immer habe. Er fährt halt mal ganz normal und dann fängt er halt mal wieder an zu spinnen (als wenn ein wackler auf den Kerzen oder Steckern ist. Bitte helft mir!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.551
    Zustimmungen:
    31
    Fahrzeug:
    Focus 2000 1,6l
    Möglichkeit währe Schaltsaugrohrsteuerung defekt.
     
  4. #3 Bakerman, 13.10.2005
    Bakerman

    Bakerman Guest

    Wo finde ich das Teil? Was kostet es ungefähr? Und was kostet das ganze in der Werkstatt? Kann man das Teil auch selbst austauschen? Wenn ja, wie?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.551
    Zustimmungen:
    31
    Fahrzeug:
    Focus 2000 1,6l
    Kann dir nur sagen, ohne Diagnosegerät ist es nicht wirklich zu testen.
     
  6. #5 Bakerman, 14.10.2005
    Bakerman

    Bakerman Guest

    Hallo! Werde war heute bei Ford an der Diagnose. Wie zu erwarten war, hatten natürlich nichts festgestellt. Mein Auto meinte er müsse heute ordentlich seinen Dienst tun.
    Was soll ich jetzt machen?
    Soll ich weiterfahren und warten bis das Teil das zeitliche segnet?
    Ach ja, kann es sein das dieses Teil noch nen anderen Namen außer Schaltsaugrohrsteuerung hat?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.551
    Zustimmungen:
    31
    Fahrzeug:
    Focus 2000 1,6l
    Nö gibts kein anderen Namen für, Stellglied-Schaltrohr-Saug-System - für alle Mechaniker = IMRC.

    Baue mal deine Verkleidung auf dem vorderen Ventildeckel runter. Dort drunter siehst du eine Alu-Box mit Bowdenzug und Stecker dran. Diesen Stecker mal abziehen und fahren. Läuft er jetzt noch schlechter? Gut, dann ist das IMRC in Ordnung und nicht der Grund für die Fehlleistung.

    Ansonsten klemme Batterie mal über Nacht ab und schaue was sich ändert. Die Fahrt nach dem Batterieabklemmen ist besonders wichtig. So wie du jetzt fährst wird erst einmal als dein Fahrstil eingespeichert. Versuche also möglichst alle Fahrbedingungen einmal zu durchfahren.
     
  8. doesi

    doesi Guest

    hallo.
    hatte auch so ein problemchen mit meinen mk3.mit der zeit wurde die leistung immer weniger und weniger.bis ich auf einmal nur noch knappe 100 in der fünften fahren konnte.
    problem:der turboschlauch hatte einen riss im bug den man nur schwer finden konnte.schau mal nach wie es im motorraum aussieht.ob die schläuche trocken sind.
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.551
    Zustimmungen:
    31
    Fahrzeug:
    Focus 2000 1,6l
    Welcher Turbo? Es geht um einen V6 Benziner.
     
  10. #9 Anonymous, 28.10.2005
    Anonymous

    Anonymous Guest

    nen v6 mit turbo hätte aber auch was!

    Versuch mal was, hatten ein phenomen was sich nicht erklären ließ. schalt mal übergangsweise das ASR ab. das wunder ging aber auch weiter... plötzlich hat es nach ner zeit wieder normal funktioniert.
     
  11. #10 Bakerman, 15.11.2005
    Bakerman

    Bakerman Guest

    Hallo! Danke für Eure Tips. Also, nen Turbo habe ich leider nicht, wobei einer ne feine Sache wäre.
    Als ich meinem Mondeo den Strom nehmen wollte, ist das Ding aufeinmal wieder ganz normal gefahren. Das heißt die letzten 5000 km habe ich keine Probleme mehr gehabt. Wenn er aber mal wieder Spinnt werde ich Eure Tips ausprobieren. Danke für Eure Mühe.
    Gruß Marco
     
  12. #11 Bakerman, 24.12.2005
    Bakerman

    Bakerman Guest

    Hallo mal wieder!
    Heute habe ich wieder das oben beschriebene Problem gehabt. Allerdings denke ich das dies von der Klima kommt. Und zwar steht in der Bedienungsanleitung drin das man auch im Wintermal die Klima einschalten sollte. Habe ich getan und schon hatte mein Auto wieder 20% weniger Leistung. Also auf einen Parkplatz, Klima ganz aus, Motor 10 Sekunden aus und dann bin ich wieder losgefahren als wenn nichts gewesen wäre. Nun an alle KFZler, wo hängt der Fehler? Bitte um Antwort!!!! Danke schon mal im voraus und an alle ein gesegnetes Weinachtsfest!
    Gruß Marco
     
  13. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    :?:

    sicher, ich meine wenn ich bei meinen kleinen 1.25er motor die klima einschalte, dann ist das so als ob ich mit gezogener handbremse fahre, aber bei nen 2.5liter V6 motor sollte man sowas nur noch extrem bedingt merken, beim audi (gleicher motor nur diesel) bekommt man sowas kaum noch mit. wenn ich dich richtig verstanden habe kommt der leistungsabfall auch dann wenn du die klima deaktiviert hast?
     
  14. #13 Bakerman, 24.12.2005
    Bakerman

    Bakerman Guest

    Ja, als ich heut Mittag wieder gefahren bin war das Problem immer noch vorhanden (Klima aus). Und heut abend war wieder alles normal.
     
  15. Smanty

    Smanty Guest

    Wann war denn der letzte Wechsel von den Zündkerzen und Zündkabeln? Luffi mal gescheckt? Wenn du beim 6ender die Klima zuschaltest,dann merkst du es überwiegend daran,das beim Eingreifen der Kupplung (Klimapumpe) die Drehzahl ansteigt und er sich dann wieder im richtigen Drehzahlbereich einfädelt. Aber lege dein Huptaugenmerk mal auf den Luffi. Iss er nass oder gammelig? Lieg ihn mal trocken oder hau ihn gleich raus!
     
  16. #15 Eckstuhl, 14.05.2006
    Eckstuhl

    Eckstuhl Guest

    Hatte ein ähnliches Problem bei meinem Mondeo. Bei mir war es der Luftmassenmesser, das war auch ein extremer Leistungsabfall. Versuch mal den Stecker vom LMM abzuziehen und dann zu fahren. Wenn es dann besser ist solltest du das Teil austauschen.
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 schreckthomson, 04.06.2006
    schreckthomson

    schreckthomson Guest

    Servus.
    Ich hab einen Mondeo 2,5l / V6 (170 PS) Benziner, ohne Turbo, Bj. 12/02.
    Mein Fahrzeug hat ebenfalls immer bei 3500 U/min ein Leistungsloch. Nach dem Aussetzer zieht der Motor jedoch konstant durch bis auf
    6500 U/min, so wie es sein soll.
    Im warmen und kalten Zustand, jedoch sehr extrem, wenn der Motor noch kalt ist. Ich hatte das Auto bereits 2 Mal für mehrere Tage in der Vertragswerkstatt und es wurden div. Teile wie Luftmassenmesser, Zündkabel, Schläuche, ja sogar der Sprit ausgetauscht. Aber es ist jedesmal das Gleiche. Das Dumme an der Sache ist, dass der Werkstattmeister auch nicht mehr weiß, was es sein könnte.
    Kann mir vielleicht jemand von Euch einen Tipp geben?
     
  19. #17 Eckstuhl, 04.06.2006
    Eckstuhl

    Eckstuhl Guest

    Bei mir hatte dir Werkstatt erst auf das Abgasreglerventil getippt, vielleicht könnte es ja auch das sein. Auch mal alle Schläuche gecheckt ob vielleicht irgendwo poröse Stellen sind?
     
Thema:

Extremer Leistungsabfall

Die Seite wird geladen...

Extremer Leistungsabfall - Ähnliche Themen

  1. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsabfall

    Leistungsabfall: Hallo Gemeinde, ich beobachte bei Fahrgang 5 und 6 ab und an unter Volllast einen Drehzahlabfall von etwa 500 U/min, das ganze ab etwa 2000 U/min....
  3. Extremes Nageln nach Kaltstart Modell 2016

    Extremes Nageln nach Kaltstart Modell 2016: Hallo liebe Pickup Freunde, Vorab, gleiches Thema habe ich im pickup Forum. Dies nur zur Info. Bin neu in diesem Forum und möchte mich kurz...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 TDCi Leistungsabfall, Ruckeln und MIL leuchtet

    1.6 TDCi Leistungsabfall, Ruckeln und MIL leuchtet: Liebe Ford-Profis! Seit etwa 10 Tagen tritt bei meinem Focus ein Leistungsabfall auf. Es handelt sich um diesen Wagen: Bj 2010, 1,6 TDCi mit 80...
  5. auto-reporter.net: Ford verbessert mit extremen Kaltwettertests die Fahrzeug

    auto-reporter.net: Ford verbessert mit extremen Kaltwettertests die Fahrzeug: [IMG] Ford-Fahrzeuge aller Kategorien vom Fiesta bis zu den großen amerikanischen Super Duty-Pickups der F-Serie müssen...