Extremer Leistungsverlust HILFE

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von diabolos1980, 15.03.2006.

  1. #1 diabolos1980, 15.03.2006
    diabolos1980

    diabolos1980 Benutzer

    Dabei seit:
    19.06.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo alle zusammen,

    also ich hab volgendes Problem. Mein Focus BJ 2001 hat lt. Hersteller 101 PS lt. Leistungsprüfstand aber tatsächliche 115.

    Jetzt hatte ich letztes Jahr schon mal das Problem das während der Fahrt plötzlich das Gas kurz ausfällt oder generell nicht mehr beschleunigt werden kann. Damals haben wir neue Zündkerzen vom 1,8 er Modell eingesetzt und einen neuen Luftfilter. Damit war die Sache getan.

    Jetzt tritt das Problem leider wieder auf. Beschleunigung von 0 auf 100 in 2 Min. und mehr als 50 - 60 km/h bergauf kann man vergessen.
    Die Zündkerzen hab ich inzwischen schon erneuert, der Luftfilter ist am WE fällig.

    Aber ich denke das Hauptproblem liegt wo anders. Kann mir vielleicht jemand nen Tip geben woran es noch liegen könnte.

    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kennel

    Kennel Guest

    das kann an vielem liegen, wenn duschreibst beim letzten mal war es mt Zündkerzen weg, hat vielleicht 1 Zykinder fehlzündungen, wie siehts aus ist irgendeine Lampe im Mäusekino angegangen????
    Wenn ich du wäre wurde ich Fehlerauslesen lassen und dann sieht man weiter, weil solange Teile tauschen bis du den Fehler gefunden hast da wirst du arm!!!
     
  4. #3 diabolos1980, 15.03.2006
    diabolos1980

    diabolos1980 Benutzer

    Dabei seit:
    19.06.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Es leuchtet nix und tut sich auch sonst gar nix. Bei Vollgas brummt es nur super laut im Vergleich zu sonst. Und berg auf ist echt horror. Wenn der neue Luftfilter auch nicht hilft fahr ich eh in die Werkstatt.
     
  5. frapa

    frapa Guest

    Also derartige Leistungseinbrüche nur durch einen verschmutzten Luftfilter?

    Ich glaub da ist was anderes im Busch.
    Vielleicht irgendwo nen Schlauch ab.
     
  6. #5 Einhoernchen, 15.03.2006
    Einhoernchen

    Einhoernchen Guest

    Kat ?

    Hallo,

    für mich hoert sich Dein Problem wie ein kaputter kat an.
    Der wird dicht sein und somit keinen druck mehr abbauen koennen.
    kann durch fehlzuendungen kaputt gehen(kaputte zuendkerzen/kabel)

    gruss einhoernchen
     
  7. #6 diabolos1980, 20.03.2006
    diabolos1980

    diabolos1980 Benutzer

    Dabei seit:
    19.06.2005
    Beiträge:
    37
    Zustimmungen:
    0
    @ Eichhörnchen, hattest vollkommen recht, der Kat war total kaputt. Bin am Freitag mal schön liegen geblieben. Wurde zum ATU abgeschleppt. Die hätten den Kat und die Lamdasonde, sofern betroffen ausgetauscht für 533,-€. Problem ist nur das ich am WE umziehe und das Auto brauch. Da die mir nicht garantieren konnten ob das teil bis dahin da und eingebaut ist haben wir den Kat jetzt rausgeschlagen. Lamdasonde hat nix abgekriegt.
    Den Kat kann ich nach Umzug dann immer noch nachrüsten. Aber jetzt fährt mein Baby wenigsten wieder und zieht besser denn je :o)
     
  8. #7 petomka, 20.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG

    Ich hoffe, der ATU hatv dich darauf aufmerksam gemacht, dass du deinen Wagen derzeit ohne Betriebserlaubnis auf der Strasse hast. Kann im ernstfall ein Versicherungstechnisches Problem geben. :wink:
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Zudem ist es Steuerhinterziehung! :wink:
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Geht eh nicht lange und die OBD Leuchte kommt, spätestens zur AU ist Ende damit. Da braucht er einen neuen KAT.
     
Thema:

Extremer Leistungsverlust HILFE

Die Seite wird geladen...

Extremer Leistungsverlust HILFE - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  5. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...