Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Extremer Leistungsverlust

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Torti1976, 28.06.2010.

  1. #1 Torti1976, 28.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    Hallo zusammen,

    Ich fahre einen Mondeo II mit der 1,8 TD Maschine. Nachdem vor vier Wochen der Motor nach gerissenem Zahnriemen wieder in Betrieb genommen wurde, lief er auch super ruhig und hatte ausreichend Leistung, genau wie vor dem defekten Riemen. Nun bemerkte ich bei einer Bergauffahrt einen extremen Leistungsverlust. Der Wagen lief nur noch 60 KM/H bergauf bei Vollgas.

    Der Motor läuft trotzdem ruhig.


    Folgendes habe ich bereits gemacht:

    - Dieselfilter samt Dichtungen erneuert

    - Ladeluftkühler abgenommen und mal geschaut, ob am Turbo auch ausreichend Luft rauskommt.


    Wobei ich nicht weis mit wieviel Druck der Turbo arbeitet und ob er überhaupt zugeschaltet wird, wenn der Luftfilterkasten ab ist und der Luftmassenmesser abgeklemmt ist.


    Bin über jeden Tip dankbar.

    Gruß

    Torsten Junk
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 28.06.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 1997-2000) Bap/Bfp/Bnp Extremer Leistungsverlust

    Hallo Torti1976,
    Schau mal nach den Luftfilter beziehungsweise wan wurder er denn das letzte mal gewechselt?
     
  4. #3 Torti1976, 28.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    Luftfilter

    Hallo DarkAngel,

    der Luftfilter ist sauber, was mich stutzig macht ist, das er von jetzt auf gleich keine Leistung mehr hat.

    Den Ladeluftkühler hatte ich mal abgebaut und den Ansaugschlauch abgezogen um das Spiel am Verdichterrad zu prüfen, minimal Spiel (wie es sein sollte) und sehr leichtgängig. Dann habe ich den Schlauch wieder drauf gemacht und den Motor gestartet und gefühlt, ob genügend Luft aus dem Turbo kommt.

    Es kam ordentlich was raus, aber ordentlich ist halt nicht genau. Daher meine Frage, mit wieviel Ladedruck der Turbo arbeitet.


    Gruß

    Torsten
     
  5. #4 Torti1976, 29.06.2010
    Zuletzt bearbeitet: 29.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    Foto

    Hallo Leute,

    ich habe gerade mal den Schlauch am LLK (Foto) abgeschraubt, und da kam ordenlich Druck raus. Nur weis ich nicht ob das im Fahrbetrieb auch so ist ??


    Ich werde mal zum Boschdienst fahren, die haben ja den Zahnriemen gewechselt und den Motor abgesteckt.


    Gruß

    Torsten
     

    Anhänge:

    • LLK.jpg
      LLK.jpg
      Dateigröße:
      96,9 KB
      Aufrufe:
      18
  6. #5 Torti1976, 30.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    RE

    So,

    ich habe den Hobel mal zum Bosch-Onkel gefahren. Mal sehen was dabei rauskommt.

    Nun mal was anderes, wie wirkt sich schlechter Diesel darauf aus ??

    Gruß

    Torti
     
  7. #6 Torti1976, 30.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    So, Rätsel gelöst

    Hallo Männers und Frauens,

    das Rätsel ist gelöst. Es war der Unterdruckschlauch vom Turbo zur Einspritzpumpe. Es wurden folgende Sachen geprüft:

    - Ladedruck überprüft
    - Dieselzufuhr überprüft und Leitungen überprüft
    - Luftschläuche überprüft

    Alles in allem 77,30 € bezahlt und der Hobel läuft wieder.



    Gruß

    Torti
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Extremer Leistungsverlust

Die Seite wird geladen...

Extremer Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  2. Extremes Nageln nach Kaltstart Modell 2016

    Extremes Nageln nach Kaltstart Modell 2016: Hallo liebe Pickup Freunde, Vorab, gleiches Thema habe ich im pickup Forum. Dies nur zur Info. Bin neu in diesem Forum und möchte mich kurz...
  3. Fiesta 7 (Bj. 08-12) JA8 Check Lampe blinkt, ruckeln und Leistungsverlust.

    Check Lampe blinkt, ruckeln und Leistungsverlust.: Wir haben von einigen Wochen einen gebrauchten Fiesta BJ 2011 gekauft, Als ich am Montag von der Arbeit kam fing plötzlich mitten auf der Autobahn...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl

    Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl: hallo und guten abend ich hoffe das mein beitrag hier richtig ist da ich neu hier bin und mal etwas hilfe oder Beratung brauche. bevor ich in...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Schlagartiger Leistungsverlust für 1 Sekunde

    Schlagartiger Leistungsverlust für 1 Sekunde: Servus! Jetzt ist mir das heute aufm Weg in die Arbeit zum zweiten mal passiert. - 2014er 1,6l TDCI - Bundesstrasse - 100-120 kmh im 6ten Gang...