Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Extremer Leistungsverlust

Diskutiere Extremer Leistungsverlust im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Ich fahre einen Mondeo II mit der 1,8 TD Maschine. Nachdem vor vier Wochen der Motor nach gerissenem Zahnriemen wieder in...

  1. #1 Torti1976, 28.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    Hallo zusammen,

    Ich fahre einen Mondeo II mit der 1,8 TD Maschine. Nachdem vor vier Wochen der Motor nach gerissenem Zahnriemen wieder in Betrieb genommen wurde, lief er auch super ruhig und hatte ausreichend Leistung, genau wie vor dem defekten Riemen. Nun bemerkte ich bei einer Bergauffahrt einen extremen Leistungsverlust. Der Wagen lief nur noch 60 KM/H bergauf bei Vollgas.

    Der Motor läuft trotzdem ruhig.


    Folgendes habe ich bereits gemacht:

    - Dieselfilter samt Dichtungen erneuert

    - Ladeluftkühler abgenommen und mal geschaut, ob am Turbo auch ausreichend Luft rauskommt.


    Wobei ich nicht weis mit wieviel Druck der Turbo arbeitet und ob er überhaupt zugeschaltet wird, wenn der Luftfilterkasten ab ist und der Luftmassenmesser abgeklemmt ist.


    Bin über jeden Tip dankbar.

    Gruß

    Torsten Junk
     
  2. #2 DarkAngel85, 28.06.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 1997-2000) Bap/Bfp/Bnp Extremer Leistungsverlust

    Hallo Torti1976,
    Schau mal nach den Luftfilter beziehungsweise wan wurder er denn das letzte mal gewechselt?
     
  3. #3 Torti1976, 28.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    Luftfilter

    Hallo DarkAngel,

    der Luftfilter ist sauber, was mich stutzig macht ist, das er von jetzt auf gleich keine Leistung mehr hat.

    Den Ladeluftkühler hatte ich mal abgebaut und den Ansaugschlauch abgezogen um das Spiel am Verdichterrad zu prüfen, minimal Spiel (wie es sein sollte) und sehr leichtgängig. Dann habe ich den Schlauch wieder drauf gemacht und den Motor gestartet und gefühlt, ob genügend Luft aus dem Turbo kommt.

    Es kam ordentlich was raus, aber ordentlich ist halt nicht genau. Daher meine Frage, mit wieviel Ladedruck der Turbo arbeitet.


    Gruß

    Torsten
     
  4. #4 Torti1976, 29.06.2010
    Zuletzt bearbeitet: 29.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    Foto

    Hallo Leute,

    ich habe gerade mal den Schlauch am LLK (Foto) abgeschraubt, und da kam ordenlich Druck raus. Nur weis ich nicht ob das im Fahrbetrieb auch so ist ??


    Ich werde mal zum Boschdienst fahren, die haben ja den Zahnriemen gewechselt und den Motor abgesteckt.


    Gruß

    Torsten
     

    Anhänge:

    • LLK.jpg
      LLK.jpg
      Dateigröße:
      96,9 KB
      Aufrufe:
      29
  5. #5 Torti1976, 30.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    RE

    So,

    ich habe den Hobel mal zum Bosch-Onkel gefahren. Mal sehen was dabei rauskommt.

    Nun mal was anderes, wie wirkt sich schlechter Diesel darauf aus ??

    Gruß

    Torti
     
  6. #6 Torti1976, 30.06.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    So, Rätsel gelöst

    Hallo Männers und Frauens,

    das Rätsel ist gelöst. Es war der Unterdruckschlauch vom Turbo zur Einspritzpumpe. Es wurden folgende Sachen geprüft:

    - Ladedruck überprüft
    - Dieselzufuhr überprüft und Leitungen überprüft
    - Luftschläuche überprüft

    Alles in allem 77,30 € bezahlt und der Hobel läuft wieder.



    Gruß

    Torti
     
Thema:

Extremer Leistungsverlust

Die Seite wird geladen...

Extremer Leistungsverlust - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust

    Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust: Hallo liebe Gemeinde, ja ich weiss, dieses Thema wurde hier in der einen oder anderen Ausprägung schon öfters diskutiert aber ich hoffe auf diesem...
  2. Transit V (Bj. 00-06) F**Y Vorglühlampe blinkt - Leistungsverlust

    Vorglühlampe blinkt - Leistungsverlust: Hallo Zusammen, ich habe ein Transit Bj. 2005, 2.0 TDCI, 125 PS gekauft und folgendes Problem: Während der Fahrt beginnt die Vorglühlampe zu...
  3. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  4. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  5. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...