Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Extremer Ölverbrauch, nagelt sehr stark, schwarzer Rauch...??

Diskutiere Extremer Ölverbrauch, nagelt sehr stark, schwarzer Rauch...?? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich fahre einen Mondeo Tdci 2,0 BJ 2006 ( ca 55000km) und habe folgende Probleme die meine Ford Vertragswerkstatt nach einigen längeren...

  1. SH 72

    SH 72 Neuling

    Dabei seit:
    03.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 2,0 TDCI
    Hallo
    Ich fahre einen Mondeo Tdci 2,0 BJ 2006 ( ca 55000km) und habe folgende
    Probleme die meine Ford Vertragswerkstatt nach einigen längeren Werkstatt-
    besuchen leider immer noch nicht beheben kann.

    der Mondeo hat extremen Schwarzrauch ( so schlimm das mein Nachfolger
    das Licht bzw. die Scheibenwischer anschalten )
    der Motor nagelt sehr stark im kalten Zustand
    Motorölverbrauch ca. 1000km ( von max am Ölstab bis die Öldruckanzeige kommt)

    getauscht wurden bis jetzt:
    EGR - Ventil insges. jetzt schon 7 mal
    Injecktoren komplett vor ca. 20000km
    Map-sensor
    Turbolader insges. 3 mal
    Ansteuerung Egr-Ventil
    Magnetventile an der Hochdruckpumpe ( Bez . leider nicht bekannt)

    Wer kann mir ein paar Tips geben was hier def . sein kann???
    Vielen Dank im voraus
    Gruß S.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 03.10.2010
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Hi S.,

    nichtssagender Thementitel und falscher Bereich. ...habe ich bereits geändert. Es sind noch keine 24h seit deiner Anmeldung vergangen. Die Forenregeln sind also noch ganz frisch in deinem Gedächtnis...

    Zum Thema: Was sagt die Werkstatt zum Ölverbrauch?
     
    1 Person gefällt das.
  4. SH 72

    SH 72 Neuling

    Dabei seit:
    03.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 2,0 TDCI
    Danke fürs berichtigen.........
    Die Werkstatt sagt es ist das Egr Ventil schuld .
    Mir ist die Sache langsam echt zu teuer , es muß jetzt schnellstmöglich eine Lösung
    her.
    Gruß S.
     
  5. #4 mischit, 04.10.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Also , was hat das EGR Ventil mit deinem Ölverbrauch zu tun ?

    Farge an das Forum :
    Wer hat einen Mondeo MK3 mit Partikelfilter ? Rauchen die damit noch ?

    Meiner raucht auch ganz schön , hat aber keinen PF .

    Ölverbrauch ist bei dem Motor nicht normal .

    Alle die ich kenne haben keinen Messbaren Ölverbrauch , oder so wenig das meist bis zum Ölwechsel nichts nachgefüllt werden muss .

    So starker Ölverbrauch kann von defekten Ventilschaftdichtungen kommen , da kann auch ein Ventil krumm sein , Ölabstreifring am Kolben oder Beschichtung Laufläche des Motorblocks nicht in Ordnung , Zwangsentlüftung des Motors wäre auch ein Thema .

    Natürlich kann auch ein defekter Turbolader Öl verbrauchen , aber 3 Turbolader 7 EGR Ventile, Injektoren usw. bei 55000 km ? Das hätte für 5.555.000 km reichen müssen . Dann wäre auch der Ölverbrauch i.O.

    Das hört sich an als ob die Werkstatt einfach Teile austauscht in der Hoffnung irgendwann mal das defekte Teil zu erwischen . Wenn Du für jede dieser Reparaturen bezahlen musstest dann mein Beileid .

    Und dann geb ich Dir noch per PN einen guten Tipp .

    Grüße Michl
     
  6. berni3

    berni3 Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK4 2,0TDCI 07/2013
    Könnte auch ein undichter Schlauch auf der Druckseite
    vom Turbo sein.
    Würde mal die Werkstatt wechseln.
    Deine scheint mir absolut schimmerlos zu sein.
     
  7. #6 Nighthawkzone, 05.10.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Nein, da raucht nix. Auch de Auspuff bleibt annaehernd sauber.

    bei der Ventildeckeldichtung würde das ganze doch rausdrücken und wenn der Motor nass ist, haette man das ja wohl mittlwerweile gesehen. da müssten ja öllachen unter dem Wagen sein. Hatte ich ganz am Anfang durch undichte Ölwanne...
    Der Ölverbrauch ist extrem. Wenn der so stark rußt ist mir auch klar warum das agr immer wieder fritte geht.

    Da hilft nur die Werkstatt wechseln würde ich sagen. Alles andere zu raten bringt doch da nix.
    Hast den Wagen ja schon im Wert verdoppelt ;-(
     
  8. #7 SH 72, 05.10.2010
    Zuletzt von einem Moderator bearbeitet: 05.10.2010
    SH 72

    SH 72 Neuling

    Dabei seit:
    03.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 2,0 TDCI
    Moin
    erst mal danke für die Tips ,
    Ich hatte heute wieder einen Termin in der Werkstatt und nach Aussage des
    Meisters ist der Fehler nun behoben . Eingebaut wurde eine neue Dichtung
    am EGR welche aber nur noch ein 6mm Bohrung hat.
    Rußfrei gefahren bin ich damit ca .2 km dann war die Straße wieder in eine schwarze Wolke gehüllt. :mies:
    Leider habe ich das Auto erst spät holen können da war in der Werkstatt niemand mehr da. Morgen haben sie meinen Raucher wieder und ich werde jetzt einen
    Anwalt einschalten . Bringt es was sich bei Ford direckt zu beschweren oder kommgt das dort nicht an ( Callcenter) .
    Gruß
    S.

    Achso ganz vergessen.
    Mein Mondeo hat einen Partickelfilter ( nachträglicher Einbau) und wie bekannt
    raucht der .
    Gruß S.
     
  9. #8 Carcasse, 05.10.2010
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Sachlich, schriftlich und als Einschreiben.:)
     
  10. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS

    Zitat: Wer hat einen Mondeo MK3 mit Partikelfilter ? Rauchen die damit noch ?

    Bei mir raucht nichts!!! Ölverbrauch von Durchsicht zur nächsten ca. 0,5 Liter.

    Gruß
    Fedo
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 mischit, 05.10.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    OK , also raucht euer Mondeo mit PF nicht !

    Jetzt ist aber die Frage ob ihr den PF ab Werk habt oder nachgerüstet .

    Trotzdem sollte auch ein nachgerüsteter (wie bei sh72) PF nicht so stark rauchen .

    Ich kann nur sagen das ich auch schon auf meine Rußschwaden angesprochen wurde , ich sag dann immer keine Angst das ist kein Feinstaub .....:freuen2:

    Melde dein Problem an Ford mit Auflistung deiner Vorgeschichte und lass dabei ruhig durchklingen was ich Dir per PN geschrieben habe .

    Außerdem würde ich dabei mal die Leistung deines Händlers erwähnen , bitte um eine Stellungnahme was bei Ford über dessen Vorgehensweise gedacht wird .

    Zum Anwalt : das ist glaube ich ein Punkt der eine meiner vorgeschlagenen Möglichkeiten ausschließt .

    Bei dieser Werkstatt würde ich keinen Reparaturversuch mehr machen lassen , besteh im Fall eines positiven Angebots von Ford auf einer anderen Werkstatt .


    Grüße Michl
     
  13. #11 Nighthawkzone, 06.10.2010
    Zuletzt bearbeitet: 06.10.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    DPF ab Werk. Ölstand steigt nach Regeneration und fällt dann wieder mit der Zeit. (Diesel im ÖL)
    Ölstandsmäßig minimalster Verbrauch. Möchte fast sagen geht gegen 0.
    Beim Anwalt verhärten sich die Fronten recht schnell. Wenn du die Ruhe hast den harten Weg zu gehen, kannst du es versuchen aber... Warum holst Du Dir nicht mal eine qualifizierte zweite Meinung. Würde den Wagen abgeben und richtig durchchecken lassen. Hatte bei einem anderen Wagen auch mal ein nicht findbares Problem. Habe den Wagen direkt zum Meister gegeben mit schriftlichen Wisch er solle den Wagen privat nutzen und fahren wie es ihm danach ist. Problem war nach 4 Tagen behoben. (Jedoch wird dies bei fremder Werkstatt wohl schwer, vertrauensbasis usw.). Reden fragen probieren. Aber nicht bei einer Werkstatt die immer wieder die gleichen Teile tauscht. Immer wieder auftretende defekte in so kurzer Zeit an den gleichen Komponenten lassen doch auch einen nicht Fachmann erkennen, dass es sich um einen Folgefehler handelt.
     
Thema:

Extremer Ölverbrauch, nagelt sehr stark, schwarzer Rauch...??

Die Seite wird geladen...

Extremer Ölverbrauch, nagelt sehr stark, schwarzer Rauch...?? - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Schwarze Rückleuchten?

    Schwarze Rückleuchten?: Hallo, hat schon jemand von euch Erfahrungen mit Schwarzen Rückleuchten beim Mk7 Fl gemacht? welche habt ihr? Welche Passen? wie sieht es mit:...
  2. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Benzingeruch und schwarzes Zeug im Kofferraum

    Benzingeruch und schwarzes Zeug im Kofferraum: Hallo zusammen, ich fahre täglich mit meinem 96er Escort 35km zur Arbeit und zurück. Habe am Donnerstag Abend voll getankt (bis zum ersten mal...
  4. Biete schwarzer Ford Puma

    schwarzer Ford Puma: Bin weder Bastler noch Schrauber und kenne leider auch keine, daher muss ich mich von meinem heiß geliebten, in die Jahre gekommenen, aber absolut...
  5. Nabendeckel Kappen schwarz rot mit "S" Emblem

    Nabendeckel Kappen schwarz rot mit "S" Emblem: Suche 4 Stück dieser Nabendeckel Kappen 55mm schwarz rot mit "S" Emblem. Wenn jemand welche liegen hat, bitte melden.