Fährt nicht schneller als 100 km/h

Diskutiere Fährt nicht schneller als 100 km/h im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Liebes Forum, ich hatte eigentlich gehofft auf eure Hilfe nicht zurückgreifen zu müssen, jedoch scheint meine Werkstatt am Ende Ihrer...

  1. #1 Thoersti, 22.07.2008
    Thoersti

    Thoersti Guest

    Liebes Forum,

    ich hatte eigentlich gehofft auf eure Hilfe nicht zurückgreifen zu müssen, jedoch scheint meine Werkstatt am Ende Ihrer Weisheit.

    Folgendes Problem:

    Seit der Inspektion und damit verbundenen Bremsscheiben wechsel schafft mein Transit WOMO 125 T350, 2402 cm², Bj. 04/2004, 125 PS, 3,85 to, 29.484 km, auf der BAB nur noch etwas über 100 km/h wo er vorher problemlos 120 und mit Anlauf 140 km/h schaffte.
    Im 2. Gang beim beschleunigen fängt er ab 2500 Umdrehungen an nur noch ruckweise weiter zu beschleunigen. Eine Rußwolke ist hierbei nicht zu bemerken, wie in anderen Beiträgen geschildert. Aufgefallen ist mir dabei, dass die Fahrzeugbatterie nach einer Fahrstrecke von 200 km nur noch zu 2/3 geladen war, so was habe ich vorher nie bemerkt. Meine Frau meinte zudem, dass der Motor seit der Inspektion deutlich lauter geworden ist.

    Die Werkstatt hat den Wagen 8 Tage zur Prüfung dagehabt und eine neue Software aufgespielt, sowie ein neues Ventil? Eingebaut. Nach 160 km Probefahrt war man der Meinung alles währe i.o.

    Dem ist leider nicht so. Immer noch schafft der „kleine“ nur 100-110 km/h und man hat das Gefühl er würde gern aber überlegt es sich dann anders.

    Nun hat ein Freund mit deutlich mehr wissen als ich, die Schlauchleitungen mal abgedrückt. Bei ca. 0,6 bar bläst in der Nähe des Ladeluftkühlers Luft ab. Wir konnten aber nicht feststellen wo genau. Ist das normal oder dürfte das nicht passieren? Da war auch mein Freund überfragt, meinte aber es könnte das Problem sein.

    Nun, ich hoffe dass Ihr ein paar Tipps für mich habt und ich so wieder zu meinem funktionierenden Traumauto komme.

    Gruß

    Thorsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thoersti, 22.07.2008
    Thoersti

    Thoersti Guest

    Gleich eine möglich Antwort mit weiteren Fragen:


    Heute hat mein Freundlicher den Fehler "angeblich" gefunden. Der Turbolader soll verantwortlich sein. Entweder ist die Verstellung im Lader verstopft, dann muss er nur gereinigt werden? für ca. 350,- € oder der Turbolader ist defekt und muss erneuert werden, für schlappe 1600,- €
    Das kann man aber nur feststellen, wenn er ausgebaut wird.

    Ist der Turbolader ein Verschleißteil und nach nicht mal 30.000 km normal, oder wie kann so was (verschmutzt/defekt) passieren?

    Nu muss ich in mich gehen und prüfe die Urlaubskasse.....:weinen2:

    Gruß

    Thorsten
     
  4. Snake

    Snake Forum Profi

    Dabei seit:
    10.01.2008
    Beiträge:
    1.001
    Zustimmungen:
    5
    Fahrzeug:
    Focus ST 2007
    Turbolader von modernen Motoren halten eigentlich so lange, wie der ganze Motor.

    Vorrausgesetzt man behandelt die ganze Maschine Turbo freundlich. Das heißt so viel wie, Motor erst bei heißem Öl fordern und vor dem Motor abstellen kurz verweilen, damit der Ölkreislauf den Turbo noch etwas runterkühlen kann.

    Also 30.000km sind auf alle Fälle nicht viel für nen Lader! Materialfehler? Sollte es wirklich am Turbo liegen, würde ich an deiner Stelle mal mit dem Händler über Kulanz reden. Und lass dich nicht so einfach abwimmeln mit Sprüchen wie "Bedienerfehler"!:mies:
     
Thema:

Fährt nicht schneller als 100 km/h

Die Seite wird geladen...

Fährt nicht schneller als 100 km/h - Ähnliche Themen

  1. Tank auf Reserve und noch 150 km Reichweite?

    Tank auf Reserve und noch 150 km Reichweite?: Focus Turnier Style + mk2 1.6l tdci Bj. 2010 Moin, Ist es normal das wenn die Tankanzeige auf Reserve springt , man immer noch ca 150 km...
  2. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  3. Grand C-MAX (Bj. 10-**) DXA Nach 162000 km scheint die Kupplung zu rutschen

    Nach 162000 km scheint die Kupplung zu rutschen: Hallo, habe einen 2,0 TDI mit 116 PS Bj. 5.2011. Am Berg scheint mir das die Drehzahl hoch geht, das Getriebe aber nicht schaltet/ Automatik. Kann...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Lenkrad knackt bei langsamer Fahrt

    Lenkrad knackt bei langsamer Fahrt: Hallo, ich möchte mir ein MK3 Facelift zulegen und war heute auf Probefahrt. An sich war alles in Ordnung außer dem Lenkrad. Bei langsamer Fahrt...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....