Fahreigenschaft Escort

Diskutiere Fahreigenschaft Escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, habe ein großes Problem mit meinem Escort GAL. Im Frühjahr habe ich meine Sommerreifen drauf gezogen und seitdem "schwimmt"...

  1. #1 jochen05, 11.08.2006
    jochen05

    jochen05 Guest

    Hallo zusammen, habe ein großes Problem mit meinem Escort GAL.

    Im Frühjahr habe ich meine Sommerreifen drauf gezogen und seitdem "schwimmt" mein Auto beim fahren.

    Das "Schwimmen" macht sich besonders bei Nassen Strassen bemerkbar. Wenn ich dann über einen Gullideckel oder eine Unebenheit auf der Strasse fahre, macht das Auto einen Satz nach links oder rechts.

    Desweiteren habe ich bei nasser Strasse das Gefühl, dass mir in Kurven das Heck ausbricht. Mit schneller als 10 km kann ich keine Kurve mehr nehmen.

    Ich habe bereits Stoßdämpfer und Radlager ausgetauscht und habe das Problem immer noch. Die Querlenker wurden erst vor kurzem ausgetauscht.
    Habe auch schon mal andere Sommerreifen aufgezogen. Hat aber auch nichts gebracht.

    So langsam fehlen mir die Ideen wo ran es liegt.

    Habt ihr vieleicht eine Idee?
    Für Antworten bin ich sehr dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.08.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.499
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Es kann eigentlich nur noch an den Reifen liegen, alles andere hast du ja schon getauscht, wobei der tausch der Radlager keinen Sinn macht da die nichts mit der Spurstabilisierung zu tun haben. Und da es seid der montage der Sommerreifen da ist wir es von denen kommen.

    Schau dir mal die Reifen genauer an, sind die vielleicht einseitig abgefahren oder an der Abfahrgrenze? Wurde die Spur eingestellt nach dem Wechsel der Querlenker?
    Am Besten mal die Reifen von vorne nach hinten wechseln oder gleich die Winterräder montieren und schauen ob es weg ist.
     
  4. #3 jochen05, 11.08.2006
    jochen05

    jochen05 Guest

    Hallo FocusZetec

    glaube nicht das es an den Reifen liegt. Habe ja schon andere Reifen aufgezogen und habe das Problem immer noch. Ich kann mir igendwie nicht vorstellen, dass ich das Problem bei 2 verschiedenen Reifen habe.

    Die Spur wurde auch erst vor kurzem eingestellt. Aber ich probier es mal aus ob es mit den Winterreifen weg ist.
    Kann es vieleicht auch an der Reifenbreite liegen?
     
  5. #4 magicford0815, 12.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    manchmal reicht bei sowas schon der Reifenluftdruck.
    Winterreifen verhalten sich eh anders als Sommerreifen und wenn du bei Winterreifen die Spur eingestellt hast, kann es sein dass du dann mit Sommerreifen probleme hast. Ich hab meine Spur immer bei den Sommerpuschen eingestellt, weil die Breiter sind und nicht soviel verzeihen als die Wintertrennscheiben.......
     
  6. #5 stefan_67, 12.08.2006
    stefan_67

    stefan_67 Neuling

    Dabei seit:
    11.08.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, BJ 2010, 1.8l, 125PS
    stimmt die Laufrichtung der Reifen.

    Gruß
    Stefan
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 jochen05, 13.08.2006
    jochen05

    jochen05 Guest

    Hallo zusammen,

    Habe gestern die Winterreifen wieder drauf gemacht. Und das Problem ist weg. Sehr seltsam.

    Nun ist die Frage, wo genau das Reifenproblem her kommt.
    Also auf den Sommerreifen habe ich noch viel Profil, der Reifendruck stimmte, und die Laufrichtung auch. Kann mir höchstens vorstellen, dass das Material einen Defekt hat. Oder was meint ihr?

    Kann mir auch nicht wirklich vorstellen, dass es an der Spureinstellung liegt. Ich habe mir vor ca. 3 Jahren die Sommerreifen und Winterreifen gekauft und hatte noch nie ein Problem nach dem Reifenwechsel.

    Gruß

    Jochen
     
  9. #7 Evil-ME, 13.08.2006
    Evil-ME

    Evil-ME Guest

    könnten auch einfach extrem schlechte reifen für nässe sein ! hatte meine mutter auch ! hab dann ma hier
    ---> http://ssl.delti.com/reifendirekt/Sommerreifen.html

    geguckt die haben zu jedem reifen auch eine beschreibung von waren test oder sowas bei !

    hab mir dan da einfach ein reifen ausgesucht und wo anderst gekauft :lol:
    vieleicht findest du ja deine reifen da und kannst somit herausfinden ob die halt "schlechtes" verhalten auf nassen fahrbanen haben !

    greetz de 3vil-M3
     
Thema:

Fahreigenschaft Escort

Die Seite wird geladen...

Fahreigenschaft Escort - Ähnliche Themen

  1. Biete Ford ESCORT GIHA

    Ford ESCORT GIHA: Verkaufe meinen ESCORT GHIA von 10.95 mit orginal 74.ooo Km es ist ein GAL 4 Türer mit el.FH vorne; ZV; Servo; Original Radio; TÜV hat er noch bis...
  2. Suche : Escort Cosworth Felgen 8x16 et25

    Suche : Escort Cosworth Felgen 8x16 et25: Hallo, ich bin auf der Suche nach einem Satz Escort Cosworth Felgen 8x16 et25. Bitte nur fahrbare Felgen anbieten. Mfg Sascha
  3. Suche 1 Escort cosworth Felge

    Suche 1 Escort cosworth Felge: Moin ich suche für meinen sierra cosworth 1 Escort cosworth Felge. Oder ggf einen ganzen Satz aber auch 2 oder 3 bitte alles anbieten. Hätte ggf...
  4. Escort XR3i Cabrio BJ 1989 neue Batterie

    Escort XR3i Cabrio BJ 1989 neue Batterie: Hallo zusammen, bei meinen Cabrio Escort XR3i Bj. 1989 ist die Batterie defekt. Die alte Batterie hat Flachpole an dem Pluspol ist ein Kasten...
  5. Suche Escort MK6 Sitze Recaro mit Gurtstraffer

    Escort MK6 Sitze Recaro mit Gurtstraffer: Hallo Leute, ich suche ein Paar gut erhaltene Sitze für meinen Escort MK6. Am liebsten wären mir Recaros, muss aber nicht sein. Wichtig ist, dass...