Fahreigenschaft Escort

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von jochen05, 11.08.2006.

  1. #1 jochen05, 11.08.2006
    jochen05

    jochen05 Guest

    Hallo zusammen, habe ein großes Problem mit meinem Escort GAL.

    Im Frühjahr habe ich meine Sommerreifen drauf gezogen und seitdem "schwimmt" mein Auto beim fahren.

    Das "Schwimmen" macht sich besonders bei Nassen Strassen bemerkbar. Wenn ich dann über einen Gullideckel oder eine Unebenheit auf der Strasse fahre, macht das Auto einen Satz nach links oder rechts.

    Desweiteren habe ich bei nasser Strasse das Gefühl, dass mir in Kurven das Heck ausbricht. Mit schneller als 10 km kann ich keine Kurve mehr nehmen.

    Ich habe bereits Stoßdämpfer und Radlager ausgetauscht und habe das Problem immer noch. Die Querlenker wurden erst vor kurzem ausgetauscht.
    Habe auch schon mal andere Sommerreifen aufgezogen. Hat aber auch nichts gebracht.

    So langsam fehlen mir die Ideen wo ran es liegt.

    Habt ihr vieleicht eine Idee?
    Für Antworten bin ich sehr dankbar.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.08.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.097
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    Es kann eigentlich nur noch an den Reifen liegen, alles andere hast du ja schon getauscht, wobei der tausch der Radlager keinen Sinn macht da die nichts mit der Spurstabilisierung zu tun haben. Und da es seid der montage der Sommerreifen da ist wir es von denen kommen.

    Schau dir mal die Reifen genauer an, sind die vielleicht einseitig abgefahren oder an der Abfahrgrenze? Wurde die Spur eingestellt nach dem Wechsel der Querlenker?
    Am Besten mal die Reifen von vorne nach hinten wechseln oder gleich die Winterräder montieren und schauen ob es weg ist.
     
  4. #3 jochen05, 11.08.2006
    jochen05

    jochen05 Guest

    Hallo FocusZetec

    glaube nicht das es an den Reifen liegt. Habe ja schon andere Reifen aufgezogen und habe das Problem immer noch. Ich kann mir igendwie nicht vorstellen, dass ich das Problem bei 2 verschiedenen Reifen habe.

    Die Spur wurde auch erst vor kurzem eingestellt. Aber ich probier es mal aus ob es mit den Winterreifen weg ist.
    Kann es vieleicht auch an der Reifenbreite liegen?
     
  5. #4 magicford0815, 12.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    manchmal reicht bei sowas schon der Reifenluftdruck.
    Winterreifen verhalten sich eh anders als Sommerreifen und wenn du bei Winterreifen die Spur eingestellt hast, kann es sein dass du dann mit Sommerreifen probleme hast. Ich hab meine Spur immer bei den Sommerpuschen eingestellt, weil die Breiter sind und nicht soviel verzeihen als die Wintertrennscheiben.......
     
  6. #5 stefan_67, 12.08.2006
    stefan_67

    stefan_67 Neuling

    Dabei seit:
    11.08.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, BJ 2010, 1.8l, 125PS
    stimmt die Laufrichtung der Reifen.

    Gruß
    Stefan
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 jochen05, 13.08.2006
    jochen05

    jochen05 Guest

    Hallo zusammen,

    Habe gestern die Winterreifen wieder drauf gemacht. Und das Problem ist weg. Sehr seltsam.

    Nun ist die Frage, wo genau das Reifenproblem her kommt.
    Also auf den Sommerreifen habe ich noch viel Profil, der Reifendruck stimmte, und die Laufrichtung auch. Kann mir höchstens vorstellen, dass das Material einen Defekt hat. Oder was meint ihr?

    Kann mir auch nicht wirklich vorstellen, dass es an der Spureinstellung liegt. Ich habe mir vor ca. 3 Jahren die Sommerreifen und Winterreifen gekauft und hatte noch nie ein Problem nach dem Reifenwechsel.

    Gruß

    Jochen
     
  9. #7 Evil-ME, 13.08.2006
    Evil-ME

    Evil-ME Guest

    könnten auch einfach extrem schlechte reifen für nässe sein ! hatte meine mutter auch ! hab dann ma hier
    ---> http://ssl.delti.com/reifendirekt/Sommerreifen.html

    geguckt die haben zu jedem reifen auch eine beschreibung von waren test oder sowas bei !

    hab mir dan da einfach ein reifen ausgesucht und wo anderst gekauft :lol:
    vieleicht findest du ja deine reifen da und kannst somit herausfinden ob die halt "schlechtes" verhalten auf nassen fahrbanen haben !

    greetz de 3vil-M3
     
Thema:

Fahreigenschaft Escort

Die Seite wird geladen...

Fahreigenschaft Escort - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Uhr steckerbelegung escort MK6

    Uhr steckerbelegung escort MK6: Hallo Escort-Freunde, da ich keinen Uhr in meim Fahrzeug hab, wollte ich dieses Uhr v. MK6 einbauen, aber wie ist die steckerbelegung beim escort...
  4. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  5. Suche Stoßstangen Escort MK7 (Bj. 1998) 5-Türer

    Stoßstangen Escort MK7 (Bj. 1998) 5-Türer: Moin, ich suche für meinen Escort MK7 Stoßstangen für vorne und hinten. Die Farbe ist mir grundsätzlich egal, wobei dunkel oder grundiert gut...