Fahrerseite Abblendlicht keine Funktion?

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von FreeFly, 10.11.2007.

  1. #1 FreeFly, 10.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Hallo Leute,

    Fahre Mondeo MKI Bj. 1995 Fließheck 1,8 l!

    Der Bordcomputer hat mir angezeigt das was mit den Licht net hin haut, habe geschaut und es war das abblendlicht was auf der Fahrerseite keine Funktion mehr hatte!

    Habe gedacht durch wecheseln der H1 Lampe ist das Problem behoben, jedoch war das nicht der fall, es leuchtet noch immer nicht, und habe schon 2 verschiedene H1 Lampen getestet!

    Fazit ist NO FUNKTION vom Abblendlicht!

    Hat jemand von euch eine Idee, woran es liegen könnte?

    Danke

    Gruß
    Free
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Hat niemand eine Idee oder irgendwie einen vorschlag?
     
  4. #3 petomka, 11.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Sicherungen schon geprüft?
     
  5. #4 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Da würde doch aber das Licht auf der Beifahreseite auch mit aus sein?

    Also standlicht ging auch nicht, da habe ich die sicherung gewechselt, dieses geht jetzt zumindest mal wieder auf der fahrerseite!

    Ist denn das Licht Fahrer und Beifahrerseite extra abgesichert?

    Welche Sichrungen sind es?

    Danke für Hilfe... :top1:

    Gruß
    Free
     
  6. #5 petomka, 11.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Nein, ist extra abgesichert.

    ja, ist es

    würde auch in deiner Bedienungsanleitung stehen.
    F15 10Ampere für die linke Seite
    F16 10Ampere für die rechte Seite

    :)
     
  7. #6 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Vielen Dank Meister...

    Ja Bedienungsanleitung alles gut und schön, aber da darf man die net verlegen oder aus den auto nehmen und zuhause verstecken.:nene2:

    Ich gehe mal schauen melde mich wieder!

    Gruß
    Free
     
  8. #7 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Funzt wieder das Licht.

    Lampe war defekt und immer wenn ich licht an gemacht habe ist die sicherung geflogen.

    Neue Lampe rein und sicherung und schon geht wieder alles.

    Schönes Gelbes Mondeo licht...:mies::skeptisch:
     
  9. #8 Mr. Binford, 11.11.2007
    Mr. Binford

    Mr. Binford Guest

    Aquariums-Streuscheibe? :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Raucher Gilb Gelbe Streuchscheiben...!

    Wenn diese verdammten scheiben nicht so teuer wären...*grrr*

    Aber ebay hilft einen da ja auch nicht weiter... :skeptisch:
     
  12. #10 Mr. Binford, 11.11.2007
    Mr. Binford

    Mr. Binford Guest

    tjaa...aufm Schrotti sind manchmal unvergilbte vorhanden. Aber ist dann echtes Glück!
    Die sind nämlich meistens gleich wieder weg :rolleyes:
    Ausserdem: die Franzosen stehen drauf xD. Deren Nebler waren doch immer Goldgeld
     
Thema:

Fahrerseite Abblendlicht keine Funktion?

Die Seite wird geladen...

Fahrerseite Abblendlicht keine Funktion? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  3. Fiesta 2001 Abblendlicht wechseln

    Fiesta 2001 Abblendlicht wechseln: Kann mir jemand erklären wie ich ohne Werkstatt meine Birnen wechsele?
  4. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Abblendlicht Kabel

    Abblendlicht Kabel: Hi, Kennt jemand den Querschnitt und evtl auch die Länge für die Stromversorgung der Abblendlichter? Würde mir gern errechnen was die maximal...