Fahrerseite Abblendlicht keine Funktion?

Diskutiere Fahrerseite Abblendlicht keine Funktion? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, Fahre Mondeo MKI Bj. 1995 Fließheck 1,8 l! Der Bordcomputer hat mir angezeigt das was mit den Licht net hin haut, habe geschaut und...

  1. #1 FreeFly, 10.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Hallo Leute,

    Fahre Mondeo MKI Bj. 1995 Fließheck 1,8 l!

    Der Bordcomputer hat mir angezeigt das was mit den Licht net hin haut, habe geschaut und es war das abblendlicht was auf der Fahrerseite keine Funktion mehr hatte!

    Habe gedacht durch wecheseln der H1 Lampe ist das Problem behoben, jedoch war das nicht der fall, es leuchtet noch immer nicht, und habe schon 2 verschiedene H1 Lampen getestet!

    Fazit ist NO FUNKTION vom Abblendlicht!

    Hat jemand von euch eine Idee, woran es liegen könnte?

    Danke

    Gruß
    Free
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Hat niemand eine Idee oder irgendwie einen vorschlag?
     
  4. #3 petomka, 11.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Sicherungen schon geprüft?
     
  5. #4 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Da würde doch aber das Licht auf der Beifahreseite auch mit aus sein?

    Also standlicht ging auch nicht, da habe ich die sicherung gewechselt, dieses geht jetzt zumindest mal wieder auf der fahrerseite!

    Ist denn das Licht Fahrer und Beifahrerseite extra abgesichert?

    Welche Sichrungen sind es?

    Danke für Hilfe... :top1:

    Gruß
    Free
     
  6. #5 petomka, 11.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Nein, ist extra abgesichert.

    ja, ist es

    würde auch in deiner Bedienungsanleitung stehen.
    F15 10Ampere für die linke Seite
    F16 10Ampere für die rechte Seite

    :)
     
  7. #6 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Vielen Dank Meister...

    Ja Bedienungsanleitung alles gut und schön, aber da darf man die net verlegen oder aus den auto nehmen und zuhause verstecken.:nene2:

    Ich gehe mal schauen melde mich wieder!

    Gruß
    Free
     
  8. #7 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Funzt wieder das Licht.

    Lampe war defekt und immer wenn ich licht an gemacht habe ist die sicherung geflogen.

    Neue Lampe rein und sicherung und schon geht wieder alles.

    Schönes Gelbes Mondeo licht...:mies::skeptisch:
     
  9. #8 Mr. Binford, 11.11.2007
    Mr. Binford

    Mr. Binford Guest

    Aquariums-Streuscheibe? :)
     
  10. #9 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Raucher Gilb Gelbe Streuchscheiben...!

    Wenn diese verdammten scheiben nicht so teuer wären...*grrr*

    Aber ebay hilft einen da ja auch nicht weiter... :skeptisch:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Mr. Binford, 11.11.2007
    Mr. Binford

    Mr. Binford Guest

    tjaa...aufm Schrotti sind manchmal unvergilbte vorhanden. Aber ist dann echtes Glück!
    Die sind nämlich meistens gleich wieder weg :rolleyes:
    Ausserdem: die Franzosen stehen drauf xD. Deren Nebler waren doch immer Goldgeld
     
  13. #11 FreeFly, 11.11.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Ja aber wir sind ja net hier bei den Franzen...

    Die können ja gerne mit mir tauschen schöne weisse scheiben gegen meine gelben scheiben...:lol:

    Gruß
    Free
     
Thema:

Fahrerseite Abblendlicht keine Funktion?

Die Seite wird geladen...

Fahrerseite Abblendlicht keine Funktion? - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Parksensoren ohne Funktion

    Parksensoren ohne Funktion: Hallo zusammen, meine Parksensoren funktionieren nicht mehr zuverlässig. Wenn sie frisch geputzt sind, funktionieren sie, bei der kleinsten...
  2. Heizbare Front und Heckscheibe ohne Funktion

    Heizbare Front und Heckscheibe ohne Funktion: Hallo Leute, momentan bin ich Ratlos. Bei meinem FOFO MKS funktionieren weder die heizbare Frontscheibe noch die heizbare Heckscheibe....
  3. Suche WA6 Außenspiegel Fahrerseite

    WA6 Außenspiegel Fahrerseite: Wenn möglich in silber
  4. Cmax Bj 2009 Funkfernbedienung trotz neue Batterie ohne Funktion

    Cmax Bj 2009 Funkfernbedienung trotz neue Batterie ohne Funktion: Hallo, ich hoffe Ihr könnt mir helfen. Ich besitzte zu meinem Focus auch noch einen CMax Bj 2009 den ich eigentlich im Moment verkaufen möchte....
  5. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Tach allerseits, ich hab hier einen Ford Fiesta MK6, bei dem die Frontscheiben Heizung ohne Funktion ist. Die beiden 2oA Sicherungen sind i.O. man...