Fiesta 5 (Bj. 99-02) JAS/JBS Fahrwerksprobleme

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von bunner321, 18.01.2011.

  1. #1 bunner321, 18.01.2011
    bunner321

    bunner321 Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    174
    Zustimmungen:
    7
    Fahrzeug:
    Ford Fiesta JAS MK5 1.6 16V Sport
    So, grüßt euch mal wieder

    Ich hab folgendes Problem:

    Bei mir im Vorderachsbereich hab ich seit dem Schneechaos im Dezember so ein metallisches Schlagen ähnlich eines ausgeschlagenen Kugelkopfes.
    -> Hochgehoben und geguckt und erstmal festgestellt, dass die Federn total locker waren -> Domlager mit Axiallager getauscht auf beiden Seiten.
    Damit war das metallische Klackern aber nicht behoben ärgerlicherweise :verdutzt: .
    Also hab ich geguckt, was noch sein könnte und da ich die Querlenker sowieso irgendwann demnächst mal machen wollte,weil sie schon weich waren, dachte ich, mach ich die einfach jetzt schon rein, vielleicht liegt da irgendwas auf.
    Heute reingemacht und immernoch das komische Geräusch >.< .
    So, jetzt hab ich alles gründlich getestet.
    Wenn ich das Auto im Stand seitlich aufschaukel, hört man es deutlich.
    Stabistangen sind fest dran (kein Spiel) und auch alle Schrauben sind fest, immerhin ist das Problem ja unverändert seit Dezember.
    Hört sich irgendwie so an, als ob ein Federbein nicht richtig im Dom liegt, was aber irgendwie nicht sein kann, da die untere Befestigungschraube ja nur in einer Position am Schwenklager zu befestigen ist.
    Motorlager ist es nicht, weil ich das von oben beim Aufschaukeln beobachten konnte. Auch die unteren Getriebegummilager dürften es nicht sein, da das metallische Klacken ganz deutlich von vorne rechts kommt.
    Tritt immer auf, wenn ich nur leicht über einen Gullideckel oder einen Hubbel auf der Strasse fahre und hört sich an wie ein total ausgenudeltes Kugelgelenk.
    Was kann das sein??? :rasend: Bin über jeden Tipp dankbar
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 19.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.520
    Zustimmungen:
    79
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da die üblichen Verdächtigen wie Stabi-Links, Domlager und sogar Querlenker ausgeschlossen werden können, liegt das Kugelgelenk am Spurstangenkopf nahe - da, wo das Spurstangenende an den Achsschenkel angeschraubt ist.
     
  4. #3 lambda1, 19.01.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hast Du auch kein Spiel an den beiden
    Gummilagern des Stabis an der Vorderachse?
     
  5. #4 bunner321, 19.01.2011
    bunner321

    bunner321 Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    174
    Zustimmungen:
    7
    Fahrzeug:
    Ford Fiesta JAS MK5 1.6 16V Sport
    Logischerweise hab ich auch das Lenkgetriebe mit Spurstangen und die Stabis kontrolliert. Eben am Rad in allen Himmelsrichtungen gezerrt und gezogen. das Rad ist FEST!.
    Kann es sein, dass der Stabilisator selber (die Gummihalterungen an der Vorderachse) irgendwie ausgenudelt ist und dann anschlägt? Müsste ich aber beim "Wackeltest" doch auch bemerken. Was gibts denn da unten noch, was leicht mal locker wird und umeinanderschlägt. Ne lockere Klimaleitung hab ich schon gefunden und die einfach mal fixiert, nicht dass es noch sowas einfaches ist.
    Kann das vielleicht irgendwie von einem Zwischenlager der Antriebswelle links oder rechts kommen? Bischen Spiel hat die Welle schon, aber nicht sooooo viel. Na gut, das knackt ja mehr denn es metallisch schlägt,oder? Das hört sich wirklich so an, als ob ein Radführungsgelenk schon seit 20.000 km ausgeschlagen ist.
    Ich probiers jetzt mal mit Koppelstange abschrauben und dann wieder aufschaukeln, vielleicht ist dann das Klacken weg (Fehler eingrenzen). Immer wenn ich mit der Gurke was hab, isses was ganz exotisches. Furchtbar ! :verrueckt:
    Also,wer noch Tips hat oder selber irgendwas seltsames hatte, soll sich mal rühren. Hab ich irgendwas Gummigelagertes vergessen?



    P.S: Ich fahr morgen mal auf die Dämpferplatte, nicht das was mit den Dämpfern selber is. Im Übrigen, Hinterachse neue HA-Lager und neue Dämpfer, kann ich also auch ausschließen
     
  6. #5 bunner321, 22.01.2011
    bunner321

    bunner321 Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    174
    Zustimmungen:
    7
    Fahrzeug:
    Ford Fiesta JAS MK5 1.6 16V Sport
    Update!

    So Jungs. Heute hab ich die Stabistangen getauscht und am Symptom ist...NIX passiert, alles noch so wie vorher. :rasend:
    Aber jetzt kommts. Freitag Abends wollte ich mir was vom Asia Imbiss holen und nachdem ich wieder eingestiegen bin,war plötzlich mein Lenkrad schief. Also heute geguckt:
    Spurstangen haben nix, keine Delle kein Spiel.
    Das einzige was ich feststellen konnte ist, dass sich das Fahrzeug auf der Bühne per Hand erst schnell (Spiel) dann schwergängig (Getriebe+ Lenkrad + Öl etc.) "lenken" konnte.
    Jetzt mal ne Frage:
    Kann das alles vielleicht am Kreuzgelenk liegen?
    Oder doch am ausgenudelten Lenkgetriebe?
    Kann das Ding kaputt gehen, wenn ich über nen festgefrorenen Schneehubbel jage? Ich mein, ich kenn das Ding so wie bei nem Gelenk von einer Ratsche.
    Ist das was häufiges bei den Dingern (Fiesta JAS)?
    Was sonst soll es sein?
    Bei BMW würde ich das kategorisch ausschließen, weil NIE aufgefallen. Aber ich fahre ja nen Ford (:kopfstoss:),also...wer weiss was?
    Danke im Vorraus.
     
  7. #6 bunner321, 28.05.2012
    bunner321

    bunner321 Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    174
    Zustimmungen:
    7
    Fahrzeug:
    Ford Fiesta JAS MK5 1.6 16V Sport
    Auch wenns spät kommt, aber beim Durchschaun der alten Threads hab ich gesehen, dass ich hier vergessen hab zu antworten. Es waren tatächlich die Stabilagerungen über der Vorderachse. Die neuen haben genauso ausgeschaut wie die alten und auch nach heftigem Zerren haben die Gummis nicht nachgegeben (alt). Das Klackern war aber mit den neuen Gummis behoben :freuen2:.
    "Gemerkt" dass es die Dinger sein müssen hab ichs, als ich einen Kollegen am Auto hab wackeln lassen (aufschaukeln) und dann an die Stabis gefasst hab und da eine Bewegung der unnatürlicheren Art zu spüren war -> letzte Wahl mussten eben die Gummis der Halterung sein. Nicht gerade easy zu wechseln (Hilfsrahmen absenken), aber das Problem ist durch!! :top1:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fahrwerksprobleme

Die Seite wird geladen...

Fahrwerksprobleme - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Massive Fahrwerksprobleme, wer kennt das?

    Massive Fahrwerksprobleme, wer kennt das?: Hallo zusammen! Ich habe ein dickes Problem mit meinem MK6, ich erzähl euch mal etwas ausführlicher um was es geht. Ich habe den Wagen im Juli...