Focus 2 (Bj. 04-08) DA3/DB3 Fahrzeug geht kurz nach dem Start aus (sporadisch)

Diskutiere Fahrzeug geht kurz nach dem Start aus (sporadisch) im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005, KM Stand : ~125.000 Dieses Jahr hatte ich bisher kein Glueck mit der Karre. Im Juli fing es...

  1. MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005, KM Stand : ~125.000


    Dieses Jahr hatte ich bisher kein Glueck mit der Karre.

    Im Juli fing es an das der Dieselfilter getauscht werden musste - Auto ging waehrend der Fahrt bei einer bestimmten Drehzahl oder zuviel Gas waehrend der Fahrt aus, meist ab 100Km/h, lies sich aber nach neuer Zuendung einfach weiter fahren. Nach dem Tausch ging es aber wieder.

    Eine Woche spaeter kam dann noch ein defekter Nockenwellen Sensor hinzu und die altersschwache Batterie wurde gleich mit gewechselt. (Startschwierigkeiten)

    Seitdem sind jetzt 2-3 Wochen vergangen aber es scheint noch ein weiteres Problem zu geben. Direkt nach dem Start (kalt. Auto stand mind. 9h) ging es bisher 2x direkt wieder aus nachdem der Motor vielleicht fuer 2sek lief.
    Beim erneuten anlassen dauert der Zuendvorgang sehr lange, mindestens 10sek.
    Auch scheint er waehrend der Fahrt ein bisschen unruhig zu laufen.

    Beim Auslesen wird folgender Fehler angezeigt:
    https://drive.google.com/file/d/0B_DwB5ZuACH-UjI0X2Fwb0VYUWJtM2JaQ1VIbHczREVVUkFn/view?usp=sharing

    Man kommt bei dem KFZ leider nicht einfach an den Schwalltopf, es muesste denke ich der ganze Tank ausgebaut werden um das zu pruefen.
    Auch muesste glaube ich der Dieselpartikel-Filter bei 120Km gewechselt werden, kann das auch damit zusammenhaengen?

    Es wurde seit mind. 3 Jahren auch keine Gluehkerze gewechselt. Seltsamerweise kommt beim Starten auch kein entsprechendes Kontrolllaempchen (diese Heizspirale)
    :|




     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 06.09.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.042
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Da wird dir wohl erstmal nicht viel übrig bleiben und den Tank ausbauen müssen.
    Ist da alles i. O. und das Problem besteht weiterhin, dann Kraftstoffdosierventil oder sogar die Pumpe.

    Die Glühkerzen haben keinen Wechselintervall und werden nur bei Defekt getauscht. Durch den kleinen Motor und die hohe Kompression muss der so gut wie nie vorglühen. Wenn du den Instrumententest machst, wirst du sehen, dass die Anzeige da ist.

    Gesendet von meinem D5503 mit Tapatalk
     
  4. MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Instrumententest ist das Aufleuchten aller Lampen auf Zuendstufe 2 ?

    Dort ist es nicht zu sehen, oder es gibt ein anderes Symbol. Wobei im Handbuch diese Spirale vermerkt ist.
     
  5. #4 Focus06, 06.09.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.042
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Nein, ich meine die Selbstdiagnose. Dazu Zündung aus, Taste vom BC gedrückt halten und Zündung an. Dann kannst du mit der Taste durch verschiedene Untermenüs schalten.

    Gesendet von meinem D5503 mit Tapatalk
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fahrzeug geht kurz nach dem Start aus (sporadisch)

Die Seite wird geladen...

Fahrzeug geht kurz nach dem Start aus (sporadisch) - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...
  5. Fiesta 7 Facelift (Bj. 12-**) 2. Gang geht nicht mehr rein.

    2. Gang geht nicht mehr rein.: Ich habe von heute auf morgen folgendes Problem. Wenn los fahre kann ich einwandfrei von 1 bis 5 durchschalten. Nur wenn ich runter schalte und...