Focus 2 (Bj. 04-08) DA3/DB3 Fahrzeug geht während der Fahrt aus!

Diskutiere Fahrzeug geht während der Fahrt aus! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, habe seit einiger Zeit Probleme mit meinem Focus Turnier Bj. 07 Diesel 1.6 Zuerst will ich sagen, dass das Problem sehr selten auftritt,...

  1. sneak

    sneak Neuling

    Dabei seit:
    24.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 1.6 TDCI
    Hallo,

    habe seit einiger Zeit Probleme mit meinem Focus Turnier Bj. 07 Diesel 1.6

    Zuerst will ich sagen, dass das Problem sehr selten auftritt, aber wenn es auftritt, dann kurzzeitig häufig und dann gar nicht mehr für ein paar Monate.

    Wenn ich das Auto mit Vollgas beschleunigen möchte, tritt bei ca. 2800 U/min. ein kurzes juckeln auf, das Auto überwindet jedoch diesen "Berg" und ab 3.200 U/min. beschleunigt es tadellos weiter. Dann fahre ich normal bei 1.000-2.000 U/min. und möchte erneut beschleunigen. Das Auto geht komplett aus, nimmt kein Gas mehr an und rollt nur noch mit der Beschleunigungskraft weiter. Gas nimmt er gar nicht mehr an. In der Anzeige steht entweder immer "ESP-Fehler" oder "Servo-Fehler", jedoch scheint beides meines Erachtens einwandfrei zu funktionieren. Das Auto funktioniert dann für 10min. gar nicht mehr richtig. Man bekommt es an, funktioniert auch bei Standgas, will man jedoch Gas geben, geht er direkt aus.
    Haben versucht uns den Fehler auslesen zu lassen, jedoch wird kein Fehler angezeigt.
    Habe schon mal Luftfilter gewechselt, weil mir gesagt wurde, dass bei ESP-Fehler auch der Luftfilter verstopft sein könnte...

    Hoffentlich kann mir jemand von euch helfen...:(
     
  2. #2 GeloeschterBenutzer, 25.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der motor ausgeht , dann fünktioniert ESP und EPS nicht mehr weil das engin run signal fehlt
    und dieses signal benötigen beide systeme um zu arbeiten , sind also folgefehler .

    meist ist die lima die ursache dafür oder auch der tacho
    beides keine seltenheit beim 1,6 tdci
    aber es kann auch andere ursachen haben
    zb. ausfall der spannungsversorgung vom motorsteuergerät usw .
    um der sache auf den grund gehen zu können , müsste ein netzwerktest gemacht werden in dem moment wo der fehler auftritt
    um zu sehen welche module antworten .
     
  3. #3 sneak, 25.12.2014
    Zuletzt bearbeitet: 25.12.2014
    sneak

    sneak Neuling

    Dabei seit:
    24.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 1.6 TDCI
    Danke erstmal für die schnelle Antwort und Erklärung von ESP und Servo Lenkung Fehler!

    Ja am besten dann mal zum Ford Händler meines Vertrauens fahren und Netzwerktest machen lassen oder?

    --Problem ist halt, dass das Auto nicht konstant aus geht sondern halt mal alle paar Wochen/ Monate.
     
  4. #4 GeloeschterBenutzer, 25.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist halt ne schwierige sache wenn der fehler nur sporatisch auftritt ,
    weil im netztwerktest keine fehler angezeigt werden , wenn im moment der prüfung kein fehler vorliegt .

    anhand der normalerweise meist gespeichertetn datenbusfehler kann man zwar evt. vermuten woher
    der fehler kommen könnte , aber sicher sagen kann man es eben nicht .
     
  5. sneak

    sneak Neuling

    Dabei seit:
    24.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 1.6 TDCI
    Okay trotzdem Danke für deine Hilfe. Hätte da noch eine Frage. Was genau könnte es denn mit Tacho oder Lima auf sich haben? Kenne mich jetzt leider nicht so mit Autos aus und erkenne keinen Zusammenhang, warum deshalb das Auto ausgehen könnte.
     
  6. #6 GeloeschterBenutzer, 25.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die lima defekt ist , könnte es zu über oder unterspannung im bordnetz kommen
    und damit die module nicht kaputt gehn haben diese eine schutzabschaltung .

    der tacho ist die zentralle schnittstelle im FoFo
    darüber laufen alle wichtigen informationen im datenbus
    werden wichtige daten nicht mehr übertragen , kann es zu ausfällen kommen .
    die datenleitung vom gaspedal läuft auch über den Tacho und noch so vieles mehr .
     
Thema: Fahrzeug geht während der Fahrt aus!
Besucher kamen mit folgenden Suchen
  1. ford focus mk2 geht während der fahrt aus

Die Seite wird geladen...

Fahrzeug geht während der Fahrt aus! - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA TDCI 2.0 geht nach Kaltstart aus, läuft dann; FCs abgelegt

    TDCI 2.0 geht nach Kaltstart aus, läuft dann; FCs abgelegt: Moin Moin, unser C-MAX (2.0 TDCI 140PS Bj. 05/13) macht nun zum ersten Mal Probleme. Morgens nach dem Kaltstart (-3°C-0°C) geht er manchmal gleich...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  3. Rückfahrtlicht geht nicht

    Rückfahrtlicht geht nicht: Hallo habe eine Frage. Habe mir einen Mav 2005 er gekauft. Habe jetzt gesehen das das Rückfahrtlicht wenn ich in R-Gang schaltet, nicht leuchtet....
  4. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  5. Kofferaum und Tankdeckel geht nicht auf

    Kofferaum und Tankdeckel geht nicht auf: Hallo zusammen... Habe mir gestern einen Scorpio 2,0 gekauft, leider geht der Kofferraum und Tankdeckel nicht auf, ich habe den Schlüsse ganz...