Focus 2 (Bj. 04-08) DA3/DB3 Fahrzeug geht während der Fahrt aus!

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von sneak, 24.12.2014.

  1. sneak

    sneak Neuling

    Dabei seit:
    24.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 1.6 TDCI
    Hallo,

    habe seit einiger Zeit Probleme mit meinem Focus Turnier Bj. 07 Diesel 1.6

    Zuerst will ich sagen, dass das Problem sehr selten auftritt, aber wenn es auftritt, dann kurzzeitig häufig und dann gar nicht mehr für ein paar Monate.

    Wenn ich das Auto mit Vollgas beschleunigen möchte, tritt bei ca. 2800 U/min. ein kurzes juckeln auf, das Auto überwindet jedoch diesen "Berg" und ab 3.200 U/min. beschleunigt es tadellos weiter. Dann fahre ich normal bei 1.000-2.000 U/min. und möchte erneut beschleunigen. Das Auto geht komplett aus, nimmt kein Gas mehr an und rollt nur noch mit der Beschleunigungskraft weiter. Gas nimmt er gar nicht mehr an. In der Anzeige steht entweder immer "ESP-Fehler" oder "Servo-Fehler", jedoch scheint beides meines Erachtens einwandfrei zu funktionieren. Das Auto funktioniert dann für 10min. gar nicht mehr richtig. Man bekommt es an, funktioniert auch bei Standgas, will man jedoch Gas geben, geht er direkt aus.
    Haben versucht uns den Fehler auslesen zu lassen, jedoch wird kein Fehler angezeigt.
    Habe schon mal Luftfilter gewechselt, weil mir gesagt wurde, dass bei ESP-Fehler auch der Luftfilter verstopft sein könnte...

    Hoffentlich kann mir jemand von euch helfen...:(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 25.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der motor ausgeht , dann fünktioniert ESP und EPS nicht mehr weil das engin run signal fehlt
    und dieses signal benötigen beide systeme um zu arbeiten , sind also folgefehler .

    meist ist die lima die ursache dafür oder auch der tacho
    beides keine seltenheit beim 1,6 tdci
    aber es kann auch andere ursachen haben
    zb. ausfall der spannungsversorgung vom motorsteuergerät usw .
    um der sache auf den grund gehen zu können , müsste ein netzwerktest gemacht werden in dem moment wo der fehler auftritt
    um zu sehen welche module antworten .
     
  4. #3 sneak, 25.12.2014
    Zuletzt bearbeitet: 25.12.2014
    sneak

    sneak Neuling

    Dabei seit:
    24.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 1.6 TDCI
    Danke erstmal für die schnelle Antwort und Erklärung von ESP und Servo Lenkung Fehler!

    Ja am besten dann mal zum Ford Händler meines Vertrauens fahren und Netzwerktest machen lassen oder?

    --Problem ist halt, dass das Auto nicht konstant aus geht sondern halt mal alle paar Wochen/ Monate.
     
  5. #4 GeloeschterBenutzer, 25.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist halt ne schwierige sache wenn der fehler nur sporatisch auftritt ,
    weil im netztwerktest keine fehler angezeigt werden , wenn im moment der prüfung kein fehler vorliegt .

    anhand der normalerweise meist gespeichertetn datenbusfehler kann man zwar evt. vermuten woher
    der fehler kommen könnte , aber sicher sagen kann man es eben nicht .
     
  6. sneak

    sneak Neuling

    Dabei seit:
    24.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 1.6 TDCI
    Okay trotzdem Danke für deine Hilfe. Hätte da noch eine Frage. Was genau könnte es denn mit Tacho oder Lima auf sich haben? Kenne mich jetzt leider nicht so mit Autos aus und erkenne keinen Zusammenhang, warum deshalb das Auto ausgehen könnte.
     
  7. #6 GeloeschterBenutzer, 25.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die lima defekt ist , könnte es zu über oder unterspannung im bordnetz kommen
    und damit die module nicht kaputt gehn haben diese eine schutzabschaltung .

    der tacho ist die zentralle schnittstelle im FoFo
    darüber laufen alle wichtigen informationen im datenbus
    werden wichtige daten nicht mehr übertragen , kann es zu ausfällen kommen .
    die datenleitung vom gaspedal läuft auch über den Tacho und noch so vieles mehr .
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fahrzeug geht während der Fahrt aus!

Die Seite wird geladen...

Fahrzeug geht während der Fahrt aus! - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg