Galaxy 2 (Bj. 01-05) WGR Fahrzeug läuft unrund

Diskutiere Fahrzeug läuft unrund im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Geschwindigkeitsverlust/Elektronikproblem??? Hallo, ich habe bei meinem Galaxy 1,9 TDI Bj. 2002 das Problem, dass er hin und wieder unrund...

  1. #1 Schnuddel, 16.11.2009
    Zuletzt bearbeitet: 17.11.2009
    Schnuddel

    Schnuddel Neuling

    Dabei seit:
    15.11.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDI, 85 kw, 115 PS, Bj. 2002
    Geschwindigkeitsverlust/Elektronikproblem???

    Hallo,

    ich habe bei meinem Galaxy 1,9 TDI Bj. 2002 das Problem, dass er hin und wieder unrund läuft.
    Dieses Problem ist nicht beständig. Es kommt und geht! :gruebel:

    Hier eine Beschreibung der Störung:
    Seit einer geraumen Zeit (erstmalig vor ca. einem halben Jahr) habe ich mit folgendem Problem zu kämpfen. Ich starte den Wagen problemlos und mach mich auf den Weg. Nach einer gewissen Strecke ca. 10min Fahrt verliert der Wagen plötzlich an Leistung. Man merkt den Leitungsabfall richtig. Ich kann das Gaspedal voll durchtreten, mehr als 100 fährt der Wagen nicht mehr. Derzeitige Lösung: Anhalten, Wagen ausstellen, einen Augenblick warten, wieder starten, weiterfahren, Wagen läuft problemlos. Diese Störung taucht nur hin und wieder auf. Zum Beispiel: Ich fahre nach Bremerhaven (50 km) und habe auf der Hinfahrt keine Probleme. Auf der Rückfahrt passierts dann wieder. Auch kann es mal sein, dass 3 oder 4 Tage gar nichts passiert.
    Nun bin ich vor 4 Wochen mit dieser Störung zu einer Ford-Fachwerkstatt gegangen. Dort wurde das Fahrzeug auf Fehler hin überprüft. Mir wurde gesagt, dass ein Steuerventil/relais defekt sei. Das Ersatzteil wurde bestellt. Jedoch wurde dann festgestellt, dass das vorhandene Relais nicht defekt sei. Trattdessen wurde ein poröser Unterdruckschlauch gewechselt. Aber die Störung war am nächsten Tag wieder vorhanden. Also nochmal zur Werkstatt und neu auslesen. Dann wurde mir mitgeteilt, dass der Turbolader (ca. 2.000 EUR) defekt sei und ausgewechselt werden muss. Aber da unter anderen die Störung nicht beständig ist, und etwaige Fehler von Ford offensichtlich nicht ausgelesen werden können (z.B. Fehler Luftmengenmesser) ist mir ein defekter Turbolader zu schnell festgestellt. Einen Hinweis seitens der Fachwerkstatt auf einen möglichen defekten Luftmengenmesser habe ich nicht erhalten. Also habe ich selbst einen neuen Luftmengenmesser als Probe eingebaut um diesen Fehler auszuschließen, aber auch hier ist die Störung wieder aufgetreten. Und nun weiß ich keinen Rat mehr.

    Vielleicht hat einer von Euch einen Lösungsvorschlag, oder hat gar selbst solch eine Störung mit seinem Wagen gehabt. Ich bin über jeden Ratschlag sehr dankbar.

    Gruss
    Rüdiger
     
  2. #2 ploetsch10, 16.11.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    1.) Du hast Glück, der Motor geht in das Notprogramm. D.h. zu über 90 % richtig steht der Fehler im Fehlerspeicher. Den muss man nur auslesen können...

    2.) ,,,, und damit zu der weniger glücklichen Seite: Du gehst mit Deinem VW Motor zu Ford. Das solltest Du nicht tun. Dort ist nämlich durchaus die Möglichkeit gegeben, dass der Fehlerspeicher nicht verstanden wird.

    Der LMM hat nichts mit dem Problem zu tun, seine fehlerhafte Funktion führt nicht zum Notlauf oder zum Fehlereintrag. Der LMM muss getauscht werden, wenn zu wenig Leistung, keine Rauchbildung und kein Fehlereintrag vorhanden ist.

    Dein Problem geht - möglicherweise - in die Richtung eines hängenden VGR-Gestänges. DANN MUSS IMMER DER TURBO NEU...... wird die Werkstatt sagen. Ist aber falsch. Kann selber zu über 95 % selber behoben werden. Mit Glück durch 15-30 Min Vollgasfahrt, sonst händisches Gängigmachen.

    Ein Tipp: Dieses Auto wird 20 mal pro Tag im Forum sgaf.de (verbal) auseinandergenommen.

    mfg

    Ploetsch10
     
  3. #3 Schnuddel, 02.12.2009
    Schnuddel

    Schnuddel Neuling

    Dabei seit:
    15.11.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDI, 85 kw, 115 PS, Bj. 2002
    Hallo,

    Danke für die Info.

    Ich fahre z.Zt. immer noch mit dem Fehler durch die Gegend. Ford beharrt immer noch darauf, dass der Turbolader (nach Fehlerlesung) defekt sei. Aber dieser Fehler tritt nicht dauerhaft auf. Der Turbo läuft absolut ruhig, es sind keinerleit Geräusche zu hören. Neueste Erkenntnis ist, dass der Wagen zur Zeit (frostiges Wetter) absolut Fehlerfrei läuft.
    Woran kann das liegen? Nun ja. Nach mehreren Gesprächen habe ich mich nun von Ford-Autohaus getrennt. Ich werde mit dem Wagen nun zu einer VW-Werkstatt fahren, um in
    dort nochmals auslesen zu lassen. Schauen wir mal, was dabei herauskommt.

    Gruss
    Rüdiger
     
Thema:

Fahrzeug läuft unrund

Die Seite wird geladen...

Fahrzeug läuft unrund - Ähnliche Themen

  1. Wie läuft eine Messe ab?

    Wie läuft eine Messe ab?: Leute ich habe mal eine Frage. Ich würde gerne wissen, was man so bei einer Messe macht, wenn man das zeigt. Also ich meine wenn man ein...
  2. Fahrzeug Temperatur

    Fahrzeug Temperatur: Hallo habe eine frage ist das normal wenn es unter + 10 Crad hat das der Focus ca. 10 KM benötigt um auf Betriebstemperatur zu kommen? Und wenn...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  4. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  5. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...