Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fahrzeug ruckelt, nimmt schlecht Gas an, Motorlampe leuchtet

Diskutiere Fahrzeug ruckelt, nimmt schlecht Gas an, Motorlampe leuchtet im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Habe seit heute folgendes Problem: Unser Focus Turnier (1,6l 100PS BJ 10/2002) zickt urst rum. Der Motor läuft im Stand ganz normal, Drehzahl...

  1. #1 FocusFetzt, 02.08.2008
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    Habe seit heute folgendes Problem:

    Unser Focus Turnier (1,6l 100PS BJ 10/2002) zickt urst rum.

    Der Motor läuft im Stand ganz normal, Drehzahl liegt bei ca 800 - soweit noch alles in Ordnung.

    Wenn jedoch Gas gegeben wird, dann "quält" sich der Motor zu Beginn, also im Bereich 800-3000 Umdrehungen, danach geht er wieder ganz gut.

    Beim Fahren merkt man das jedoch ganz schön, das Fahrzeug ruckelt, kommt nicht aussen Knick. Auch hier quält sich das Auto bis ca 3000 Umdrehungen, ab da geht es wieder fast normal weiter (seltenes ruckeln vorhanden).

    Von 0 auf 100 kann man locker 20 sekunden einplanen...

    Beim beschleunigen blinkte mit einmal die Motorleuchte (viell 10x, ich weiß es nicht) und ging wieder aus. Irgendwann ging diese wieder an und leuchtete konstant)

    Wir haben das Fahrzeug dann abgestellt und abgeschleppt, damit nicht nochmehr kaputtgeht.

    Achso: es ist keine Rauchentwicklung sichtbar


    Das Fahrzeug steht immer in der Garage, also kann kein Marder in der Nacht ran. Das Fahrzeug hat jetzt ca 75000km.

    Weiß jemand Rat? Danke
     
  2. #2 kuddel_1982, 02.08.2008
    kuddel_1982

    kuddel_1982 Guest

    hallo

    kenne dein problem so ziemlich...... ford köln sagt eine blinkende motorkontrollleuchte weisst darauf hin das das benzien luft gemisch nicht stimmt.....luftmengenmesser überprüfen.....ventilspiel prüfen( war es bei mir).....fang erstmal damit an....

    mfg danny
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Was war denn seinerzeit im Fehlerspeicher? Der übliche Verdächtige ist eigentlich Zündspule.
    Marder kommen auch in Garagen.
     
  4. #4 FocusFetzt, 03.08.2008
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    Wir haben das Auto nur zur Werkstatt bringen können, da war aber keiner mehr da. Die kümmern sich morgen drum. Also noch keine fehlerauslesung gemacht.
     
  5. #5 kuddel_1982, 03.08.2008
    kuddel_1982

    kuddel_1982 Guest

    mmh zündspule könnte sein .....soll ja ne focikrankheit sein.......
     
  6. #6 schanitzel, 04.08.2008
    schanitzel

    schanitzel Benutzer

    Dabei seit:
    10.12.2007
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    FoFo ST 2008
    Jo, tippe auch auf Zündspüle. Hat mein kleiner (1,4er, Bj 2001) damals auch gehabt, Symptome klingen ziemlich gleich.
     
  7. #7 inside76, 06.08.2008
    inside76

    inside76 Guest

    Hallöchen,
    haben seit heute das gleiche Problem :nene2:
    Erst hat Motorlampe beim Gasgeben nur geblinkt, ist immer wieder aus gegangen. Jetzt habe ich gerade noch eine Probefahrt gemacht, nimmt immer noch kein Gas an und die Motorlampe leuchtet jetzt dauerhaft :gruebel::rasend:
    Jetzt meine Frage:
    Kann ich morgen noch ca. 40 km in die Werkstatt fahren (da wo wir den gekauft haben) oder sollte ich mir in der Nähe was suchen???
    LG
     
  8. #8 inside76, 07.08.2008
    inside76

    inside76 Guest

    Huhu, wir sind es nochmal. Haben heute unsre Ford-Werkstatt angerufen und das Problem geschildert. Die meinten, es wäre ein elektronischer Fehler, wir sollten vorbeikommen und die würden den Fehler auslesen. Wenn man wohl länger mit leuchtenden Symbol fährt, könnte man sich den KAT kaputt machen. Schauen wir mal was heute bei raus kommt.
    LG
     
  9. #9 FocusFetzt, 08.08.2008
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    also, habe unseren Focus heut von der Werkstatt abgeholt.

    Es lag an den Zündkerzen :skeptisch:. Jetzt kein ruckeln mehr vorhanden :)

    Danke für die zahlreichen antworten :top1:
     
Thema: Fahrzeug ruckelt, nimmt schlecht Gas an, Motorlampe leuchtet
Besucher kamen mit folgenden Suchen
  1. ford focus ruckelt beim gas geben gelbe kontroll licht

    ,
  2. ford focus motorwarnleuchte und beschleunigt nicht richtig

    ,
  3. motorlampe bei ford c-max leuchtet wer.weiss rat www.ford-forum.de

    ,
  4. ford focus ruckelt beim gas geben,
  5. ford focus turnier nimmt schlecht gas an und motorkontrolle leuchtet,
  6. ford focus motorlampe an wagen ruckt,
  7. ford mkl leuchtet kein ruckeln,
  8. ford focus mk1 ruckelt beim gasgeben lampe leuchtet,
  9. ford focus bj.2001 nimmt schlecht gas an,
  10. ford focus mk1 1 8 ruckelt beim gasgeben und lampe steuergerät leuchtet
Die Seite wird geladen...

Fahrzeug ruckelt, nimmt schlecht Gas an, Motorlampe leuchtet - Ähnliche Themen

  1. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  2. rechter Scheinwerfer leuchtet schwach

    rechter Scheinwerfer leuchtet schwach: Hallo Leute, mein mk4 (BJ 2000, 1.25er Schaltgetriebe) soll demnächst TÜV bekommen. Aktuell habe ich Probleme mit dem rechten Scheinwerfer,...
  3. Kühlerlüfter prüfen (ohne Fahrzeug)

    Kühlerlüfter prüfen (ohne Fahrzeug): Hallo, ich möchte einen Kühlerlüfter von einem MK3 fremd verwenden. Dazu muss der Lüfter nur an und aus geschaltet werden. Zwischenstufen wären...
  4. Transit nimmt kein Gas an

    Transit nimmt kein Gas an: Hallo, Ich habe folgendes Problem: Ich bin vor ein paar Tagen mit meinem Transit gefahren und plötzlich ohne vorherige Probleme ist die...
  5. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...