fahrzeug springt nich an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von bertel88, 01.05.2009.

  1. #1 bertel88, 01.05.2009
    bertel88

    bertel88 Neuling

    Dabei seit:
    13.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    hallo,
    ich habe mir jetzt vor kurzen ein xr3i motor in mein escort cabrio bj 94 eingebaut nun hab ich das problem wenn ich das fahrzeug anlassenwill mit dem 1,8l steuergerät dreht der motor durch springt aber nicht an, wenn ich das 1,6l steuergerät einbau läuft das fahrzeug aber hat ab 3500 umdrehungenkeine leistung mehr. was kann ich tun ob das an der wegfahrsperre liegt?
    bitte helft mir
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alkie@work, 01.05.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    wenn du nur den motor und das steuergerät OHNE zündschloss vom spenderfahrzeug mitgenommen hast, wird es 100% an der wegfahrsperre liegen.
     
Thema:

fahrzeug springt nich an

Die Seite wird geladen...

fahrzeug springt nich an - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 TDCI springt nicht an, keine Fuel Startfreigabe

    TDCI springt nicht an, keine Fuel Startfreigabe: Hallo liebes Forum, ich habe nun schon viele Dinge hier gelesen aber so richtig bin ich meinem Fehler nicht auf die Spur gekommen. Historie:...
  2. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  5. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...