Falsch übergestartet - FOLGEN???

Diskutiere Falsch übergestartet - FOLGEN??? im Allgemeines Forum im Bereich Ford Forum; moin ford-freunde. ich hatte mal einen "schlechten tag" und habe beim überstarten die pole vertauscht - :mies: ... Dumm gelaufen...!!!! nun...

  1. #1 Sierra-DOHC, 17.02.2008
    Sierra-DOHC

    Sierra-DOHC Guest

    moin ford-freunde. ich hatte mal einen "schlechten tag" und habe beim überstarten die pole vertauscht - :mies: ... Dumm gelaufen...!!!!

    nun meine frage:

    seitdem brennt die batterielampe. die batterie habe ich erneuert (statt 60 Ah nur 54 Ah), den regler der LIMA habe ich auch neu. aber die lampe leuchtet immer noch.

    ist die batterie 54 Ah zu schwach??? kann die LIMA auch platt sein??? was könnte sonst noch kaputt sein???

    danke für eure hilfe ...:top1:



    P.S.: Tip von mir: Beim Überstarten immer konzentrieren und nicht an Frauen denken :nene2:!!!
     
  2. Clubby

    Clubby Guest

    Oje, da haste sicher einiges an der elektronik kaputt gemacht.
    Zum Glück hast du keine Airbag!!!!
     
  3. #3 Sierra-DOHC, 18.02.2008
    Zuletzt von einem Moderator bearbeitet: 18.02.2008
    Sierra-DOHC

    Sierra-DOHC Guest

    louh, danke, also das auto läuft einwandfrei, alles funktioniert, nur die blöde lampe geht nicht aus. wird wohl irgendein relais oder die LIMA selbst sein, denke ich mal .....:top1:

    habe gerade das auto gestartet und an der batterie ein multimeter gehängt, dann alle stromabnehmer eingeschaltet und den motor auf 3000 U/min hochgedreht. ergebnis: 11,98 Volt!!!

    was meint ihr???

    Danke Euch ...:top1:!!!

    Gruß, Volker (Sierra-DOHC)
     
  4. #4 petomka, 18.02.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Relaise ist keines mehr zwischen Birne und Lima.
    Bei 11,98V bin ich mir sicher, dass die Lima keine Ladespannung und erst recht keinen Ladestrom bringt.
    Nach wie vor ist dein Kabel der Kontrollampe auf Masse gescheuert oder wie auch immer, oder dein Lima ist defekt. Ich vermute mal zweiteres.

    P.S.: sollte dir kurz nach einem Beitrag noch etwas einfallen, nutze bitte die [​IMG] Funktion.
     
  5. #5 Sierra-DOHC, 18.02.2008
    Sierra-DOHC

    Sierra-DOHC Guest

    Merci ...

    guddi, dann suche ich mal weiter ..... Danke dir erstmal ....:top1:
     
  6. Motu00

    Motu00 Ösi

    Dabei seit:
    06.02.2008
    Beiträge:
    348
    Zustimmungen:
    1
    Fahrzeug:
    C-Max Titanium 2008 1,6 TDCi 109 PS
    Ich tippe auch auf die Lichtmaschine!
    Mir ist nämlich mal das selbe passiert, es war dunkel und ich hab dem Auto des Chefs, einem Mercedes 600 SEL Starthilfe gegeben...tja, der Komplette Kabelbaum von vorn bis hinten durchgebrannt, div. Steuermodule, usw. und eben auch die Lichtmaschine sind durch gewesen. 8.000,- Euro hat die Versicherung damals an Reparatur bezahlt :lol:
     
  7. Clubby

    Clubby Guest

    Bei Ford passiert sowas net :D
     
  8. #8 mk5_fahrer, 24.02.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    also mir passierte das auch mal (bruder schloss falsch an und ich dachte er macht son dummen fehler net).bei meinem 92er escort ist überhaupt nix passiert
     
Thema:

Falsch übergestartet - FOLGEN???

Die Seite wird geladen...

Falsch übergestartet - FOLGEN??? - Ähnliche Themen

  1. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Falsche Batterie im Focus mit Start Stop?

    Falsche Batterie im Focus mit Start Stop?: Hallo Leute, hab mir vor einem halben Jahr einen gebrauchten Focus geholt mit dem ich bisher ganz zufrieden bin, außer dem Fakt, dass das Start...
  3. Batterie falsch angeschlossen - Auto Kaputt

    Batterie falsch angeschlossen - Auto Kaputt: Hallo, Mein erster und vielleicht auch letzter Beitrag. Ich fahre schon lange Zeit einen 2005 Mondeo TDCI. Diese Woche wollte ich meine Batterie...
  4. Mondeo 4 Facelift (Bj. 10-**) BA7 Batterie abklemmen mit folgen???

    Batterie abklemmen mit folgen???: Hallo Ich habe nochmal eine Frage an die Community. Da ich ein kleines Problem mit dem Bordcomputer habe, ( Schaltvorschläge sind nicht mehr...
  5. Getriebeöl falsch? Getriebeschaden

    Getriebeöl falsch? Getriebeschaden: Hallo zusammen, wollte mal Eure Meinungen hören zu folgendem Problem: 84er Granada Turnier, 2,3G, originale 82000 km. Hatte Getriebeölverlust...