Fiesta 4 (Bj. 96-99) JAS/JBS Falsche Sicherungsbelegung

Diskutiere Falsche Sicherungsbelegung im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen ;) Hab bei meinem '96er, den ich mir vergangenen Monat kaufte für sehr wenig Geld, einige Problemchen die wahrscheinlich alle die...

  1. #1 garfield.ak, 12.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Hallo zusammen ;)

    Hab bei meinem '96er, den ich mir vergangenen Monat kaufte für sehr wenig Geld, einige Problemchen die wahrscheinlich alle die selbe Ursache haben...

    Als erstes mal blinkt die Airbag-anzeige viermal hintereinander,
    dann läuft der Zigarettenanzünder nicht mehr und das Radio kriegt auch keinen Strom mehr.
    Die besagte Hauptursache hierfür könnte womöglich die Falsch-Positionierung der Sicherungen sein, da diese mein überaus genialer Bruder alle einmal rausnahm und dann nicht mehr wusste, welche wohin gehört>.<
    Jedenfalls konnte ich mithilfe des Handbuches und der Rückseite der Abdeckung des Sicherungskastens das Auto wenigstens wieder zum laufen bringen, allerdings sind dort viel mehr Sicherungen beschrieben, als im Auto vorher vorhanden waren und bei näherer Betrachtung sind auch nicht an jedem Steckplatz Kontakte angebracht...Zudem sind in dem Handbuch und auf der Rückseite der Abdeckung noch verschiedene Beschreibungen...

    Deshalb nun meine Bitte:

    Hat jemand eine Ahnung wie genau die Belegung ist an meinem FORD Fiesta D -Bj. 96- JBS Benziner ???

    Schonmal ein riesen Dankeschön an alle die sich meines Problems annehmen:)

    Gruß und so :verdutzt:
     
  2. #2 FocusZetec, 12.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.366
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Die Beschreibungen sind immer komplett, im Auto sind aber nur die Sicherungen vorhanden die benötigt werden. Daher wirst du keine falsche Unterlagen haben ...deshalb brauchst du nur die Sicherungen stecken die du auch brauchst (Kontakte dafür vorhanden sind).
    Schauen das du die richtige Sicherung einsetzt!



    das werden die Gurtstraffer sein, oder der Wagen hatte einen Unfall und die Gurtstraffer haben ausgelöst

    Am Besten von einer Werkstatt danach schauen lassen, normalerweise ist es nur ein Kontakt Problem ...
     
  3. #3 garfield.ak, 13.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Hallo und danke für die schnelle Antwort:top1:

    Hatte die Sicherungen auch genau so eingesteckt, wie du das hier meintest, nämlich das was da ist in die vorhandenen Kontakte, aber die Probleme bleiben...
    Hab auch heute einen gewischt gekriegt, als ich aus dem Auto ausstieg.
    Kann es sein, das das alles garnichts miteinander zu tun hat und ich etwas übersehen habe???

    Das mit den Gurtstraffern hatte ich bereits gelesen. Letzte Woche hat mir jemand mein rechtes Seitenfenster eingeschlagen(hab ihn erwischt:boesegrinsen:)...kurz danach trat das mit der Airbag-Anzeige auf und was ich vergessen hatte zu sagen:
    Der rechte Blinker blinkt manchmal schneller als er sollte.

    Soviele Sachen auf einmal...ist das Zufall oder hat es einen gemeinsammen Ursprung???


    Bin jetzt Ford;)
     
  4. #4 Kletterbuxe, 13.05.2011
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Gruß und so zurück!

    Das Handbuch ist für alle Ausstattungsvarianten, deshalb ist da auch für alles der Sicherungsplan zusammengefasst. Bei mir stimmt für den hinteren Teil des Innenraumsicherungskastens auch vieles nicht, aber Radio und so ist glaube ich überall gleich.

    Gehen bei dir die Innenraumbeleuchtung und Uhr? Wenn das Radio nicht geht, dürften Licht und Uhr nämlich auch nicht gehen, haben die gleiche Sicherung (Nr. 4 / 20 A (gelb) ) ansonsten liegt der Fehler woanders...
    Zigarettenanzünder hat die Nr. 1 ganz links unten 15 A (blau). Oft hat die Buchse des Anzünders aber Flugrost angesetzt und geht deshalb nicht...da hilft Schleifpapier (für beide Kontakte, nicht nur die Seitenwand)

    Airbag hat die Nr. 14 (3. links oben 10 A rot)
    Mit der Scheibe kann das eigentlich nichts zu tun haben, da ist jedenfalls nichts verdrahtet oder so...und eventuell rumliegende Glasstücke können eigentlich auch keine Fehler verursachen...

    Interessant wäre mal noch deine Ausstattungsvariante, da es da bzgl. der Verbraucher auch Sicherungen gibt oder nicht gibt.

    Und tritt deinem Bruder mal kräftig gegen's Schienbein. ;-) Wenn man keine Ahnung hat, dann macht man wenigstens schnell ein Foto, bevor man alles auseinander nimmt.
     
  5. #5 garfield.ak, 13.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Hello again...

    die Innenbeleuchtung und die Uhr Funktionieren beide Einwand frei...
    Ich schreib hier mal ebend meine jetzige Belegung hin, damit man es gleich sieht:

    Nr.1 - 15 Blau
    2 - 10 Rot
    3 - Frei (nur ein Kontakt)
    4 - 20 Gelb
    5 - 15 Blau
    6 - 10 Rot
    7 - 10 Rot
    8 bis 11 - Frei (keine Kontakte)
    12 - 20 Gelb
    13 - 15 Blau
    14 - 10 Rot
    15 - Frei (keine Kontakte)
    16 - 30 Grün
    17 - 15 Blau
    18 - 15 Blau
    19 - 10 Rot
    20 - Frei (keine Kontakte)
    21 - Frei (nur ein Kontakt)
    22 - 10 Rot


    soviel dazu...

    der Zigarettenanzünder ist bei mir auch Rostfrei.

    Hab gerade beim Fahren bemerkt, das der Blinker auf der Rechten Seite immer dann schneller blinkt, wenn ich gleichzeitig Bremse. Sobald ich die Bremse loslasse blinkt er wieder normal:was:
    Bremsflüssigkeit muss ich da sowieso schon seit ein paar Tagen nachfüllen...kommt das da her??


    Woher weiß ich denn meine Variante??? Hab zwei Airbags...ansonsten ist da weniger drin als es von außen vermuten lässt. Also keine elekt.Fensterheber, keine Zentralver. und von ABS und ESP u.s.w. brauchen wir erst garnicht anfangen...alles nicht da:lol:

    Im handbuch steht bei Nr. 4 übrigens Beheizbare Heckscheibe/Außenspiegel:freuen2:



    Der Gute hat 'nen komischen blauen Fleck an der Hüfte...wo der bloß her kommt???:)


    Ein weiteres DANKESCHÖÖN:top1:
     
  6. #6 Kletterbuxe, 13.05.2011
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Den Rest les ich mir morgen durch, aber darauf muss ich schnell mal noch antworten.
    Musst du immer wieder neu nachfüllen, oder nur ein einziges mal?
    Wenn immer wieder mal, dann musst du dringend nach dem Leck suchen und vorher nicht fahren, das ist nicht ganz ungefährlich.
    Das Bremssystem ist ein geschlossenes System, da geht ohne Leck nix verloren.
     
  7. #7 garfield.ak, 14.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Guten Morgen:cooool:

    Die Bremsflüssigkeit musste ich bisher nie nachfüllen, allerdings leuchtet seit ca. 1 Woche bei stärkerem Druck auf die Bremse die Warnleuchte - die mit dem Ausrufezeichen - auf. Sobald ich nicht mehr bremsen muss geht die leuchte aus und sie bleibt auch aus nach dem starten...nur beim Bremsen leuchtet sie eben auf, weshalb ich mir halt schon dachte, das da neu nachgefüllt werden muss.
    Ich fahr jetzt mal zur Werkstatt mit einem anderen Bruder dessen VW Sharan auch gerade etwas spinnt - wird nach 1 bis 2 Kilometern schnell heiß, aber Kühler ist i.O. - ,
    da frag ich auch mal nach meinen Problemen. Mit etwas Glück... ;)

    bis später:weinen2:
     
  8. #8 garfield.ak, 17.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Soo,

    mal auf den neuesten Stand gebracht...
    Hab jetzt die Bremsflüssigkeit etwas nachgefüllt und die Warnleuchte leuchtet nicht mehr zum Glück. Gleichzeitig blinkt jetzt auch der Blinker nicht mehr anormal wenn ich bremse, was wohl irgendwie zusammenhing und auch gut ist.

    Bleibt nur noch das Problem mit dem Blinken der Airbagleuchte - wozu hier ja bereits eine Lösung angeboten wurde -
    und der nicht vorhandene Strom an Zigarettenanzünder und Radio.
    Dazu konnte mir der Mechaniker nun auch nichts sagen und wollte gleich mal 50 Euro, damit er es herausfindet...

    Hat hier noch jemand eine zündende Idee die mir das erspart??

    Nochmal danke im Voraus:)
     
  9. #9 MucCowboy, 18.05.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.902
    Zustimmungen:
    409
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du sagst, Bj 1996. Kontrolliere das mal gegen die Fahrgestellnummer. Denn zum Januar 1997 gab es einen entscheidenden Wechsel in der Sicherungsbelegung. Den genauen Baumonat findest Du mittels einer Tabelle raus, die hier im Forum "Anleitungen / Allgemeines" zu finden ist. Ansonsten passt Deine Sicherungsbelegung. Ich hab die darüber abgesicherten Funktionen dazugeschrieben:

     
  10. #10 garfield.ak, 18.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Hab mal nachgeschaut und meine beiden letzten Buchstaben sind
    TD... was laut Tabelle dann wohl Juli 1996 bedeutet, wenn ich es recht verstanden habe und was meine jetzige Belegung für richtig erklärt, denke ich :fragezeichen:

    Wenn dem so ist, was könnte denn dann die Probleme mit dem Zig.-Anzünder und dem fehlenden Strom beim Radio erklären:fragezeichen:

    Denn die Sicherungen sind deffinitiv in Ordnung...Hab auch letzte Woche noch neue in betreffende Stellen ausgewechselt, aber auch ohne Erfolg...

    Also:
    Helft mir Obi-Wan-Kenobi...Ich seid meine letzte Hoffnung:keule:
     
  11. #11 MucCowboy, 18.05.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.902
    Zustimmungen:
    409
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Korrekt.

    Als Ursache kommt jetzt evtl. ein Kabelbruch oder eine andere schlechte Verbindung in Frage, z.B. zwischen Radio-Sicherung und Radio-Anschluss bzw. Zigarettenanzünder-Sicherung und Zigarettananzünder. Um sowas zu finden, braucht's ein wenig Kenntnisse über die Schaltung im Fahrzeug und ein Messgerät.

    Grüße
    Uli
     
  12. #12 garfield.ak, 24.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Da bin ich wieder...

    Hab jetzt soweit alles hin bekommen.
    Das Radio lief nicht, weil am Kabelbaum eine Sicherung nicht durch war, sonder schlicht weg zuviel Ampere hatte. Statt eine 5er war bei mir eine 10er drinne...
    Ein Flüchtigkeitsfehler, das ich da nicht vorher darauf kam. Hatte immer nur geschaut, ob sie durch war, aber nie ob es überhaupt die Richtige war:lol:. Jetzt läuft das Radio wenigstens wieder...
    Beim Zigarettenanzünder war es beinahe genau so simpel. Am Anzünder selber, direkt am Anschluss für den Strom hing das Kabel halb raus, was man, wenn der Aschenbecher eingebaut ist, nicht sehen konnte...Erst als ich mit 'ner Taschenlampe von unten (mit 'nem halben Kopstand) nachsah, fiel mir das auf. Als ich es fester reindrückte, lief es wieder normal...:rolleyes:

    Aber nun hat sich ein weiteres Problem wieder aufgetan...
    Immer wenn ich aussteige, kriege ich einen Gewischt...kann das vielleicht an diesem blöden Anzünder liegen??? Weiß da noch jemand etwas darüber?
    Vielleicht immernoch ein Kabelbruch, oder doch ein Wackler irgendwo, und wenn ja, wie finde ich ihn oder sie?

    Lg:top1:
     
  13. #13 MucCowboy, 25.05.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.902
    Zustimmungen:
    409
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Schmeiß die 10er bitte dennoch weg, die ist hinüber. Eine zu starke Sicherung ist sicher nicht der Grund, dass kein Strom darüber fließt.

    Zum Thema Stromschlag benutze bitte mal die Suchfunktion. Sowas wird hier öfters besprochen, und es ist vom Fahrzeugmodell unabhängig.

    Grüße
    Uli
     
  14. #14 garfield.ak, 25.05.2011
    garfield.ak

    garfield.ak Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,1996,
    Am Kabelbaum waren 2 extra Sicherungen - die dicken runden -.
    Da hab ich jetzt zwei neue 5er drin. Der eine war ja wie gesagt eine 10er. Der andere war ganz normal eine 5er, aber die hab ich dann auch gleich ersetzt, wenn du das meintest...Wahrscheinlich lief es dann auch deshalb wieder:)

    Vielen Dank für die tollen Tips noch mal, echt klasse hier :top1:
     
Thema: Falsche Sicherungsbelegung
Besucher kamen mit folgenden Suchen
  1. ford fiesta sicherungskasten belegung

    ,
  2. ford fiesta 4 Sicherung Belegung

    ,
  3. ford fiesta mk4 Sicherung

    ,
  4. sicherungen fiesta 4,
  5. Fiesta mk4 Sicherungen
Die Seite wird geladen...

Falsche Sicherungsbelegung - Ähnliche Themen

  1. Getriebeöl falsch? Getriebeschaden

    Getriebeöl falsch? Getriebeschaden: Hallo zusammen, wollte mal Eure Meinungen hören zu folgendem Problem: 84er Granada Turnier, 2,3G, originale 82000 km. Hatte Getriebeölverlust...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Falscher Tank???

    Falscher Tank???: Kann es sein, dass bei meinem FOFO ein falscher Tank verbaut wurde? Aufgrund der maximal nachtankbaren Spritmengen habe ich mir mal meinen Tank...
  3. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  4. Falsche Reifen?

    Falsche Reifen?: Hey liebe Ford Freunde, auch wenn mir bei meiner letzten Frage nicht wirklich geholfen wurde, probiere ich es noch einmal. By the way: Nett war...
  5. Sicherungsbelegung

    Sicherungsbelegung: Hallo, ich suche den Belegungsplan des Sicherungskastens für Ford Ranger XLT, Bj.1993 Wer aus der Ranger Familie könnte mir dabei helfen. Gruß Ralf