B-MAX (Bj. 12-**) JK8 fehlende bremskraft bei laufenden motor

Diskutiere fehlende bremskraft bei laufenden motor im Ford B-MAX Forum Forum im Bereich EU Modelle; Hallo, ich habe bei meinem ford b-max 1l eco bj 2013 die vorderen Bremsbeläge geweschselt nun ist es so, das wenn der motor aus ist hat das...

  1. Ogerle

    Ogerle Neuling

    Dabei seit:
    11.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford B-Max
    Hallo,
    ich habe bei meinem ford b-max 1l eco bj 2013 die vorderen Bremsbeläge geweschselt
    nun ist es so, das wenn der motor aus ist hat das bremspedal druck
    sobald der motor läuft und der bremskraft verstärker aktiv wird gibt das pedal nach
    entlüftet habe ich die bremse nun 2x komplett von hinten nach vorn,
    was kann ich nun noch machen, bzw. woran kann es liegen?


    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.07.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.984
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    das was du beschreibst ist normal ... wie ist der Bremsdruck wenn du fährst? Normal?
     
  4. #3 Gast002, 11.07.2016
    Gast002

    Gast002 Guest

    Ist doch völlig normal das die pedalkraft bei laufendem motor geringer ist as bei motor aus .
    beim wechseln der beläge ist ein entlüften der Bremens auch nicht notwendig .
     
  5. Ogerle

    Ogerle Neuling

    Dabei seit:
    11.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford B-Max
    das ist mir ja klar,

    nur sollte ich die bremse bei laufendem motor nicht bis fast aufs blech treten können ;)
    wie gesagt... sie gibt nach bis fast runter.. aber nur bei laufendem motor
    ist das fahrzeug aus, ist die bremse fest und gibt auch nicht nach

    die flüssigkeit habe ich gewechselt, weil ich dacht das teil hat sich irgentwie (wie auch immer) luft gezogen...
     
  6. #5 Gast002, 11.07.2016
    Gast002

    Gast002 Guest

    Dann ab in die Werkstatt .
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Ogerle

    Ogerle Neuling

    Dabei seit:
    11.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford B-Max
    @FocusZetec
    ich konnte ihn soweit runter bremsen bis das abs einsetzt
    nur finde ich es sehr merkwürdig, dass das pedal dennoch langsam runtergeht bis zum blech
    und das bei nem auto das 44.000 auf der uhr hat und es vorher keine probs gab

    bremsklötzer wechseln ist an sich nu auch nicht wirklich schwierig
    warum nun die hydraulik da irgendwo spinnt ist mir absolut schleierhaft, denn bisauf kolben reindrücken (ja behälter war dabei offen) hab ich das system nicht berührt -.-


     
  9. #7 Gast002, 11.07.2016
    Gast002

    Gast002 Guest

    War bestimmt vorher auch schon so ,nur wurde da nicht drauf geachtet.
     
Thema:

fehlende bremskraft bei laufenden motor

Die Seite wird geladen...

fehlende bremskraft bei laufenden motor - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...