Focus 2 (Bj. 04-08) DA3/DB3 Fehler am Auto waren "Kalte Lötstellen" ??!!

Diskutiere Fehler am Auto waren "Kalte Lötstellen" ??!! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, habe heut nach langem hin und her mein Auto in der werkstatt wieder abgeholt. Der Fehler war wohl " kalte lötstellen" die behoben...

  1. rala

    rala Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 2005, 75 kW, Benzin
    Hallo,

    habe heut nach langem hin und her mein Auto in der werkstatt wieder abgeholt.
    Der Fehler war wohl " kalte lötstellen" die behoben wurden...(fiel in die garanie weil ich`s so gekauft hab..)

    Was genau ist das?!

    Kann ich davon aus gehen das jetz das auto läuft und dieser fehler nicht mehr auftritt???

    Noch ist das auto in der garantie und die läuft eben im oktober aus , nicht das es genau dann so kaputt geht das ich`s nicht bezahlen kann ?
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
  3. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    Hi

    eine "kalte Lötstelle" ist eine unzureichende Verlötung von zwei Kontakten. Dabei wird eben einer der Kontakte aufgrund von zuwenig Lötwärme nicht ordentlich benetzt. Lötzinn ist zwar vorhanden, fließt aber nicht an.
    Sowas sollte bei ordentlicher industrieller Elektronik-Fertigung nichtmehr vorkommen, wenigstens nicht bei Maschinenlötungen. Gerade im Automobilbereich sind die Qualitätsstandards normalerweise sehr hoch.

    Entweder das ist eine falsche Erklärung der Werkstatt, weil se selber keine Ahnung haben, oder da hat mal einer rumgepfuscht dran. Kann auch sein.
    Wenn das ab Werk so gelötet ist, dann gute Nacht....
     
  4. #4 Drehicz, 06.06.2012
    Drehicz

    Drehicz ABB > "Auto-Birnen-Bauer"

    Dabei seit:
    07.05.2012
    Beiträge:
    130
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 FL
    1.0 Ecoboost
    Bj 2016
  5. #5 rala, 06.06.2012
    Zuletzt bearbeitet: 06.06.2012
    rala

    rala Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 2005, 75 kW, Benzin
    @ Drehicz : Genau das war mein Problem :-)

    @ MoSo : Dazu hatte ich schon mal geschrieben gehabt ,das Auto sparng teilw. nicht an , während der Fahrt ist das Tacho komplett "runtergefahren" alle lampen an , Motorkontrollleuchte ging an und die Warnleuchte und ab dann hatte das auto probleme die schaltung "umzusetzen"

    @ AndiW : die werkstatt (autohändler) hatten den fehler im schlüssel ausgelesen und haben ihn dann zu ford geschickt mir wurde eben nur gesagt das es kalte lötstellen waren die wohl jetzt behoben seien! ob wirklich kann ich erst nach mehrmaligen fahren sehen auf dem heimweg war alles ok !
    Was meinst du mit "abwerkgelötet dann gute nacht"??


    Und der Mann von der Werkstatt meinte das sei Ford kein unbekanntes Problem und tritt wohl häufiger auf ?!!!! O.o

    ich habe jetzt auch schon mehrmals gelesen das wenn der fehler eine kalte lötstelle ist nur ein Tachoaustausch hilft?! Stimmt das??
     
  6. #6 GeloeschterBenutzer, 06.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja es ist tatsächlich so das es eine serie von problembehafteten
    IC ( tacho) gibt bei dennen die platinen schlecht verlötet sind und wenn eine reperatur nicht möglich ist , hilft dann nur ein neuer .
     
  7. #7 focuswrc, 07.06.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    es wird halt gespart und darf kein lötzinn mehr verwendet werden, welches blei enthält.. das war flussstärker
     
  8. jocker

    jocker Benutzer

    Dabei seit:
    09.03.2012
    Beiträge:
    49
    Zustimmungen:
    2
    "Kalte Lötstellen" sind ein weit verbreitetes Problem in der Elektronikfertigung. Sei es nun in der Automobilbranche, Consumer Elektronik (Fernsehr, Radio, etc), oder auch bei Industrieelektronik.
    Das kann immer mal vorkommen. Mal war die Schwallanlage noch nicht richtig auf Temperatur geheizt, oder es wurde mal am Lötprofil herum experimentiert, oder es war Gottes Werk^^
    Nur sollte so was spätestens bei der Funktions-, oder Qualitätsprüfung bemerkt werden und gar nicht erst das Werk verlassen. Zumindest bei groben Sachen.
    Große Probleme gab, bzw. gibt es hin und wieder immer noch, wegen der Umstellung von bleihaltigen auf bleifreies Lötzinn (vom Gesetzgeber vorgeschrieben, gibt da nur recht wenige Ausnahmen). Dieses bleifreie Lötzinn sieht manchmal von Natur aus schon so aus, als wäre es eine "kalte Lötstelle" (recht matt) und benötigt dazu noch eine höhere Löttemperatur. Welches dann das ein oder andere Bauteil rein theoretisch schwächen kann (nicht muss!).
    All diese Dinge wurden etwa in der Mitte des letzten Jahrzehnts umgestellt (also + - 2005). Darauf mussten die Hersteller sich auch erst einmal einrichten.

    Ich bin da "vom Fach" ...ich hab damit täglich zu tun :rotwerden:

    /klugscheißmodus off ^^

    Aber um deine Frage zu beantworten, ob du mit weiteren Problemen rechnen musst/kannst...
    Wenn die Werkstatt die richtige Stelle gefunden hat und diese auch vernünftig nachgebessert hat, dann sollte davon keine weitere "Gefahr" mehr ausgehen.

    Ein Kollege von mir hatte mal Probleme mit seinem Steuergerät aus einem Audi gehabt. Die Werkstatt wollte ihm das für (ich glaube) 1500Euro + tauschen. Das war ihm natürlich zu teuer. Darauf hin hat er mal auf verdacht die Hauptplatine ausgebaut und diese mit Heißluft "nachgeblasen", sodass alle Lötstellen noch einmal aufschmelzten. Wieder eingebaut und seit dem läuft die Karre wieder rund. Kommt also auch bei den "hochwertigeren" Herstellern vor. ;)
     
  9. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    ich auch :-)

    Aber zum Thema Qualitätskontrolle kann ich nur sagen, daß gerade im Automobilbereich sowas wie kalte Lötstellen nicht vorkommen >dürfen<. Sowas geht garnicht.

    Wenn doch, dann ist das ein gravierendes Qualitätsmanko, kein Schönheitsfehler.

    Deswegen "gute Nacht..."
     
Thema: Fehler am Auto waren "Kalte Lötstellen" ??!!
Besucher kamen mit folgenden Suchen
  1. focus mk2 kalte lötstelle

Die Seite wird geladen...

Fehler am Auto waren "Kalte Lötstellen" ??!! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Fehler im Stromkreis

    Fehler im Stromkreis: Hallo an alle ich habe laut Elm folgenden Fehler HO2S12 zu hohe Spannung und die Spannung so steht es da liegt 0 bis 1v über normal Spannung. Was...
  2. Android Auto

    Android Auto: Moin allerseits! Ich weiß jetzt nicht ob das hier richtig ist, aber ich stelle mir folgende Frage: Ich habe ja das Radio/Navi mit Sync 3. Wofür...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto Tausch ?

    Auto Tausch ?: Plage mich einige Zeit schon damit meinen FF Kombi Titanium nach vier Jahren für einen garantierten Festbetrag von knapp 8000 Euronen abzugeben um...
  4. KA 2 (Bj. 09-**) RU8 Fehler Servolenkung

    Fehler Servolenkung: Hallo zusammen, ich hab ein Problem mit unserem Ka, Baujahr 2009. Die Meldung, dass die Servolenkung nicht in Ordnung ist, kommt öfters mal....
  5. Was heisst der Fehler code?

    Was heisst der Fehler code?: Hi,habe mein Ford Focus C max bj 2007 ausgelesen und bekamm 3 Fehler Test.Die Fehler waren MID:$01 TID:$80.MID:$05 TID:$80,MID:$a1 TID:$83.Weiss...