Fehler auf Site "Autos der User"

Diskutiere Fehler auf Site "Autos der User" im Fragen, Wünsche, Anregungen & Kritik Forum im Bereich Zur Website; Moin, immer wenn ich auf Autos der User klicke, dann kommen immer erstmal zehn Reihen Fehlermeldungen und dann erst die Fotos. Ist das normal?

  1. #1 Gugliotta, 24.03.2006
    Gugliotta

    Gugliotta Benutzer

    Dabei seit:
    21.03.2006
    Beiträge:
    126
    Zustimmungen:
    0
    Moin, immer wenn ich auf Autos der User klicke, dann kommen immer erstmal zehn Reihen Fehlermeldungen und dann erst die Fotos. Ist das normal?
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.943
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ja ist normal, die datenbank wurde irgendwann mal beschädigt. da wir aber sowieso die wochen komplett auf einen neuen server + software umziehen, wird dieser bereich auch nicht repariert, da es ihn dato nicht mehr geben wird ;)
     
  3. #3 Gugliotta, 24.03.2006
    Gugliotta

    Gugliotta Benutzer

    Dabei seit:
    21.03.2006
    Beiträge:
    126
    Zustimmungen:
    0
    Toll, jetzt habe ich mich da gerade eingepflegt.
     
  4. #4 escotix, 06.09.2006
    escotix

    escotix Guest

    Moin!
    Deine Aussage ist nun schon einige Monate her, die Fehlermeldungen aber sind leider geblieben. Zudem wird einem nach dem anklicken von Userautos eine ausführbare Datei (vier Zahlen_JJMMTT_Unix-Zeitstempel.exe) von ca. 18kb Größe zum Download angeboten. Nicht gerade optimal...
    Vielleicht wäre es besser, den Usercar-Bereich solange offline zu setzen, bis die Sache gefixt wurde.

    VG
    escotix
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.943
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    stimmt schon soweit, der bereich hätte auch schon längst aus dem menü entfernt sein müssen. aber das is ja nicht mein aufgaben bereich (wink mit dem zaunpfahl)
     
Thema:

Fehler auf Site "Autos der User"

Die Seite wird geladen...

Fehler auf Site "Autos der User" - Ähnliche Themen

  1. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Update Fehler

    Sync 1 Update Fehler: Hallo, ich habe mir auf der Ford Seite das Sync Update für mein Sync 1 heruntergeladen. Habe den USB Stick auf Fat32 formatiert. Habe die...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync Update Fehler

    Sync Update Fehler: Hallo, ich habe mir auf der Ford Seite das Sync Update für mein Sync 1 heruntergeladen. Habe den USB Stick auf Fat32 formatiert. Habe die...
  4. Kraftstoffverdunstung Fehler

    Kraftstoffverdunstung Fehler: Moin moin, die lambdasonde wurde erfolgreich gewechselt. Nun ist leider die MKL noch am leuchten. Das Auslesegerät sagt, Kraftstoffverdunstung....
  5. Hilfe bei 7 Fehlern

    Hilfe bei 7 Fehlern: Hallo alle zusammen, Ich brauche eure Hilfe. Nach dem unser "kurzer" am Mittwoch stehen geblieben ist und das Mäxchen schon ne weile mit...