Fiesta 6 (Bj. 02-06) JH1/JD3 Fehler B1681 Anlasser dreht, Motor startet nicht

Dieses Thema im Forum "Allgemeines" wurde erstellt von Daniel_Fiesta, 21.10.2013.

  1. #1 Daniel_Fiesta, 21.10.2013
    Daniel_Fiesta

    Daniel_Fiesta Neuling

    Dabei seit:
    21.10.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1.3, 51 kW
    Mein Fiesta startet seit 2 Tagen sporadisch nicht mehr. Meist nach einer kurzen Fahr und anschließendem Wiederstart. Anlasser dreht immer. Vom Gefühl her würde ich sagen, die Einspritzung wird nicht freigeben.
    Fehlerspeicher enthält folgende Einträge:
    B1681 - PATS Transceiver Signal is Not Receive
    P0562 - Klima
    P0100 - Massen- oder Volumen-Luftmengenmesser Fehlfunktion

    P1794 - Batterie Spannung Schaltkreis Fehlfunktion

    wenn ich ihn einige Minuten in Ruhe lasse springt er in der Regel auch wieder an.
    Mir macht der B1681 sorgen, ist doch die Wegfahrsperre, wobei ich dachte der Anlasser dürfte dann uch nicht drehen, wenn die zuschlägt. Zudem geht es mit dem Ersatzschlüssel auch nicht.
    Oder wird der Wegfahrsperrenfehler gestetzte wenn der Motor nicht startet und Batterispannung kurzfristig einknickt?

    Hat jmd diesen Fehlerfall schon einmal gehabt und weiß Rat wo ich suchen kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 robert.wirag, 28.02.2015
    robert.wirag

    robert.wirag Neuling

    Dabei seit:
    28.02.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe seit kurzem diesen Fehler... du hast wahrscheinlich das auto gar nicht mehr....lach, würde aber fragen ob du damals mit dem Fehler weiter gekommen bist... würde mich freuen auf ne Antwort... danke in voraus Gruß Robert
     
Thema:

Fehler B1681 Anlasser dreht, Motor startet nicht

Die Seite wird geladen...

Fehler B1681 Anlasser dreht, Motor startet nicht - Ähnliche Themen

  1. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...