Fiesta 4 (Bj. 96-99) JAS/JBS Fehler bei der Drehzahlregelung (Fiesta MK4, Automatik)

Diskutiere Fehler bei der Drehzahlregelung (Fiesta MK4, Automatik) im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen! Kleine Info vorneweg: Ich habe mich schon durch alle Beiträge gelesen die ich finden konnte durch die Suche, dies hat mir aber...

  1. #1 Zulu, 30.07.2010
    Zuletzt bearbeitet: 30.07.2010
    Zulu

    Zulu Neuling

    Dabei seit:
    30.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4, Bj. 1998, 1.25 16V Zetec
    Hallo zusammen!

    Kleine Info vorneweg: Ich habe mich schon durch alle Beiträge gelesen die ich finden konnte durch die Suche, dies hat mir aber nicht wirklich geholfen. Deshalb eröffne ich ein neues Thema.

    Leider bin ich kein Autoexperte, kann also mit vielen Fachbegriffen (wie Drosselklappenpoti oder so) nicht wirklich etwas anfangen.

    Mein Fiesta MK4 (Ghia) mit 1.25 16V Zetec (Automatik) mit 55kW (Laufleistung: 202.000 km) hat seit ein paar Tagen ein Problem mit der Motordrehzahl im Stand (z.B. an der Ampel). Beim Fahren ist alles i.O., bzw. ist mir dabei nichts ungewöhnliches aufgefallen. Spritverbrauch ist ganz normal. Die letzte Inspektion war vor 9 Monaten, TÜV vor 12 Monaten.

    Vor einer Woche habe ich Freunde (im Ländlichen ;-) ) besucht - danach sind mit Tatzensupren (Marder?) auf der Frontscheibe aufgefallen. Möglicherweise hängt das Problem ja damit zusammen?


    Nun zum Kern der Sache: Normalerweise blieb die Drehzahl bei stehendem Fahrzeug konstant bei 900 U/min (egal ob im Leerlauf oder bei eingelegtem Gang). Seit ein paar Tagen "zuckt" die Drehzahlnadel, und der Motor dreht für einen kurzen Moment höher - tweilweise bis ca. 1.200 U/min. So als ob man in unregelmäßigen Abständen das Gaspedal mit dem Fuß ganz leicht antippen würde. Dies geschieht sowohl bei eingelegtem Gang (im Stand, mit Fuß auf der Bremse), als auch bei eingelegtem Leerlauf.

    Manche Fußgänger am Zebrastreifen haben schon leicht erschrocken geschaut, weil sie gedacht haben, ich würde wieder losfahren während sie vor meinem Auto herspazieren ;-)

    Woran könnte das liegen? Hat da evtl. ein Marder irgendein Sensorkabel angenagt? Gibt es etwas, wonach ich schauen kann, ohne direkt in die Werkstatt fahren zu müssen?

    Vielen Dank für eure Hilfe!
    Viele Grüße!
     
  2. Zulu

    Zulu Neuling

    Dabei seit:
    30.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4, Bj. 1998, 1.25 16V Zetec
    Hallo!

    Ein kleines Update: Der Wagen war (wegen Bremsklotzerneuerung) in der Werkstatt. Die Leute dort haben sich mal alle Kabel im Motorraum angeschaut, nachdem ich mein Problem beschrieben hatte - aber nichts gefunden. Alle sichtbaren Teile scheinen also soweit in Ordnung zu sein.

    Hat niemand eine Idee was es sein könnte?

    Grüßle!
     
  3. #3 Kletterbuxe, 21.08.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.195
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    :lol: ... nicht nur benutzen -> richtig benutzen!
    Wenn du Sachen nicht verstehst oder nicht weißt wo die Dinge sitzen kannst du wiederum die Forensuche bemühen, mit Sicherheit bist du nicht der erste, der das Dingen sucht, oder du fragst halt konkret nach einem Teil.
    Sowas wie: schreibt mal bitte ein Anleitung dass mein Auto wieder funktioniert laufen nicht ;-)

    Ich würde als erstes die Batterie ne Stunde / über Nacht abklemmen, damit wird das Steuergerät resetet und verliert womöglich falsche Informationen von der Sensorik.

    Hilft das nicht kannst du mal den Leerlaufregler (Leerlaufregelventil) LLRV ausbauen und mit Bremsenreiniger säubern. Wo der sitzt und wie man das mach findest du in der Suche.

    Viel Erfolg!
     
  4. Zulu

    Zulu Neuling

    Dabei seit:
    30.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4, Bj. 1998, 1.25 16V Zetec
    Huhu!

    Schon klar ;) Habe aber tatsächlich über die Suche nichts gefunden, was meinem Problem 1:1 entspricht - daher habe ich ein neues Thema eröffnet. Aber wie auch immer - vielen lieben Dank für die ganzen Tipps! Werde mal der Reihe nach alles abarbeiten.

    Danke und viele Grüße!
    Z
     
Thema: Fehler bei der Drehzahlregelung (Fiesta MK4, Automatik)
Besucher kamen mit folgenden Suchen
  1. geschwindigkeitssensor automatikgetriebe Fiesta mk4

    ,
  2. ford fiesta mk4 2 geschwindigkeitssensoren

    ,
  3. ford fiesta 96 automatik geschwindigkeitssensor

    ,
  4. ford fiesta 96 automatik zu hohe drehzahl
Die Seite wird geladen...

Fehler bei der Drehzahlregelung (Fiesta MK4, Automatik) - Ähnliche Themen

  1. Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen

    Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen: Mein Fiesta 1,6 tdci hat schon 182.000 km runter und ist Baujahr 2007. Vor 1 Jahr hatte ich die Injektorendichtungen erneuern lassen, da Abgase...
  2. Winde für Ranger wildtrak 3,2 automatik

    Winde für Ranger wildtrak 3,2 automatik: hallo zusammen, bin neu hier und wollte mal fragen ob jemand von euch ne gute/vernünftige bezugsadresse für eine frontwinde kennt. Habe schon...
  3. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  4. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  5. Suche für MK4 Cabrio PU Buchsen

    Suche für MK4 Cabrio PU Buchsen: Hallo zusammen ich habe einen Escort Xr3i Cabrio BJ 06/88 ALF Ich möchte alle Fahrwerksgummis gerne auf PU Buchsen umbauen. Die alten sind schon...