Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Fehler beim Escort 1,6l Zetec 16v

Diskutiere Fehler beim Escort 1,6l Zetec 16v im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ich hoffe mir kann jemand dabei helfen .. ich habe 2 probleme mit meinem escort kombi , der motor leuft richtig unruhig er dreht im stand...

  1. #1 !!ESCORT!!, 30.03.2011
    !!ESCORT!!

    !!ESCORT!! Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1996 1,6l 16v
    Hallo ich hoffe mir kann jemand dabei helfen ..

    ich habe 2 probleme mit meinem escort kombi ,
    der motor leuft richtig unruhig er dreht im stand von 500-1300 u/min auf und ab
    der leerlaufregler funktioniert aber ...auch bei der fahrt ruckelt er manchmal ziehe ich aber den stecker von dem luftmassenmesser ist es nich so extrem .. (luftmassenmesser funktioniert aber habe ihn schon ersetzt) ich weis nich an was es noch liegen könnte ... zweitens meine klimaanlage funktioniert nicht kontrollbirnchen brennt am kompressor kommt denoch kein strom an
    und leuft der kühlerlüfter bei eingeschalteter klima mit ??

    würd mich freuen wenn mir jemand helfen könnte :-)

    MFG Andre
     
  2. #2 escort-driver, 30.03.2011
    escort-driver

    escort-driver Guest

    Hi Andre,
    benutz mal die Suche. Gib einfach mal Leerlaufprobleme ein.
    Dieses Thema haben wir 3mal die Woche.
     
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    so siehst aus. http://ford-forum.de/showthread.php?t=77316

    wenn am kompressor kein strom ankommt, prüfe mal, ob der schalter strom durchlässt. bzw alle kabelverbindungen zur klima hin.
     
  4. #4 grossiman, 30.03.2011
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Einmal das, und desweiteren kann es auch sein das die Klimaanlage undicht ist und Klimamittel fehlt. Dann ist nicht genügend Druck in der Anlage und der Druckschalter sorgt dafür, das der Klimakompressor nicht eingeschaltet wird. Es kann auch sein, das die Aussentemperatur noch zu niedrig war/ist, meist unter 8 - 10 Grad Celsius. Auch dann schaltet sich der Klimakompressor nicht ein, damit das Kondenswasser am Verdampfer nicht einfriert ( Der Verdampfer sitzt im Heizungskasten und sieht fast so aus wie der Heizungskühler).

    mfg grossiman
     
  5. #5 !!ESCORT!!, 31.03.2011
    !!ESCORT!!

    !!ESCORT!! Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1996 1,6l 16v
    ich bedanke mich mal bei euch,das 1 proplem wäre gelöst es er leuft wieder ruhig
    es war das kurbelwellengeheuse-belüftungsventiel *happy*

    nur die klima macht mir noch sorgen ... wir hatten als ich sie einschalten wolte ca 20 °c , das nich genug druck auf der anlage ist habe ich auch schon in erwägung gezogen aber wie kann ich den druckschalter messen am 4 poligen stecker der zuleitung an den druckschalter der auf dem trockner sitzt liegt 12v an .....wenn ich den schalter drücke schaltet auch im motorraum ein grünes relay durch alerdings hat es 2 magnete (habe es zerlegt um es zu prüfen) eins schaltet mit der klima das andere schaltet nich wenn ich es von hand betätige geht der kühlerlüfter an

    entschuldigt mein unwissen ...
     
  6. #6 grossiman, 01.04.2011
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Um genau zu wissen ob genügend Kühlmittel vorhanden ist, gibt es leider nur einen Weg. In die Werkstatt und mit einem Klimagerät den Druck Prüfen, hat bei genügend Füllung im Stillstand auf der Nieder-und Hochdruckseite ca. 6 Bar.
    Es müssten, wenn ich nicht irre, an der Klimaanlage zwei Sensoren sein, jeweils ein Druck- und Temperatursensor. Ich habe mal gegoogelt, habe aber nur Schaltpläne von anderen Marken gefunden,aber es war interessant. Der Temperatur und der Druckschalter sind in Reihe geschaltet. Zuerst kommt der Temperaturschalter und dann der Druckschalter. Wenn einer der beiden offen ist, geht die Klima nicht, beide müssen also geschlossen sein.

    Zum Doppelrelais: Die Spule für den Kühlerlüfter Wird durch den Schalter vom Heizungsgebläse angesteuert, also nur bei eingeschaltetem Heizungsgebläse Läuft der Kühlerlüfter.
    Ob es genauso beim Escort ist, weiß ich nicht, aber bestimmt ähnlich. Probieren geht über studieren, überprüfen kann man es ja mal.

    mfg grossiman
     
  7. #7 !!ESCORT!!, 02.04.2011
    !!ESCORT!!

    !!ESCORT!! Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1996 1,6l 16v
    mhm danke schon mal :-)

    naja heute soll es ja 26°c warm werden da werd ich mich noch mal mit den sensoren befassen und am montag mal prüfen ob genügend druck drauf ist
    ich mess ihn mal mit einer solarpumpe wenn nötig kann ich sie vil selbt befüllen
     
Thema:

Fehler beim Escort 1,6l Zetec 16v

Die Seite wird geladen...

Fehler beim Escort 1,6l Zetec 16v - Ähnliche Themen

  1. suche Getriebe für Escort MK 6 AAL 1,6-16V 66kW

    suche Getriebe für Escort MK 6 AAL 1,6-16V 66kW: Hallo Forum, ich bin verzweifelt! Ich suche für mein Essi Cabrio ein Ersatzgetriebe. Ein Blechschild ist nicht mehr dran, laut Ford ist ein...
  2. Keine Service Anzeige beim MK3?

    Keine Service Anzeige beim MK3?: Hi zusammen, mir ist eben aufgefallen das bei meinem MK3 der letzte Service 04/17 bei ca. 64000km gemacht wurde, bis heute und bei momentan ca....
  3. Muß man den Tacho beim 2005er die wfs anlernen?

    Muß man den Tacho beim 2005er die wfs anlernen?: Hallo. Habe einen ez 2005 c max 1.6 Benziner. Der Tacho ist defekt. muß der wie beim mk 2 angelernt werden? Oder kann ich einfach gegen einen...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen

    Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen: Hallo, seit heute wird meine Navi-SD-Karte immer wieder nicht erkannt. Sowohl mit aktiver Navigation als auch ohne, kommt irgendwann die Meldung,...
  5. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden