F-150 & Größer (Bj. 2004–2008) Fehler - Gasgemisch zu mager (LPG)

Diskutiere Fehler - Gasgemisch zu mager (LPG) im Ford F-Serie Forum Forum im Bereich US Modelle; Hallo zusammen, ich plane einen 2004 F150 mit einer 5.4 Maschine zu kaufen. Das Fahrzeug ist wirklich gut gepflegt und bei dem Verkaufspreis muss...

  1. #1 Marnico, 13.11.2013
    Marnico

    Marnico Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    F150, 2004, 5.4L
    Hallo zusammen,

    ich plane einen 2004 F150 mit einer 5.4 Maschine zu kaufen.
    Das Fahrzeug ist wirklich gut gepflegt und bei dem Verkaufspreis muss man eigentlich nicht lange überlegen.
    Der Wagen ist mit einer Gasanlage ausgerüstet, welche auch schon seit 2005 verbaut ist.
    Bei der Probefahrt gab es keine Probleme und der Wechsel von Benzin auf Gas war in keinster Weise bemerkbar.
    Er zieht ordentlich und läuft auch nicht unrund etc.
    Jetzt komme ich aber zu dem eigentlichen Problem, welches mich etwas nervös macht.
    Die Check Engine Leuchte geht wohl sporadisch an und der Fehlerspeicher gibt aus, dass das Gemisch zu mager ist.
    Außerdem wurde eine Fehlzündung auf 2 Zylindern ausgegeben. Bei der Fehlzündung denke ich, dass es ein Problem mit den Kerzen oder den Zündspulen ist und das wäre dann ja keine große Sache (wenn auch eine sche** Arbeit).
    Die Meldung mit dem zu mageren Gemisch finde ich da schon dramatischer. Laut Aussage des jetzigen Besitzers fährt er schon seit circa einem drei viertel Jahr so und er löscht halt einfach hin und wieder den Fehlerspeicher, so dass die Leuchte aus ist. Bisher ohne jegliche Probleme....
    Was haltet ihr davon? Wenn der Rest am Fahrzeug passt und auch auch der Preis echt top ist, sollte ich zugreifen, oder werden da vermutlich noch enorme Kosten auf mich zukommen?
    Besten Dank bereits im Voraus für eure Meinungen und Tipps!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toddy-Der Gaser, 15.11.2013
    Toddy-Der Gaser

    Toddy-Der Gaser Benutzer

    Dabei seit:
    02.11.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford F150 Bj.86 + Harley Davidson E-Glide
    Hab Dir schon im anderen Forum drauf geantwortet......:rofl:
     
  4. Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    3
    Eventuell "könnte" es als sinnvoll angesehen werden, grundlegende Informationen wie die Art der Gasanalge, Hersteller usw. zu benennen und den Einbau dieser vorzustellen.

    Seit 2005 auf LPG - sollte eine Prins VSI verbaut sein, dann kannst Du davon ausgehen, daß Folgekosten auf Dich zukommen werden. Solltest Du Glück haben, ist der Motor noch nicht allzusehr verschlissen (Laufleistung)

    Die Prins benötigt dringend Neuteile im Bereich 400....1200€, je nach Situation.
     
  5. #4 kantona, 15.11.2013
    kantona

    kantona Neuling

    Dabei seit:
    15.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford F-150 XLT Supercrew 2004
    ja das kenne ich auch... ist wahrscheinlich die lamda sonde, die dieses Signal sendet... ich lasse dieses auch auslesen, dann ist es wieder normal...mir ist aufgefallen, dass es bei Beanspruchung z.B. Kickdown oder bei Überholvorgängen anfängt zu flackern (check engine), anschließend ist es wieder weg. Bei vernünftiger Fahrweise gibt es keine Probleme. Check mal lieber den krümmer oder die Auspuffanlage... lg
     
  6. #5 Marnico, 15.11.2013
    Marnico

    Marnico Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    F150, 2004, 5.4L
    Es handelt sich um eine LandiRenzo, mehr kann ich leider noch nicht dazu sagen. Sollte es aber nicht einen eigenen Fehler geben, wenn die Lambdasonde Probleme macht?
    Der rechte Krümmer wurde neu gemacht, der Linke müsste aber eventuell in nicht allzu ferner Zukunft auch gewechselt werden.
     
  7. Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    3
    Landirenzo ist der Hersteller.

    Krümmerprobleme bei Gasanlage sowie MIL deuten ja ziemlich auf ein mageres Gemsich hin. Das bedeutet eventuell Überhitzung und massive Degradation der Auslassitze :)

    Das müßte ein 2 Ventiler mit Gußköpfen und Hydrostößeln sein. Der hat "üblicher Weise" keine Sitzringe und die Ventile laufen direkt im lokal induktiv gehärten im Kopf gefräst/geschliffenen Sitzen.

    Die A-Ventilsitze neigen bei verstellter Anlage und Vollgasorgien zu verschleißen, sie arbeiten sich millimeter tief in die Köpfe. Die Kompression geht zurück, der Verbrauch steigt, die Leistung/der Wirkungsgrad vom Motor reduziert sich.

    Wenn "gerissene" Krümmer bei dem Modell "unüblich" sind, sei das eine Warnung.
     
  8. #7 Marnico, 15.11.2013
    Marnico

    Marnico Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    F150, 2004, 5.4L
    Also Probleme mit den Krümmern sind bei diesem Modell wohl nicht unüblich. Die Dinger sind wohl auch mal ganz gerne undicht und zerlegen öfter mal die Dichtung.
    Habe auch schon öfter von Leuten mit dem Fehler "lean bank" gelesen bei einem undichten Krümmer.
    Ist übrigens der 3V :)
     
  9. #8 Gonzo8000, 19.11.2013
    Gonzo8000

    Gonzo8000 Benutzer

    Dabei seit:
    01.12.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    F150 2006 5,4l
    Wieviele Meilen hat er denn schon auf dem Buckel?
    Sind die Zündkerzen schon mal getauscht worden?
    Kommt der Fehler auch im reinen Benzin Betrieb?
     
  10. #9 Marnico, 19.11.2013
    Marnico

    Marnico Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    F150, 2004, 5.4L
    180.000 Meilen und die Zündkerzen inkl. Spulen wurden laut Vorbesitzer vor circa einem Jahr getauscht.
    Ob die Aussage so stimmt, kann ich ja leider nicht ohne Weiteres prüfen. Ich möchte die Teile eigentlich nur ungern "mal so" rausschrauben, da sie ja ganz gerne mal abbrechen (Wer sich diese Konstruktion ausgedacht hat, gehört erschlagen!). Vorher wollte ich mir eigentlich den Broken Spark Plug Remover von Lisle besorgen.
    Der Fehler tritt leider auch im reinen Benzinbetrieb auf. Ich habe das jetzt mal ein paar Kilometer getestet, da ich verklebte/verstopfte Injektoren der Gasanlage vermutet habe.
     
  11. #10 Gonzo8000, 19.11.2013
    Zuletzt bearbeitet: 19.11.2013
    Gonzo8000

    Gonzo8000 Benutzer

    Dabei seit:
    01.12.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    F150 2006 5,4l
    Puh 180000 Meilen sind schon ne ganze Menge, vor allem wenn er ja schon nach 1 Jahr ne Gasanlage bekommen hat, da muss der Preis aber wirklich günstig sein und der Restliche Zustand echt Top sein.
    Und selbst dann wären es mir zuviele Problemchen die der Motor haben könnte, wenn er eh schon Fehlermeldungen gibt.
     
  12. #11 türsteher, 22.11.2013
    türsteher

    türsteher Benutzer

    Dabei seit:
    28.08.2013
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    f 150 lightning
    moin,
    das sind locker über 200000 km ?
    ist bei deiner gasanlage ein flashlube mit eingebaut ?
    ich habe in den lightning auch ne prins anlage einbauen lassen (läuft aber erst seit 5500km) und auf anraten einiger leute auch eine flashlube mit anschliessen lassen denn bei ford sollen die ventile und die ventilsitze nicht auf lange dauer für gas ausgelegt sein,wenn deine anlage schon ein jahr läuft könnte es sein das es an den ventilen liegt ?
    schonmal kompression gemessen ?
    mfg axel
     
  13. Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    3
    Insbesonders bei einer derat minderwertigen und nicht vernünftig einstallbaren Prins VSI ist die Ventilsitzdegradation deutlich stärker auffällig, als bei gut justieberbaren Gasanalgen. Ob diese FL-KRam funktioniert war ist und bleibt unklar :)

    Von Prins verfressene Sitzringe habe ich im Dutzend gesehen/erlebt (auch mit FL) und einige Köpfe aufarbeiten lassen.
     
  14. #13 Marnico, 04.12.2013
    Marnico

    Marnico Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    F150, 2004, 5.4L
    Sorry für die späte Rückmeldung, aber ich bin zurzeit total im Stress und kam leider nicht eher dazu.
    Das Problem mit dem zu mageren Gemisch und den Fehlzündungen hat sich mittlerweile geklärt.
    Nachdem der Fehlerspeicher letzte Woche noch mal geleert und zudem eine vollständige Fahrzeugdiagnose mit einem vernünftigen OBD-Gerät gemacht wurde, sind keine Auffälligkeiten aufgetreten. Die Lambdasonden regeln normal und auch die Werte sind korrekt. Ich bin ab diesem Zeitpunkt konsequent auf Benzin gefahren und seitdem ist der Fehler nicht mehr aufgetreten, egal in welchen Situationen. Es wird also doch an der Gasanlage liegen, wie ich es vorab bereits vermutet habe.
    Ich schätze mal, dass die Injektoren verdreckt/verklebt sind und mal vernünftig gereinigt werden müssten. Mal gucken, ob ich es selber machen werde, oder ob ich direkt zu einem Umrüster fahre. Das ist mir aber auf jeden Fall 1000 Mal lieber als defekte Auslassventile :schwitzen:
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Toddy-Der Gaser, 07.12.2013
    Toddy-Der Gaser

    Toddy-Der Gaser Benutzer

    Dabei seit:
    02.11.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford F150 Bj.86 + Harley Davidson E-Glide
    - - - Aktualisiert - - -

    Hahahaha Du magst Prins nicht wa? Ist ne Einstellungssache und hat nix mit Prins zu tun....bloss wer sich damit natürlich nicht auskennt hat Probleme....genau wie mit jeder anderen Anlage die nicht vernünftig eingestellt wird
     
  17. #15 Frank A., 28.12.2013
    Frank A.

    Frank A. Neuling

    Dabei seit:
    28.12.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford F 150 Lariat FX 4x4, Super Crew Cab, 2004
    Hallo zusammen,
    ich hatte dieses Problem mit meinem 04-er Lariat 5,4 L Triton mit der Prins VSI-II. Es trat bei mir beim starken Beschleunigen mit und ohne Kickdown auf. Letztendlich war es Einstellungsache der Gasanlage. Bei Vollast genehmigt sich der V8 halt ne Portion extra und dann fällt der Systemdruck kurzzeitig ab was zur Folge hatte das die Gasanlage durch die Drucküberwachung abgeschaltet wurde und dadurch eine kurze Gemischabmagerung stattgefunden hat bis die Umschaltung auf Benzin erfolgte. Dies wurde entsprechend einjustiert und seitdem funktioniert alles ohne Probleme in allen Lastzuständen des Motors.

    Gruß aus der Südpfalz
    Frank
     
Thema:

Fehler - Gasgemisch zu mager (LPG)

Die Seite wird geladen...

Fehler - Gasgemisch zu mager (LPG) - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fehler Fensterheber

    Fehler Fensterheber: Hallo. Ich habe da ein Problem mit meinen elektrischen Fensterhebern, welches mich schon länger beschäftigt. Es lassen sich alle Fenster über den...
  2. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  3. Biete Focus CC / Cabrio 2.0 Benzin/Lpg

    Focus CC / Cabrio 2.0 Benzin/Lpg: Focus Cabrio, EZ: 01/2008, TÜV 05/2019 Titanium Ausstattung, 2.0 Maschine 145PS dunkelblau metallic, Volleder schwarz, Sony Sound, abnehmbare AHK...
  4. Fehler U1900-20 c-max 1.8l BJ2007

    Fehler U1900-20 c-max 1.8l BJ2007: Hallöchen zusammen...fahre seit letztem Jahr einen 1.8l C-Max BJ 2007..gekauft mit 94,962 km..am Anfang alles schick, dann die ersten...
  5. SYNC FEHLER 2016ER MUSTANG

    SYNC FEHLER 2016ER MUSTANG: Ich hab permanent folgende Fehlermeldung: "Dieses USB gerät verbraucht zu viel Strom, es läuft evtl. Nicht richtig mit Sync" der Fehler trat auf,...