Focus 2 Facelift (Bj. 08-10) DA3/DB3 Fehler in der Einparkhilfe

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Steven, 20.04.2014.

  1. Steven

    Steven Neuling

    Dabei seit:
    01.04.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Facelift 1,6 TDCi 109 PS - BJ 1
    Hallo, und erstmal frohe Ostern :)

    Meine Einparkhilfe hinten (vorne keine verbaut) funktioniert nicht mehr und gibt beim erstmaligen Einlegen des Rückwärtsganges ein dreisekündiges Dauerpiepen ab. Der vierte Sensor (Fahrerseite-Außen) gibt auch kein klackern mehr von sich, die anderen schon. Der Sensor selber ist nicht defekt, da ich diesen schon gegen einen neuen getauscht habe und den alten auch an einem anderen Steckplatz probiert habe. Da funktioniert er, wie er soll!

    Scheint also an den Kabeln zu liegen... Diese habe ich durchgemessen und habe festgestellt, dass Strom auch vierten Stecker ankommt. Allerdings ca. das siebenfache, als bei den anderen. Kann der Fehler also wegen "Überspannung" am Sensor auftreten? Wie passiert sowas und was kann man dagegen machen? Einfach ein Fehler des Steuergerätes?

    Der Fehler tauchte erstmalig nach nassem Wetter auf, worauf ich auf die üblichen Fehlerquellen wie verdreckte oder feuchte Stecker getippt hatte, allerdings scheint dies ja nicht so zu sein. Sauber gemacht und mit Kontaktspray eingesprüht habe ich alles.

    Steuergerät ist dieses hier:
    ImageUploadedByTapatalk1397981005.716682.jpg
    ImageUploadedByTapatalk1397981014.055680.jpg

    Wollte auch gern mal diesen Fehlertest machen, allerdings habe ich die besagte Diode, die man dazu rausziehen soll, nicht gefunden. Sitzt diese mit am Lautsprecher der PDC? Dieser befindet sich ja nicht, wie ich eigentlich angenommen hatte, am Steuergerät sonder weiter oben direkt an der C-Säule, wenn ich richtig gehört habe.

    Mich macht dieses Piepen langsam ein wenig wahnsinnig und würde mich freuen, falls jemand eine Lösung kennt :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Steven

    Steven Neuling

    Dabei seit:
    01.04.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Facelift 1,6 TDCi 109 PS - BJ 1
    Der Fehler ist noch immer da, allerdings ist mir noch was aufgefallen:

    Bei ca. Acht von Zehn Rückwärtsfahrten läuft es wie oben beschrieben, bei den anderen Versuchen lege ich den Rückwärtsgang ein und es passiert nichts. Auch die weiße Rückfahrlampe geht nicht an. Wenn ich dann anfange rückwärts zu fahren springt die Lampe an und das Fehlersignal der Einparkhilfe ertönt.

    Vielleicht kann damit ja jemand etwas anfangen :)
     
  4. #3 basti16.08, 25.05.2014
    basti16.08

    basti16.08 Ford Focus

    Dabei seit:
    01.11.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2009 1.6
    könnte wohl möglich am schalter vom rückwärtsgang liegen
     
  5. #4 GeloeschterBenutzer, 25.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist aber nur die ursache dafür , wenn garnix geht , auch nicht der rückfahrscheinwerfer .

    ich vermute mal einen defekt in der verkabelung im kabelstrang unter dem stoßfänger .
     
  6. Steven

    Steven Neuling

    Dabei seit:
    01.04.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Facelift 1,6 TDCi 109 PS - BJ 1
    Da meine Prüfungen nun alle durch sind habe ich es endlich mal in die Werkstatt geschafft...

    Aussage war: "Wird nichts wildes sein! Kostet zwischen 50 und 500 EUR, je nachdem was es ist!" Habe dann etwas verdutzt gefragt, wie 500 EUR zusammenkommen, wenn es doch nichts wildes ist und warum so eine große Preisspanne dazwischen liegt. Als Antwort bekam ich dann, dass halt alle Teile nach und nach ausgetauscht werden würden, bis der Fehler weg ist! Je nachdem wie viel Glück man habe, ist es entweder gleich das erste Teil oder am Ende ist halt alles neu... Habe dann erstmal dankend abgelehnt, da ich das doch ein bisschen riskant fand!

    Bin jetzt immer am gucken, dass ich den Kabelstrang mal günstig bekomme, um den Fehler zu beheben bzw. das Kabel ausschließen zu können!!
     
  7. #6 nashman, 06.07.2014
    nashman

    nashman Forum As

    Dabei seit:
    08.06.2011
    Beiträge:
    677
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK II FL 2.0
    Hört sich an wie die Preise des FFH bei mir um die Ecke. Der macht solche Angaben sogar bei einer normalen Inspektion:mies:
     
  8. #7 klaralang, 06.07.2014
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    919
    Zustimmungen:
    5
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    erstmal den Rückfahrscheinwerferschalter am Getriebe prüfen, erneuern
     
  9. #8 GeloeschterBenutzer, 06.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der schalter nicht funktioniert , gibt es auch keine Fehlermeldung/Dauerton
    das allerdings die rückfahrscheinwerfer erst angehen wenn man bereits rückwärtz fährt ist ein zeichen für einen defekten schalter
    aber das dann ein Dauerton einsetzt hat eine andere fehlerursache .
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Steven

    Steven Neuling

    Dabei seit:
    01.04.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Facelift 1,6 TDCi 109 PS - BJ 1
    Es scheint tatsächlich der Kabelstrang zu sein, da mit einem anderen Steuergerät der Fehler weiterhin auftaucht!!

    Erstmal das alte Kabel ausbauen und überprüfen oder ruhig schon das neue bestellen und einbauen?? Möchte bei dem alten auf keinen Fall rumlöten oder so, also wäre dieses wohl sowieso hin, denke ich!!

    Hat zufällig jemand die Ersatzteilnummer für den Kabelstrang vom Parkpiloten??
     
  12. #10 GeloeschterBenutzer, 19.07.2014
    Zuletzt von einem Moderator bearbeitet: 20.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    es gibt ca 30 verschiedene teilenummern für den kabelstrang
    aber am kabelstrang selbst sollte ein etiket sein auf dem die ersatzteilnummer drauf steht .
    der ffh sollte dann diese auch anhand der fahrgestellnummer feststellen können.
     
Thema:

Fehler in der Einparkhilfe

Die Seite wird geladen...

Fehler in der Einparkhilfe - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehler P0135 und P02CF

    Fehler P0135 und P02CF: Hat schon mal jemand selbige Fehler gehabt?. Laut Kollegen kann ich per PCM Update den Sondenfehler aussschliessen da dort die Breitbandsonde...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen

    Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen: Hallo, ich möchte mir in meinen Fokus gerne eine Einparkhilfe nachrüsten (Nachrüstset, keine Ford Original PDC). Dazu muss ich das Kabel des...
  3. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  4. C-MAX 2 (Bj. 10-**) DXA Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht

    Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht: Hallo zusammen, unser C-Max aus dem Jahr 2015 mit dem 2.0 Tdci Motor riecht in letzter Zeit sehr nach Diesel aus dem Motorraum. Da wir noch...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Anleitung Einparkhilfe hinten

    Anleitung Einparkhilfe hinten: hallo zusammen, hat von euch schon mal eine einparkhilfe nachgerüstet? gibt es eine focus spezifische anleitung? --> evtl. für den turnier......