Fehler in Der Elektrik

Diskutiere Fehler in Der Elektrik im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hai, ich brauche hilfe Ich habe nen Focus bj.99 1,6 Benziner Meine sitzheizung will nicht mehr auf der Fahrerseite kein Leuchten im Knopf keine...

  1. #1 Ford-Fan1993, 01.05.2011
    Ford-Fan1993

    Ford-Fan1993 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,6
    Hai, ich brauche hilfe
    Ich habe nen Focus bj.99 1,6 Benziner Meine sitzheizung will nicht mehr auf der Fahrerseite kein Leuchten im Knopf keine hitze Beifahrer brennt einem dafür den hintern ab Was kann da kaputt sein ? ich war schon in vielen werkstädten die haben es einfach nicht gefunden und immer nur gesagt geht wieder :rasend:
    Ich habe die Kabelage soweit ich weiß alles durch gechekt da ist überall saft drauf relai´s ist es auch nicht könnt ihr mir helfen ?:top1:
     
  2. #2 TL1000R, 01.05.2011
    Zuletzt bearbeitet: 01.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    13
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Die heizelemente gibts einzeln nachzukaufen.Du mußt halt vorher genau ermitteln was genau ausgefallen ist.

    Ist die Serie oder nachgerüstet (Zubehör) ?

    Was geht denn noch und was nicht auf der Fahrerseite ?
    Ist nur ein Sitz betroffen ?

    Geht wenigstens die Beleuchtung vom Schalter-Fahrerseite ?

    Bau mal den SH-Schalter-FS aus.
    Zieh den Schalter ab
    und brück die Leitung GN/YE am PIN 2 = PLUS-Eingang nach GN/RD am PIN 1 = PLUS-Ausgang.
     
  3. #3 Ford-Fan1993, 01.05.2011
    Ford-Fan1993

    Ford-Fan1993 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,6
    es geht noch die beifahrersitzheizung am fahrer tut sich garnix mehr die leuchte sagt kein ton am schalter die drehzahl geht auch nicht runter wenn man auf dem schalter drückt garnix keine wärme da kommt kein stück an und das ist original ist ghia austattung
     
  4. #4 TL1000R, 01.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    13
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ich meinte die Instrumentenbeleuchtung am Schalter,ob die wenigstens geht.
     
  5. #5 Ford-Fan1993, 01.05.2011
    Ford-Fan1993

    Ford-Fan1993 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,6
    Meinst du die kleine gelbe LED die im schalter drin ist ? der schalter ist bei der gangschaltung in der mittelkonsole und es wird nur da durch eine led angezeigt das die an ist und nein die led leuchtet nicht
     
  6. #6 TL1000R, 01.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    13
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Nein.ich meine nicht die STATUS-LED.
    Wenns heute abend mal dunkel wird,schalt die Instrumentenbeleuchtung ein.
    Dann muß der Schalter beleuchtet sein.Wenn du dimmbare INB hast,kannst du mal volles Programm stellen.

    Ansonsten:
    -Schalter ausbauen und Leitungen brücken.Siehe oben.
    -Dann Spannung am PIN 1 gegen Masse Kl.31 oder PIN 8 = Masse messen.
    Prüflampe o.ä. geht auch.

    Dann darf keine Spannung angezeigt werden bzw. die Prüflampe nicht brennen.
     
  7. #7 Ford-Fan1993, 01.05.2011
    Ford-Fan1993

    Ford-Fan1993 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,6
    ok jetzt habe ich es verstanden das werde ich mal tuhen ist was ist wenns leuchtet bzw. nicht leuchtet ?
     
  8. #8 TL1000R, 01.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    13
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Wenn die INB am Schalter brennt,funktioniert die Masseverbindung für die STATUS-LED.
    Deshalb meine Frage.

    Letzten Post von mir nochmal lesen,hab editiert.
     
  9. #9 Ford-Fan1993, 05.05.2011
    Ford-Fan1993

    Ford-Fan1993 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,6
    alles ausprobiert geht immernoch nix:rasend:
     
  10. #10 TL1000R, 06.05.2011
    Zuletzt bearbeitet: 06.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    13
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Dann mußt unter dem Sitz den Stecker C 30 (mehrere kleine 2-polige Stecker in einer Gruppe) freilegen.

    Hier mal messen.Kabelfarben + PINs such ich noch raus.

    C 30
    PIN 5 - GN/RD........Eingang PLUS vom Schalter
    PIN 6 - GN/BU........Ausgang PLUS von SH-Sitzfläche
    PIN 11- GN/BU......wie PIN 6 und gleichzeitig Eingang PLUS-SH-Lehne
    PIN 12- müsste BK sein und Anschluß an MASSE.

    Wenn beide Flächen nicht gehen,ist es:
    -Massefehler oder
    -SH-Sitzfläche defekt
    ..dann kriegt auch die SH-Lehne keinen Saft ab.

    also Stecker abziehen und von PIN 5 nach 6 Widerstand messen
    genauso von PIN 11 nach PIN 12.
     
  11. #11 Ford-Fan1993, 12.05.2011
    Ford-Fan1993

    Ford-Fan1993 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999 1,6

    Hey ja war das element leuft alles wieder hab ich ausgetauscht aber jetzt pünktlich zum sommer spackt die klima ab die led leuchtet am ac schalter aber es wird nich kalt meine fresse was is das fürn sch...ß ?:verdutzt:
     
  12. #12 TL1000R, 12.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    13
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...dann schau mal hier rein:
    http://www.ffcd.net/forum/index.php?topic=152419.0

    Vorab kannst du das mal machen:
    Fehlersuche an der Klimaanlage anhand eines ersten Temperaturchecks

    Bei laufender Klimaanlage kann man sehr leicht feststellen, ob sie einwandfrei funktioniert.An der Temperatur der verschiedenen Leitungen kann der Umwandlungsprozess von Gas zu Flüssigkeit und umgekehrt verfolgt
    werden. Dazu genügt bei einer Vorabprüfung der rein subjektive Eindruck, ob sich eine Leitung heiß, warm oder kalt anfühlt oder sie äußerlich vereist ist.

    Achtung: Bei dieser Prüfung muss vorsichtig vorgegangen werden, da die Leitungen unter bestimmten Umständen besonders heiß bzw. sehr kalt sein können. Evtl. Hände mit Handschuhen schützen.

    1. Die Druckleitung vom Kompressor zum Kondensator muss heiß sein (ca. 80° C)
    2. Die vom Kondensator kommende Leitung ist warm (ca. 50° C)
    3. Der Temperaturunterschied zwischen Trocknereingang und Trocknerausgang darf maximal 3° C betragen.
    4. Die Leitung zum Verdampfer muss sich ab dem Einbauort der Festdrossel bzw. Expansionsventil kalt
    anfühlen. Sie kann auch äußerlich vereist sein.
    5. Die Leitung vom Verdampfer kommend zum Kompressor muss kalt sein.
     
  13. #13 kalbi777, 01.03.2016
    kalbi777

    kalbi777 Neuling

    Dabei seit:
    01.03.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST II
    kommt vieleicht doff rüber aber geil wie du diesen typen geholfen hast.
    Man sieht du hast dir echt zeit genommen
     
Thema:

Fehler in Der Elektrik

Die Seite wird geladen...

Fehler in Der Elektrik - Ähnliche Themen

  1. Elektrik für Anhänger

    Elektrik für Anhänger: Guten morgen. Ich habe einen 09er F150 und will die Elektrik für den Anhänger umrüsten. Die US Version ist vorhanden. Kann mir da jemand mal...
  2. Can-Bus Fehler

    Can-Bus Fehler: Hallo zusammen, Ich bin seid kurzem stolzer Besitzer eines Ford Transit FT350 Baujahr 2012. Allerdings hat er nun ein Can Bus Problem wodurch die...
  3. DAB+ oder Hechscheibenheizung Fehler

    DAB+ oder Hechscheibenheizung Fehler: Moin Moin liebe Forum Mitglieder. Ich habe einen Ford Kuge MK2 Baujahr 02-2019. Heute morgen habe ich festgestellt, dass sich der DAB Empfang...
  4. Sicherung der elektrischen Sitzverstellung

    Sicherung der elektrischen Sitzverstellung: Hi, hat jemand eine Ahnung, wo man die Blocksicherungen 30 A 32 V herbekommt. (Rosa) Überall im Netz sehen die anders aus, als die beim Tourneo.
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Elektrische Außenspiegel ohne Funktion

    Elektrische Außenspiegel ohne Funktion: Hallo, wir haben uns einen günstigen FoFi MK4 BJ 1999 Ghia als Winterauto geholt. Leider sind die elektrischen Spiegel außer Betrieb. Ich finde im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden