Focus 3 (Bj. Jan.11-Sep.14) DYB Fehler Motorsteuerung Service bitte!

Diskutiere Fehler Motorsteuerung Service bitte! im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo, langsam nerft mich diese Anzeige in Verbindung mit dem leuchten der Star-Stop-Abschaltetaste. "Luftmassensensor meldet unterschiedliche...

  1. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo,
    langsam nerft mich diese Anzeige in Verbindung mit dem leuchten der Star-Stop-Abschaltetaste.
    "Luftmassensensor meldet unterschiedliche Werte"

    Habe diese Fehlermeldung nun das 8. mal in 14 Monaten ...

    FORD Werkstatt 1. hate mir letztes Jahr einen K&N Luftfilter eingebaut.
    Inzwischen schiebt Ford Werkstatt 2. und 3. die Fehlermeldung auf den Sportluftfilter.

    Kann das sein? FORD Werkstatt 1. (WOLF) meint das kann niemals sein.

    Was habt ihr für Erfahrungen mit dem K&N Tauschfilter im EB150?
    Ist dieser Fehler häufig beim Ficus?

    Danke schon mal für eure Antworten.
     
  2. #2 charly2, 30.01.2014
    charly2

    charly2 Forum Profi

    Dabei seit:
    03.03.2013
    Beiträge:
    1.173
    Zustimmungen:
    42
    Fahrzeug:
    Focus ST MK3-PS 250+
    Fiesta MK7 1.4 Titan.
    hallo, seit ca 4 jahren haben wir im fiesta meiner frau einen k&n tauschfilter verbaut und keinerlei probleme.
    seit 9 monaten habe ich in meinem st einen pipercross tauschfilter und keine probleme.
    gruß
     
  3. #3 Diesel Focus, 30.01.2014
    Diesel Focus

    Diesel Focus Benutzer

    Dabei seit:
    10.03.2013
    Beiträge:
    178
    Zustimmungen:
    2
    Fahrzeug:
    Focus Bj.2012 TDCI
    Fahre seit 1Jahr 30TKM K&N keine probleme.

    mfg
     
  4. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0
    ... hatte bisher in jedem Ford einen K&N Tauschfilter und bisher noch nie Probleme ...
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.202
    Zustimmungen:
    75
    Fahrzeug:
    Focus Tita Indi 210PS
    Seit knapp 30tkm einen Pipercross - null Probleme.
     
  6. #6 MaxMax66, 30.01.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    10.192
    Zustimmungen:
    398
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    der luftmengensensor könnte verölt sein
     
  7. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0


    wurden beiden schon getauscht, aber schon wieder die Fehlermeldung.
    Montag - Freitag und darauf folgenden Dienstag ...
     
  8. #8 vanguardboy, 01.02.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.167
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    vllt schon wieder verölt. kommt oft vom öl des luftfilters
     
  9. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0
  10. #10 BastiCux, 01.02.2014
    BastiCux

    BastiCux Benutzer

    Dabei seit:
    06.11.2013
    Beiträge:
    89
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk3 Turnier
    Bj: 2013
    2.0L / 163Ps
    Ich selbst habe auch den K&N Filter drin und keine sorgen...
    Aber es kann wirklich der Filter sein da der ja auf Ölbasis arbeitet...
    Möglichkeiten wären mal wieder einen Papier filter rein setzen....
    Luftmengensensor mit bremsenreiniger sauber machen... wenn du dann sicher sein willst papier filter...
    Oder mal den K&N Filter anschauen.. vielleicht ist deiner ja etwas doll geölt... mal etwas auspusten oder nen tag in den wind stellen... :D
     
  11. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0
    ... schon wieder ...
     
  12. #12 Diesel Focus, 05.02.2014
    Diesel Focus

    Diesel Focus Benutzer

    Dabei seit:
    10.03.2013
    Beiträge:
    178
    Zustimmungen:
    2
    Fahrzeug:
    Focus Bj.2012 TDCI
    Hallo
    Den K&N Filter keinesfalls mit Pressluft ausblassen.

    mfg
     
  13. #13 bikerhering, 05.02.2014
    bikerhering

    bikerhering Guest

    Hab zwar einen Ecoboost, hatte aber denselben Fehler, sollte auch am K&N liegen, war aber nach langem Suchen ein nicht ganz fester Verbindungsschlauch im Ansaugtrakt. Fehlermeldung trat immer unter Volllast bzw. bei Anhängerbetrieb auf. Vielleicht hilfts ja.
     
  14. #14 kawads80, 06.02.2014
    kawads80

    kawads80 Forum As

    Dabei seit:
    24.02.2012
    Beiträge:
    597
    Zustimmungen:
    15
    Fahrzeug:
    Focus ST, 2015
    Also der Filter sollte es nicht sein. Habe auch von Anfang an K&N drin null Probleme
     
  15. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0
    ... so, habe jetzt am 18. einen Termin beim "Fachmann", mal sehen was raus kommt.
    Wenigstens ist er auch der meinung dass es der Filter nicht sein sollte.
     
  16. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Morgen, nach 4 Tagen in der Werstatt, bekomme ich ihn wieder zurück, bin gespannt was der Fehler war ...
     
  17. #17 Ghia-Fahrer, 21.02.2014
    Ghia-Fahrer

    Ghia-Fahrer Benutzer

    Dabei seit:
    05.06.2005
    Beiträge:
    270
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK1,Grand C-Max Trend Ecoboost
    Der lose Ansaugschlauch vor dem Turbo kann diesen Fehler bringen!Bei uns war es ein Fehler vom Ladedrucksensor.Alles hat verrückt gespielt.Der Schlauch wurde ordentlich befestigt und seitdem ist Ruhe!Warum schmeißt du nich den Luffi raus und baust den originalen ein?Wenn dann der Fehler weg gewesen wäre, war es der Filter!
     
  18. newf

    newf Benutzer

    Dabei seit:
    18.06.2007
    Beiträge:
    54
    Zustimmungen:
    0
    ... so, Ansaugschlauch vom Turbo wurde auf Garantie durch Neuen ersetzt ...
    Jetzt läuft er wieder ;-]
     
Thema: Fehler Motorsteuerung Service bitte!
Besucher kamen mit folgenden Suchen
  1. motorsteuerung focud

Die Seite wird geladen...

Fehler Motorsteuerung Service bitte! - Ähnliche Themen

  1. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  2. Kuga II (Bj. 13-**) DM2 Ausstehende Service-Aktionen

    Ausstehende Service-Aktionen: Hallo liebe Kuga Fahrer, habe heute durch Zufall von folgender Service-Aktion erfahren und wollte diese Information auf diesem Weg an alle...
  3. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  4. A5.... A3?!? Draufkippen bzw. mischen? Bitte um Hilfe

    A5.... A3?!? Draufkippen bzw. mischen? Bitte um Hilfe: Guten Morgen zusammen :) Mein Ford Focus 1.4l, Bj:2002, 187000km... verbraucht auf 500km (Stadt) knappe 0,5l Öl. Ich fahre das Öl von Castrol...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Update Fehler

    Sync 1 Update Fehler: Hallo, ich habe mir auf der Ford Seite das Sync Update für mein Sync 1 heruntergeladen. Habe den USB Stick auf Fat32 formatiert. Habe die...