Galaxy 3 (Bj. 06-10) WA6 Fehler nach Batterie-Wechsel

Diskutiere Fehler nach Batterie-Wechsel im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, ich habe einen 2009er Galaxy 2.0 Diesel. Auf einmal sprang er nicht mehr an und die Batterie war leer. Ich habe eine neue...

  1. #1 werbemaxe, 16.04.2016
    werbemaxe

    werbemaxe Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe einen 2009er Galaxy 2.0 Diesel.

    Auf einmal sprang er nicht mehr an und die Batterie war leer. Ich habe eine neue Batterie eingebaut (ist ja gar nicht so einfach mit dem Luftfilter Ausbau usw.). Drin war eine 71 Ah Motorcraft. Ich habe nun eine 80Ah eingebaut.

    Schon vor dem Wechsel kamen mehrere Fehlermeldungen, das Motorzeichen, einige Sensoren (Berg-Anfahrhilfe usw.). Erst hatte ich die Batterie von einem anderen PKW überbrückt, der Wagen sprang auch an, aber der Automatik-Hebel ließ sich nicht aus der Parkposition mehr rausnehmen.

    Mit der neuen Batterie ging alles wunderbar, ABER.. es blieben einige Fehlermeldungen. Ölwechsel war auch vorher schon, ok, damit kann ich leben (habe den gemacht, aber nicht in einer Ford-Werkstatt). Allerdings ist ein anderer Fehler hinzugekommen und zwar "FORWARD ALERT GESTÖRT" !! Ich weiß, daß es sich dabei um den Alert handelt, wenn man ACC an hat und plötzlich ein Auto vor einem ist, also zum schnellen Abbremsen. Aber wieso ist der jetzt gestört? Das war vor dem Batterie-Wechsel nicht.

    Ich habe einen OBD II drangehängt und mit einer App (Torque, Elm327 OBD + OBD II Scanmaster) gecheckt, alle Apps zeigen keine Fehler. Auch das Löschen der Fehler geht nicht. Kann aber natürlich an dem "Billig-OBD" liegen...

    Ich könnte es auch vom FFH löschen lassen, aber wir sind auf einem Dorf und der nächste FFH ist recht weit weg.

    Wer hat Infos oder Tipps hierzu?

    Danke!

    max
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 16.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.223
    Zustimmungen:
    210
    Fahrzeug:
    FoFo 2008 2,5T
    Mit deinen Apps kommst du normalerweis nicht in alle Module, daher entweder einen Laptop kaufen und ein richtiges Diagnoseprogramm nutzen oder in eine Werkstatt gehen, muss ja nicht Ford sein ... möglich das auch ein Defekt vorliegt, was dann doch was für die Ford Werkstatt ist.

    Wie man den Öl-Service zurücksetzt weißt du? Zündung ein und dann gleichzeitig Brems und Gaspedal treten (ca. 30-45sek), bis die entsprechende Meldung im Display erscheint, oder die Kontrollleuchte aufblinkt (je nach Tacho)
     
Thema: Fehler nach Batterie-Wechsel
Besucher kamen mit folgenden Suchen
  1. ford s max motorstörung nach batteriewechsel

    ,
  2. Ford Batteriefehler

Die Seite wird geladen...

Fehler nach Batterie-Wechsel - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Standheizung fehler

    Standheizung fehler: Hallo zusammen, ich habe mir im März diesen Jahres einen C-max tdci 2.0 zugelegt und bin seit her ein stiller Mitleser in diesen Forum, da ich...
  2. Beschleunigungsproblem und ESP Fehler

    Beschleunigungsproblem und ESP Fehler: Hallo, ich habe leider Probleme mit meinem C-Max aus dem Mai 2009 (2.0 TDCi mit 136PS). Das Auto macht schon bei der Beschleunigung im zweiten und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  4. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  5. Focus 2 (Bj. 04-08) DA3/DB3 P2458 nach STG Wechsel 1.6 TDCI

    P2458 nach STG Wechsel 1.6 TDCI: Hallo, ich weiss leider nicht mehr weiter. Mein STG war defekt, danach wurde ein neues verbaut und neu am Fahrzeug angelernt inkl. PATS...