Mondeo 4 (Bj. 07-10) BA7 Fehler: P0686,P0562 (+P2108, P1794)

Diskutiere Fehler: P0686,P0562 (+P2108, P1794) im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hi, hatte ja gehofft, dass ich mich mit meinem neuen Auto nicht so schnell Hilfe suchen muß, aber das hat wohl nicht geklappt...:verdutzt:...

  1. #1 Otto0815, 27.01.2015
    Zuletzt bearbeitet: 27.01.2015
    Otto0815

    Otto0815 Neuling

    Dabei seit:
    27.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier BA7 1.6L 92Kw Benzin EZ:2009
    Hi,

    hatte ja gehofft, dass ich mich mit meinem neuen Auto nicht so schnell Hilfe suchen muß, aber das hat wohl nicht geklappt...:verdutzt:
    Vielleicht hat ja hier einer einen Tip für mich, bevor ich versuche das Ding irgendwie in die Werkstatt zu bekommen.....

    Ich fahre einen Monedeo Turnier Trend BA7 mit 92KW, Benziner, EZ: 2009, ~67000km

    Gestern bin ich noch 100km gefahren (im Regen) und habe den Wagen dann abgestellt, heute startet er nicht mehr.....

    Der Anlasser dreht, aber der Motor springt nicht an.Die Motorkontrolleuchte brennt und von hinten höre ich einige Sekunden ein Surren, vermutlich die Benzinpumpe.Alle anderen Verbraucher funktionieren ebenfalls einwandfrei.

    Fehlerauslesen mit Forscan hat folgende Fehlercodes ausgeschmissen: P2108, P1794, P0686, P0562 und ABS U0401.

    Nach dem Löschen der Codes bleiben folgende über: P0686, P0562 und ABS U0401.
    Unter "Informationen" im Display wird nichts angezeigt

    Ich habe jetzt probiert mit dem Ersatzschlüssel zu starten, erfolglos (Die Wegfahrsperre wird im Display aber auch nicht angezeigt).

    Überbrücken mit einer Ersatzbatterie brachte ebenfalls keinen Erfolg.
    Schäden an Sicherungen konnte ich nicht finden (auch nicht im Kofferraum)
    Beschädigte Kabel im Motorraum konnte ich nicht feststellen.

    Leider konnte ich zu den Fehlercodes auch nicht wirklich brauchbare Informationen finden, außer dass das evtl mit Strom zu tun hat.

    Ich habe zwar noch Garantie, es wäre aber toll, wenn jemand hier mal ein ähnliches Problem hatte und mir helfen könnte, da ich eigentlich Mittwoch mit dem Wagen los muß......und das wird mit Werkstatt wohl eher knapp.....

    Danke

    Tante Edith: Evtl. ist noch interessant, dass ichvorher immer auf der Autobahn gelegendlich das Gefühl hatte, dass die Gasannahme mal für ein paar Milisekunden wegbricht.Also so ein minimaler, kaum spürbarer aussetzer.Dies hatte aber keinen Fehlercode hinterlassen.
     
  2. #2 grjakub, 27.01.2015
    grjakub

    grjakub Neuling

    Dabei seit:
    17.09.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo! Könnte vielleicht ein absoluter ZUFALL sein: ich hatte vor Jahren verdammt viele Fehler mit der Elektronic in meinem Ford.... Die Masse Verbindund war total verrostet. grjakub
     
  3. #3 Otto0815, 27.01.2015
    Otto0815

    Otto0815 Neuling

    Dabei seit:
    27.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier BA7 1.6L 92Kw Benzin EZ:2009
    So, Auto war in der Werkstatt und ist wieder da....
    Lösung: Kabelbruch zum Steuergerät, irgendwo vorne Links in der Stoßstange in einem mit einem Plastikschlauch geschützten Bereich......
    Wie auch immer das möglich ist.....:nene:
     
  4. #4 GeloeschterBenutzer, 27.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    achja das alte leidige problem
    ist bei ford bekannt und es gibt sogar einen repsatz für den kabelstrang
    für mondeo, s-max und galaxy ;)
    ursache des ganzen ist der einfüllstutzen der waschanlage , der ist zusammengesteckt und meist nicht richtig dicht
    und der waschanlagenzusatz welcher beim auffüllen dort ausläuft , läuft genau in diesen kabelstrang und beschädigt die kabelisolierung
    so das dann die kabel durchoxidieren .

    Den Anhang 65433 betrachten
     
  5. #5 Otto0815, 27.01.2015
    Otto0815

    Otto0815 Neuling

    Dabei seit:
    27.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier BA7 1.6L 92Kw Benzin EZ:2009
    Danke für die Info, da soll man dann mal drauf kommen ;-)
    Einen Reparatursatz haben die aber wohl nicht verwendet, die sagten sie hätten es gelötet......
    Gibt's noch mehr so nette Stellen?
     
  6. #6 GeloeschterBenutzer, 27.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der repsatz besteht ja auch nur aus mehreren kabeln die eingelöttet werden .
    kann natürlich jederzeit wieder passieren das an dieser stelle des kabelstrangs irgendwann mal ein anderes kabel defekt sein kann .

    beim mondi ist das eigentlich die einzigste stelle die immerwieder mal probleme macht in bezug auf kabelbrüchen
     
  7. #7 Otto0815, 05.03.2015
    Otto0815

    Otto0815 Neuling

    Dabei seit:
    27.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier BA7 1.6L 92Kw Benzin EZ:2009
    Tja, was soll ich sagen....knapp ein Monat vergangen und die Kiste hat wieder den selben Fehler......
    Habe mir den Mondeo gekauft, 2009 BJ, jetzt 68000km um einen zuverlässiges Auto zu haben, da mein alter Probe genug Macken hat.....aber der ist wenigstens in den 13 Jahren immer gefahren....

    Ist das standard beim MK4, oder habe ich nur eine "Montagskiste?"
    Es fing zufälligerweise Montag an, das das Außenthermometer -30° angezeigt hat, und heute sprang er wieder nicht an......

    Wäre schön, wenn mir einer sagen könnte, was bei der Reperatur alles getauscht werden sollte; Kabelbaum zum Steuergerät?

    Ich fahre halt viel Langstrecke und hätte da gerne ein zuverlässiges Auto (weswegen ich den Mondeo gekauft habe), aber so ist echt mein alter Probe verläßlicher......
    Der Springt wenigstens noch an, wenn er einen Fehler hat...

    Ich Danke für eure Ratschläge....
     
Thema: Fehler: P0686,P0562 (+P2108, P1794)
Besucher kamen mit folgenden Suchen
  1. ford code p0562

    ,
  2. p0562फोर्ड

    ,
  3. ford p2108

    ,
  4. Ford P0562,
  5. p 0562 ford,
  6. ford fiesta p0686
Die Seite wird geladen...

Fehler: P0686,P0562 (+P2108, P1794) - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen

    Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen: Hallo, seit heute wird meine Navi-SD-Karte immer wieder nicht erkannt. Sowohl mit aktiver Navigation als auch ohne, kommt irgendwann die Meldung,...
  2. Sync Updaste fehler

    Sync Updaste fehler: Hallo, habe den gleichen Fehler wie hier im Forum schon beschrieben wurde. Als Lösung soll man ja die Datei von AgossiSA. herrunter laden, kann...
  3. Liste bekannter Fehler und Kinderkrankheiten S-Max mk2

    Liste bekannter Fehler und Kinderkrankheiten S-Max mk2: Hi, auf Grund der Übersichtlichkeit eröffnen wir hiermit einen Sammelthread für Kinderkrankheiten beim S-Max MK2. Wer also Informationen über...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Etis Fehler Ausstattung

    Ford Etis Fehler Ausstattung: Hallo, laut ETIS hat mein FoFo einen "Klappb. Zündschl. mit Schlüsselfbd.". Ich habe aber definitiv nur ein Brett mit festsitzender...
  5. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden