Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Fehler?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Escortneuling, 21.02.2012.

  1. #1 Escortneuling, 21.02.2012
    Zuletzt bearbeitet: 21.02.2012
    Escortneuling

    Escortneuling Neuling

    Dabei seit:
    21.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 1998
    Hallo in die Runde,

    ich brauche mal dringend Eure Hilfe, da ich im Internet nichts dazu finde, und Angst habe, wenn ich jetzt losfahre, dass ich meinen Motor kaputt mache.

    Ich musste Öl nachfüllen und hab wie verlangt das SAE 5-W30 genommen.
    Was mir allerdings später aufgefallen ist, auf der Verpackung stand noch zusätzlich Ford M2C917-A. In meinem Handbuch steht aber, ich soll M2C912-A1 verwenden. Muss ich jetzt das Öl komplett wechseln oder ist der Motor schon hinüber? Oder oder oder... Über eine Antwort freue ich mich. Vielen Dank im voraus.
    ;)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jackson!, 21.02.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Keine Angst, das ist genauso wenig ein Problem wie im Forum von Motor-Talk :lol:
     
  4. #3 Escortneuling, 21.02.2012
    Escortneuling

    Escortneuling Neuling

    Dabei seit:
    21.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 1998
    Danke. Ich war halt nur etwas panisch, da ich beruflich auf den Wagen angewiesen bin und mir momentan keine großen Reparaturen leisten kann. :)
     
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    wenigstens haste in der Panik nich ESCORD geschrieben :)
     
  6. #5 Escortneuling, 21.02.2012
    Escortneuling

    Escortneuling Neuling

    Dabei seit:
    21.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 1998
    Ne, ne... den Fehler mach ich nicht.
    Hab mir den Wagen im November gekauft und auf der Arbeit haben sich schon alle an den Kopf gefasst, was ich damit mitgemacht habe.
    Angefangen hat es damit, dass man mir die Sommerreifen aus dem Keller meiner freundin geklaut hat. Dann war ich zum Fernstudium in Berlin. Da wurde mir der Außenspiegel abgetreten und ein Scheibenwischer rausgerissen.
    Als nächstes hatte ich auf einem Supermarktparkplatz geparkt und irgendjemand hat beim Ausparken meinen Kotflügel "ramponiert"....

    Als ich das dann mit dem Öl feststellte, dachte ich nur "O *******... nicht schon wieder was!":)
     
  7. #6 Escortneuling, 21.02.2012
    Escortneuling

    Escortneuling Neuling

    Dabei seit:
    21.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 1998
    Ach ja... und einen Reifenplatzer auf ner dunklen Landstraße mitten in Holland nicht zu vergessen :wuetend:
     
  8. #7 rs2000fan, 21.02.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Und aus dem Chaos sprach eine Stimme zu mir:

    Lächle und sei froh es könnte schlimmer kommen...

    Ich lächelte und war froh und es kam schlimmer....

    :lol::lol:

    Nee mit dem Öl haste nix falsch gemacht.Besser wäre zwar 5W40 da billiger aber 5W30 kann man auch nehmen...
     
  9. #8 XXRichiXX, 26.02.2012
    XXRichiXX

    XXRichiXX Benutzer

    Dabei seit:
    03.12.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    golf 1Gti Ford fiesta xr2
    für einen 1998 escort reicht auch 10w 40 Alle mal und is noch günstiger
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    DAS IST ABSOLUTER BLÖDSINN!

    das es immernoch leute gibt die so einen mist in deutschen breitengeraden verbreiten. :nene2:

    bei den minusgeraden, die wir gerade hatten, werden dir zehntausende zetec-motoren das 10W40 übel nehmen.

    wozu gibt es wohl die zig millionen threads und beiträge in den ganzen foren, in denen aus DEN ERFAHRUNGSWERTEN der USER 5W30 oder 5W40 genommen werden sollte?!

    mit einem guten 5W40 kannste den verbrauch so gut senken, da haste nach paar tausend kilometern die kosten beim spirt wieder reingeholt und hast der umwelt was gutes getan....
     
  12. #10 XXRichiXX, 26.02.2012
    XXRichiXX

    XXRichiXX Benutzer

    Dabei seit:
    03.12.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    golf 1Gti Ford fiesta xr2
    bei benzinern weiss ichs nicht !!
    Ich fahre seit jahren 10w 40 mein 90Ps Tdi steht das ganze jahr im freien auch bei minus 21Grad keine probleme :boesegrinsen:
     
Thema:

Fehler?

Die Seite wird geladen...

Fehler? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Rückruf, Fehler Verkabelung

    Rückruf, Fehler Verkabelung: Hallo, ich habe am 18.11.2016 meinen neuen Focus (Diesel, 150PS) abgeholt. Jetzt, drei Wochen und 1300km später ging die Motorkontrollleuchte...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehler P0135 und P02CF

    Fehler P0135 und P02CF: Hat schon mal jemand selbige Fehler gehabt?. Laut Kollegen kann ich per PCM Update den Sondenfehler aussschliessen da dort die Breitbandsonde...
  4. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  5. C-MAX 2 (Bj. 10-**) DXA Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht

    Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht: Hallo zusammen, unser C-Max aus dem Jahr 2015 mit dem 2.0 Tdci Motor riecht in letzter Zeit sehr nach Diesel aus dem Motorraum. Da wir noch...