Mondeo 1 (Bj. 93-96) GBP/BNP Fehleranalyse bei schlechtem Anspringen

Diskutiere Fehleranalyse bei schlechtem Anspringen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Mein Mondeo I TD, Bj. '95, springt generell eher schlecht, bei Temperaturen unter 0 °C manchmal gar nicht an. Während bei...

  1. #1 mcduschvorhang, 15.02.2010
    mcduschvorhang

    mcduschvorhang Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 1995, 1,8 TD
    Hallo zusammen!

    Mein Mondeo I TD, Bj. '95, springt generell eher schlecht, bei Temperaturen unter 0 °C manchmal gar nicht an.

    Während bei Temperaturen ab 15 °C 2-3-maliges Vorglühen bis die Lampe erlischt reicht, ist es bei Minusgraden eher 5-8 mal. Wie gesagt, manchmal reicht auch das nicht.

    Die Batterie ist eine Varta mit 90 oder 95 Ah, ca. 4 Jahre alt.

    Wenn der Wagen überbrückt wird, springt er ohne Probleme an.

    Ich weiß selbst, es klingt sehr nach Batterie... Aber könnte mir jemand eine Art Plan fürs Vorgehen geben, was ich in welcher Reihenfolge überprüfen soll?

    Danke vorhab!

    Jonas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Spannung der Batterie, insbesondere beim Starten.
    Ladestrom der Lichtmaschine, verkabelung von der LiMa
    bis zur Batterie!

    Es hört sich wirklich nach Batterie an, nach 4Jahren
    und den derzeitigen Temperaturen kann die schon mal in
    die Knie gehen.

    Du kannst natürlich auch versuchen, die Batterie nochmal separat
    aufzuladen und dann zu Starten. Sollte das dann problemlos
    klappen und nach einigen Startversuchen wieder von vorn beginnen,
    haste deinen Übeltäter.
     
  4. #3 mcduschvorhang, 15.02.2010
    mcduschvorhang

    mcduschvorhang Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 1995, 1,8 TD
    Herzlichen Dank für die schnelle Antwort!

    Das heißt, ich soll zuerst mit einem Mulitmeter nachmessen, wie die Spannung ist?

    Das ist wahrscheinlich erst dann sinnvoll, wenn der Wagen wieder gelaufen ist bzw. die Batterie anderweitig geladen wurde, oder?

    Batterie beim Starten soll heißen, dass geprüft werden soll im Moment wo der Anlasser betätigt wird?

    Ladestrom messen, indem man bei laufendem Motor an den Polen misst?

    Ist es richtig, dass die Batterie hin ist, wenn 12,4 V oder weniger anliegen?

    Eines macht mich skeptisch: Die Batterie hat immer genug Ausdauer, um etwa 5-8 Anlassversuche mit jeweils 3-8 mal Vorglühen auszuhalten. Bis dahin orgelt der Anlasser, ohne das etwas passiert. Danach ist der Saft alle und mit Fremdstart klapt es sofort oder beim zweiten Mal. Ist es tatsächlich die Batterie oder könnte etwas anderes auch faul sein? Vorglühen nicht richtig?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Du überbrückst doch nicht sofort beim ersten Start oder? Daran schon mal gedacht. Ich würde lieber mal die Glühkerzen überprüfen lassen. Wie alt ist denn der Dieselfilter?
     
  6. #5 mcduschvorhang, 15.02.2010
    mcduschvorhang

    mcduschvorhang Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 1995, 1,8 TD
    Der Stand der Dinge war der, dass ich die Batterie schon leergeorgelt hatte. Deswegen schien mir eine Spannungsprüfung bei der leeren Batterie nicht angezeigt.

    Alter des Dieselfilters werde ich überprüfen. Kann es sein, dass der im Moment des Anlassens nicht genug Diesel für die Zündung durchlässt?
     
Thema:

Fehleranalyse bei schlechtem Anspringen

Die Seite wird geladen...

Fehleranalyse bei schlechtem Anspringen - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  3. Transit VI (Bj. 06-13) F**6 Schlechter Radioempfang

    Schlechter Radioempfang: Hallo Leute Ich habe bei meinem 2008er Transit sehr schlechten Empfang. Beim Kauf war ein Radio verbaut,welches nicht von Ford war. Also hat...
  4. Fensterheberschalter reagiert plötzlich schlecht

    Fensterheberschalter reagiert plötzlich schlecht: Hallo, nachdem ich die Beifahrer-Türverkleidung zwecks Dämmung aus und wieder eingebaut habe, funktioniert nun der elektrische Fensterheber nach...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...