Mondeo 1 (Bj. 93-96) GBP/BNP Fehleranalyse bei schlechtem Anspringen

Diskutiere Fehleranalyse bei schlechtem Anspringen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Mein Mondeo I TD, Bj. '95, springt generell eher schlecht, bei Temperaturen unter 0 °C manchmal gar nicht an. Während bei...

  1. #1 mcduschvorhang, 15.02.2010
    mcduschvorhang

    mcduschvorhang Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 1995, 1,8 TD
    Hallo zusammen!

    Mein Mondeo I TD, Bj. '95, springt generell eher schlecht, bei Temperaturen unter 0 °C manchmal gar nicht an.

    Während bei Temperaturen ab 15 °C 2-3-maliges Vorglühen bis die Lampe erlischt reicht, ist es bei Minusgraden eher 5-8 mal. Wie gesagt, manchmal reicht auch das nicht.

    Die Batterie ist eine Varta mit 90 oder 95 Ah, ca. 4 Jahre alt.

    Wenn der Wagen überbrückt wird, springt er ohne Probleme an.

    Ich weiß selbst, es klingt sehr nach Batterie... Aber könnte mir jemand eine Art Plan fürs Vorgehen geben, was ich in welcher Reihenfolge überprüfen soll?

    Danke vorhab!

    Jonas
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Spannung der Batterie, insbesondere beim Starten.
    Ladestrom der Lichtmaschine, verkabelung von der LiMa
    bis zur Batterie!

    Es hört sich wirklich nach Batterie an, nach 4Jahren
    und den derzeitigen Temperaturen kann die schon mal in
    die Knie gehen.

    Du kannst natürlich auch versuchen, die Batterie nochmal separat
    aufzuladen und dann zu Starten. Sollte das dann problemlos
    klappen und nach einigen Startversuchen wieder von vorn beginnen,
    haste deinen Übeltäter.
     
  3. #3 mcduschvorhang, 15.02.2010
    mcduschvorhang

    mcduschvorhang Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 1995, 1,8 TD
    Herzlichen Dank für die schnelle Antwort!

    Das heißt, ich soll zuerst mit einem Mulitmeter nachmessen, wie die Spannung ist?

    Das ist wahrscheinlich erst dann sinnvoll, wenn der Wagen wieder gelaufen ist bzw. die Batterie anderweitig geladen wurde, oder?

    Batterie beim Starten soll heißen, dass geprüft werden soll im Moment wo der Anlasser betätigt wird?

    Ladestrom messen, indem man bei laufendem Motor an den Polen misst?

    Ist es richtig, dass die Batterie hin ist, wenn 12,4 V oder weniger anliegen?

    Eines macht mich skeptisch: Die Batterie hat immer genug Ausdauer, um etwa 5-8 Anlassversuche mit jeweils 3-8 mal Vorglühen auszuhalten. Bis dahin orgelt der Anlasser, ohne das etwas passiert. Danach ist der Saft alle und mit Fremdstart klapt es sofort oder beim zweiten Mal. Ist es tatsächlich die Batterie oder könnte etwas anderes auch faul sein? Vorglühen nicht richtig?
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Du überbrückst doch nicht sofort beim ersten Start oder? Daran schon mal gedacht. Ich würde lieber mal die Glühkerzen überprüfen lassen. Wie alt ist denn der Dieselfilter?
     
  5. #5 mcduschvorhang, 15.02.2010
    mcduschvorhang

    mcduschvorhang Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1, 1995, 1,8 TD
    Der Stand der Dinge war der, dass ich die Batterie schon leergeorgelt hatte. Deswegen schien mir eine Spannungsprüfung bei der leeren Batterie nicht angezeigt.

    Alter des Dieselfilters werde ich überprüfen. Kann es sein, dass der im Moment des Anlassens nicht genug Diesel für die Zündung durchlässt?
     
Thema:

Fehleranalyse bei schlechtem Anspringen

Die Seite wird geladen...

Fehleranalyse bei schlechtem Anspringen - Ähnliche Themen

  1. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  2. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  3. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...
  4. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  5. Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf

    Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf: Hallo liebe Fordfahrer! Ich habe seit 2,5 Jahren einen Ford Focus MK1 EZ 2003 mit dem 1.6 Zetec-Motor. Diese Auto hat mich bisher immer treu...