Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Fehlercode P1288 Temperatursensor und P132B Ladedruckregler A

Diskutiere Fehlercode P1288 Temperatursensor und P132B Ladedruckregler A im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo,:weinen2: ich bin neu hier im Forum und über die goggel Suche bei euch gelandet. Ich fahre einen Mondeo MK3 Bj 2004 mit 96 KW TDCI. Ich...

  1. Cid175

    Cid175 Neuling

    Dabei seit:
    07.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2004 96kw
    Hallo,:weinen2:

    ich bin neu hier im Forum und über die goggel Suche bei euch gelandet.
    Ich fahre einen Mondeo MK3 Bj 2004 mit 96 KW TDCI.
    Ich liebe meinen Moni nur seit ein paar Wochen hat ein paar Mucken:weinen:
    Gestern Abend hatten wir dann den ADAC gerufen der den Fehlerspeicherausgelesen hat:
    Fehler
    P1288 Zylinderkopf Temperatursenosr ausserhalb Selbsttestbereich
    und
    P132B Ladedruckregler A Spannungs-Stromversorgung fehlerhaft

    Zur Erklärung:
    Wen ich morgens meinen Mondi starte ist alle in Ordnung.
    Ich fahre dann eine Strecke stelle den Wagen nur kurz ab und will wieder starten und sofort nach dem Starten blinkt die Vorglühspirale und der Mondi ist merklich im Notlaufpogramm ( keine Leistung und so wie es sich anhört kein Turbo mehr ). Wenn ich Ihn dann wieder abstelle und ca 2 Stunden warte wieder starte ist alles wieder in Ordnung.

    Des weitern fällt mir während der Fahrt die Temperaturanzeige plötzlich aus.
    Keine Leistung mehr
    Wenn ich den Motor ausschalte kurz warte wieder einschalte ist alles wieder in Ordnung.

    Habe schon viel hier gelesen
    das man den Ladedruckregeler evt. reperarieren kann und das Problem danach wieder weg ist ohne einen Turbo zu tauschen
    und das man den Zylinderkopf Temperatursensor reinigen sollte bzw. wechseln sollte das dann alles wieder läuft.

    Bin mir aber noch sehr unsicher ob es daran liegt.
    Von daher wende ich mich an eure starke Community um mir Hilfe zu holen
    Kann mir vielleicht jemand bei den Fehlercodes helfen ?

    Wäre toll
    Vielen Dank:auto:
     
  2. Cid175

    Cid175 Neuling

    Dabei seit:
    07.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2004 96kw
    Kurzer Nachtrag nach dem das wieder passiert ist mit der vorgluehspirale hat mein Mann an der nächsten Tanke angehalten Haube auf und einmal auf diesen ladedruckregler gehauen Siehe da beim starten war der Fehler weg ... Also doch ein Kontakt Problem ??
     
  3. #3 Mois_Alexander, 19.04.2013
    Mois_Alexander

    Mois_Alexander Neuling

    Dabei seit:
    16.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,
    ich weiß der Eintrag ist schon älter, aber ich hab jetzt genau das gleiche Problem.
    Hast du das Problem gelöst und wenn ja woran lag es denn?

    Danke
    Alex
     
  4. #4 Mangoman, 07.05.2013
    Mangoman

    Mangoman Neuling

    Dabei seit:
    03.02.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 96kw
    Temperatursanzeige sink ab

    Hallo,

    vielleicht könnt Ihr mir hier weiterhelfen. Bei meinem Mondeo 2000 - 2007 Diesel fällt die Temperatursanzeige nach einiger Fahrzeit, meist auf der Autobahn, mal schneller mal langsamer bis auf Null. Dort angekommen hat der Wagen keine Leistung mehr. Kurz ausschalten neu starten und alles ist in Ordnung. Das mache ich nicht gerade gerne bei 120 auf der Autobahn. Aber dann ist es für einige Zeit mal mehr oder weniger OK. Wenn die Anzeige sich langsam dem Nullpunkt nähert kann ich auch auf die Kupplung treten Gas weg nehmen oder mal etwas kräftiger drauf treten und es kann sein das er sich erst einmal fängt.

    Fehlermeldung: Keine außer das die gelbe Motorleuchte aufleuchtet wenn der Spaß so 4 - 5 mal passiert ist. Diese schaltet sich aber auch nach einigen Neustarts wieder aus.

    Getauscht habe ich vom Wasserkreislauf ein Ventil für den zweiten Wasserkreislauf. War eine Empfehlung die ich gefunden habe aber leider nicht wirkte.

    Kann mir hier eventuell noch jemand einen Tip geben was das für ein Fehler sein kann.


    Grüße von Jürgen
     
  5. meiky

    meiky Guest

  6. #6 Mois_Alexander, 08.05.2013
    Mois_Alexander

    Mois_Alexander Neuling

    Dabei seit:
    16.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,

    ich hab genau das gleiche Problem wie du, auch bei mir geht sporadisch die Temperaturanzeige auf Null dann ist die Leistung bis zu nächsten Starten weg.
    Ich hab den Fehlerspeicher schon mal ausgelesen und da stand der Fehler P1288 drin. Der sagt aus: Temperatursensor Zylinderkopf außer Toleranz.
    Also hab ich mich auf die Sucher nach dem ominösen Sensor gemacht. Gefunden hab ich ihn erst nachdem ich ein Youtube Video zu dem Thema gefunden hatte.
    Der Sensor sitzt unter der Abdeckung des Keilriemens an der linken Seite des Motorblocks (Fahrerseite). Also Fehler gelöscht, Stecker vom Sensor ab und siehe da der gleiche Fehler wieder im Fehlerspeicher.
    Allerdings hab ich den Sensor noch nicht getauscht, weil er zum einen recht blöd eingebaut ist und ich zum zweiten ich nicht der Meinung bin dass der kaputt ist.
    Es scheint ja so zu sein, dass am Motorsteuergerät das Tempsignal nicht mehr ankommt, und zwar nur ganz kurz. Bedeutet für mich, dass außer dem Sensor noch ein Defekt an einem Kabel vorliegen könnte oder das Motorsteuergerät einen Schaden haben könnte. Der Sensor wirkt auf mich sehr robust und wenn der kaputt geht dürfte er auch richtig kaputt sein, nur kurz mal außer Toleranz klingt für mich eher nach einem Wackelkontakt in der Leitung.
    Tut mir Leid wenn ich dir den Fehler nicht genau nenne kann, aber ich glaube schon dass es was mit dem Sensor oder den Kabeln zu tun hat.

    Servus
    Alex
     
  7. #7 Mondeo schrauber, 24.02.2017
    Mondeo schrauber

    Mondeo schrauber Neuling

    Dabei seit:
    24.02.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk3 2003 tdci 131 Ps
    Ich hab den selben Fehler bei meinem mondeo ich bin Kfz Mechatroniker und hab und wenn ein Sensor außerhalb des selbstTests wert ist ist er defekt ich werde bei meinem Auto den Sensor tauschen und dan berichtet ob der Fehler weg ist.
    Liebe Grüße Mondeo schrauber
     
Thema: Fehlercode P1288 Temperatursensor und P132B Ladedruckregler A
Besucher kamen mit folgenden Suchen
  1. zylinderkopf temperatursensor fehler

    ,
  2. fehler p132b

    ,
  3. wo sitzt der Temperatursensor mondeo mk3 tdci

    ,
  4. mondeo tdci zylinderkopf temperatursensor,
  5. mondeo mk3 Temperatursensor wechseln,
  6. zylinderkopf temperatursensor motorleuchte,
  7. ford 175 ps zylinderkopf temperatursensor
Die Seite wird geladen...

Fehlercode P1288 Temperatursensor und P132B Ladedruckregler A - Ähnliche Themen

  1. 4 x BF Goodrich All Terrain T/A KO2 235/70 R16 zu verkaufen

    4 x BF Goodrich All Terrain T/A KO2 235/70 R16 zu verkaufen: 4 Ganzjahresreifen mit M&S Kennung und Schneeflocken/Alpin Symbol 4x4, Offroad, SUV BF Goodrich All Terrain T/A KO2 235/70 R16 104S in neuwertigem...
  2. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  3. Fehlercode P0113 und P0108

    Fehlercode P0113 und P0108: Hallo... Ich bin neu hier und weiß mit meinem Auto nicht weiter und brauche euren Rat und zwar fahre ich einen Ford Focus Baujahr 2003 1,6 16...
  4. Fehlercode PCM DTC P0118-E0, Sensor gewechselt

    Fehlercode PCM DTC P0118-E0, Sensor gewechselt: Hi Habe gerade bei einem Bekannten die Fehler auslesen lassen und dabei wurde dieser Fehlercode angezeigt. Den Sensor haben wir aber schon...
  5. Fehlercode P0226

    Fehlercode P0226: Hallo aus Nienburg Ford Mondeo MK3 mit 115 PS . Motorcode HJBC ... Kennt jemand hier folgende Fehlermeldung ? Fehlercode P02226...