C-MAX (Bj. 03-07) DM2 Fehlercodes (Motorsystemfehler + Lenkhilfe Fehler)

Diskutiere Fehlercodes (Motorsystemfehler + Lenkhilfe Fehler) im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Ahoi, bin neuer C-Max-Besitzer und habe direkt am ersten Tag auf der Autobahn auf gerader Strecke bei ca 130kmh zwei Fehler bekommen. Vorher...

  1. #1 bLu3t0oth, 17.01.2013
    bLu3t0oth

    bLu3t0oth Benutzer

    Dabei seit:
    16.01.2013
    Beiträge:
    91
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max(DM2) BJ2004 [1,8l 125PS]
    Ahoi,

    bin neuer C-Max-Besitzer und habe direkt am ersten Tag auf der Autobahn auf gerader Strecke bei ca 130kmh zwei Fehler bekommen.
    Vorher aber noch einige Infos: Das Auto habe ich als Gebrauchten mit 127Tkm bekommen, 4 Tage vorher wurde eine Inspektion und TÜV neu gemacht und es wurden keine Probleme festgestellt(beim TÜV wurden vorher Achsmanschetten bemängelt, die ausgetauscht worden sind). Einzige Auffälligkeit ist eine hörbare LiMa.
    Das Auto kam aus warmen 20°C direkt in die -3°C kalte Außentemperatur und fuhr dann ca 10km Landstraße bis zur Autobahn.[zu der Zeit waren noch Sommerreifen drauf, aber die Fahrbahn war trocken]


    Auf der Autobahn selbst kamen nach ca. weiteren 10km(bei ca 120-140kmh - man fährt ja nicht immer gleichschnell) dann der Fehler. Erst kam der Lenkhilfefehler(Bordcomputer) mit begleitend leuchtender ESP-Lampe, Getriebelampe und Batterielampe - dazu viel plötzlich der Tacho auf 0kmh obwohl ich immernoch ca 120 fuhr - vor Schreck bin ich natürlich erstmal vom Gaspedal gegangen also kann ich nicht sagen, ob der Motor auch von sich aus gebremst hätte, wenn ich auf dem Gas geblieben wär. Und einige Sekunden später wurde dann im Bordcomputer der Lenkhilfefehler durch einen Motorsystemfehler abgelöst - ich vermute, dass beide parallel eingetreten sind.
    Das Auto fuhr aber trotz der Fehlermeldungen unverändert ganz genauso gut wie vor den Fehlern.
    Die Lampen für ESP und Batterie erlischten auch kurze Zeit später(etwa zum Eintritt der Meldung des Motorsystemfehlers).
    Ein kurzzeitiges Ausschalten des Motor(Rastplatz) lies die Getriebeleuchte dann auch wieder erlischen.
    Nach geschätzt weiteren 5-10km passierte das selbe Spiel von vorn, nur dass diesmal der Tacho nicht abfiel -> wieder rangefahren und Neustart.
    Diesmal blieb die Getrieblampe allerdings an und ich hatte nur noch 10km zum Ziel und da bin ich auch heile angekommen.

    Da ich zu dem Wagen eine Gebrauchtwagengarantie erhalten habe, bin ich nach Rücksprache mit dem Autohaus erstmal zu meiner freien Stammwerkstatt gefahren um die Fehlercodes auslesen zu lassen.

    Als Ergebnis kamen folgende Fehler:
    1. Lambdasonden-Heizkreis (Bank 1, sensor 2) Funktionsstörung
    2. Generatorlast Funktionsstörung

    Mit dem Auslesen erlischte erneut die Getriebelampe und ist seit dem(2 Tage) auch nicht wieder aufgeleuchtet bzw. es gab seither keine weiteren Fehler(bin aber seit dem auch nicht wieder Autobahn gefahren).

    Montag bringe ich ihn zurück ins Autohaus damit die sich das ganze Ansehen und in Ordnung bringen können. Das Problem - was ich sehe - ist nur, dass es ein Opel-Autohaus(der Ford war eine Inzahlungnahme) ist und die daher die Macken von Ford nicht kennen.

    Hat also jemand heiße Tipps, was es sein könnte, worauf die da evtl nicht kommen könnten? (Nicht zuletzt interessiert mich das Ganze natürlich auch!)

    MFG bLu3
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bLu3t0oth, 22.01.2013
    bLu3t0oth

    bLu3t0oth Benutzer

    Dabei seit:
    16.01.2013
    Beiträge:
    91
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max(DM2) BJ2004 [1,8l 125PS]
    Ok, also es hat sich nun herausgestellt, dass die Lichtmaschine einen an der Klatsche hatte. Die Lambdasonde war wohl nur zickig weils aus nem warmen Autohaus fast direkt raus auf die Autobahn bei Minusgraden ging.
     
Thema:

Fehlercodes (Motorsystemfehler + Lenkhilfe Fehler)

Die Seite wird geladen...

Fehlercodes (Motorsystemfehler + Lenkhilfe Fehler) - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  2. EAC Fail mit Fehler P0642

    EAC Fail mit Fehler P0642: Hallo zusammen, Habe seit einer Woche mit dem o.g. Fehler zu kämpfen. Was ich mittlerweile weiß, ist der Fehlercode aus dem Steuergerät (P0642 –...
  3. Focus C-Max 2004 EPB fehler

    Focus C-Max 2004 EPB fehler: Hallo. Hatte vor einem halben Jahr die hinteren Bremsen gewechselt bei einem Focus C-Max bj 2004. Jetzt kommt der die Fehlermeldung "reduzierte...
  4. Warnleuchte - Fehler Antriebsstrang - Volllast

    Warnleuchte - Fehler Antriebsstrang - Volllast: Sehr geehrte Forummitglieder, ich habe bei meinem Ford Fiesta JH1, BJ 06.08, 1.6 TDCI, folgedes Problem: Wenn das Auto in den Volllastbereich im...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Einparkhilfe Fehler

    Einparkhilfe Fehler: Hallo Fordfreunde ;) Erstmal ein Gutes Neues Nachträglich. mein FOFO mag mich nicht mehr ;( (BJ 2012 2.0 Diesel 140 PS DYB) Nachdem ich einen...