Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Fehlerdiagnose - Ruckeln im Teil-Lastbereich beim 2.2l

Diskutiere Fehlerdiagnose - Ruckeln im Teil-Lastbereich beim 2.2l im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde :top1:;) ich bitte Euch um Eure Hilfe bei einer Fehlersuche (vielleicht jage ich aber auch nur ein Phantom): Die...

  1. #1 Al3xander, 30.04.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Hallo Freunde :top1:;)


    ich bitte Euch um Eure Hilfe bei einer Fehlersuche (vielleicht jage ich aber auch nur ein Phantom): Die Suche-Funktion hat mir schon mal weitergeholfen einiges auszuschließen, bringt mich aber letztlich nicht zum Ziel, deshalb ein neuer Thread. :gruebel:


    Mir fiel letzten Dezember auf, dass mein Wagen auf dem ersten Kilometer nach dem Kaltstart bei Teil-Last (4.Gang, etwa 60 kmh, d.h. etwa 1.700 U/pm) irgendwie nicht ganz rund läuft (fühlt sich irgendwie auf dem Gaspedal an, als „eiert“ oder ruckelt da leicht was im Motor). Auch ist das Problem nur bei Teil-Last, wenn ich weiter beschleunige mit festerem Gasfuß, macht er das ganz ruhig. Nach einem Kilometer oder auch später, wenn der Wagen warm ist, habe ich keinerlei Probleme mehr. Früher hatte ich diese „Probleme“ mit dem Wagen nie.

    Ich hatte es zuerst auf die kalten Außentemperaturen im Winter geschoben, habe es mittlerweile aber immer noch, auch bei 20 Grad Außentemperatur.

    Im Februar habe ich dann mal eine Rücklaufmengenmesung machen lassen, die keine Auffälligkeiten zeigte, die Injektoren sollten es also nicht sein. Fehlercodes habe ich dabei auch beim FFH auslesen lassen – zeigte keine an.

    Probleme habe ich sonst keine. Kein Mehrverbrauch, ruhiger Motorlauf, kein Nageln, keine Leistungsprobleme, kein Rußen, keine Vibrationen.


    Woran könnte sowas liegen? Glühkerzen (werden die überhaupt bei den Temperaturen gebraucht)?, vielleicht das ZMS (wegen dem „Eiern“)?, irgendwo ein Luftschlauch rissig (dann sollte doch Mehrverbrauch und Leistungsmangel zu beobachten sein)?, verdrecktes AGR (mir wurde bei 80.000km neues eingebaut, Wagen läuft Mittelstrecke und wird auch mal "durchgeblasen")?

    Vielen Dank für Eure Ideen! ;):top1:



    P.S. Es handelt sich um einen MK3 2.2 TDCI, gelaufen 125.000km, große Durchsicht mit allem Drum und Dran im letzten Dezember bei 119.000km, wird seit 15.000km nur noch mit dem guten Ultimate verwöhnt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mischit, 30.04.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Waaaaaaaaaaaaaaaaaah .... mein Motor macht Mucken :zunge1:

    Sachlichkeitsmodus an :

    Das ZMS würde ich ausschließen , wenn das ausgeleiert ist dann sind die Probleme nicht mit einem warmgefahrenen Motor weg .

    Eine Undichtigkeit im Ansaugtrakt , da denke ich ähnlich wie oben aber es kann schon stellen geben wo durch die entstehende Wärme sich auch mal eine kleine Undichtigkeit durch die Ausdehnung wieder schließt . Wäre eine Option .

    AGR , könnte sein . Hast Du ne Platte um es probeweise zu verschließen ?

    Die Glühkerzen :

    da steh ich beim Mondeo auf dem Schlauch , ein CR-Diesel braucht die bei den Temperaturen nicht zum Starten aber ich weiß von meinen alten Dieseln das die Kerzen immer noch nachgeglüht haben nachdem der Motor lief um so die Verbrennung beim kalten Motor sauberer ablaufen zu lassen durch die zusätzliche Abwärme . Das waren aber Wirbelkammerdiesel und nicht zu vergleichen mit einem CR. Das müsste schon ein Ford-Spezie beantworten ob die Glühkerzen ebenfalls nachglühen beim CR dann wäre es eine Möglichkeit .

    Drück Dir die Daumen das es nur eine Kleinigkeit ist und der Fehler schnell gefunden wird .

    Schönes Wochenende , Michl

    Benutzt Du eigentlich 2-Taktöl ?
     
  4. #3 Al3xander, 30.04.2010
    Zuletzt bearbeitet: 30.04.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    hi michl,

    nein, kein 2-takt-öl gemansche. dafür nur ultimate im tank.

    mir fällt grad auf, dass das problem nur im 4. gang auftritt - vielleicht zufall diese beobachtung

    agr, ich weiss nicht. das jetzige hat erst etwa 45.000km weg und wird regelmäßig mal freigeblasen. :rasend: dran rumbauen möchte ich selber nicht. mir wäre schon geholfen, wenn ich paar hinweise bekommen könnte, an was es liegen könnte. die ffh, die ich kenne, sind immer irgendwie ratlos wenn ihr diagnosegerät nichts anzeigt. :(

    *nachtrag*

    ich hatte auch schon mal überlegt, ob es an dem kraftstoffilter liegen könnte, den ich bei der durchsicht im dezember bekommen habe. ich glaube mich zu erinnern, dass das problem etwa zur zeit dieser durchsicht anfing.

    *nachtrag 2*
    du könntest recht haben wegen agr, michl :
    http://www.ford-forum.de/showthread.php?t=28110&highlight=agr
     
  5. #4 mischit, 30.04.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Dann versuch doch die Abgaszuleitung mit nem Blinddeckel stillzulegen ,
    dann weißt Du es genau .

    Ich denke das Du Dir sorgen um deinem Motor aufgrund deines Motorschadens machst , ansonsten wäre das beschriebene Problem ja nicht soooo schlimm .

    Grüße Michl

    Gemansche .....:lol:
     
  6. #5 Al3xander, 30.04.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    da du hast recht michl, deshalb bin ich erst noch zum ffh und habe mir direkt ein neues agr bestellt, was nächste woche eingebaut wird.
    ich muss den wagen doch für dich fit halten ;)
     
  7. #6 mischit, 30.04.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Was , gleich ein neues ?

    Also ich hätte es erst probiert mit dem stilllegen , was wenn es daran nicht liegt ?

    Ist ja nicht gerade billig das Teil !

    Wenn jeder sein Auto so behandeln würde wie Du dann wäre die Welt ein Stück besser ....:lol:
     
  8. berni3

    berni3 Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    MK4 2,0TDCI 07/2013
    Das AGR kann man nicht freiblasen,da es bei Vollast geschlossen ist wie auch
    im Leerlauf und die dann an dem geschlossenen AGR vorbeirauschende Frischluft
    nimmt garantiert keine Ölkruste mit.Im Teillastbereich mit mehr oder weniger
    geöffnetem AGR,also mit zumischen von Abgas zur Frischluft setzt es sich dann
    weiter zu.Einzige Möglichkeit ist ausbauen und reinigen so alle 50000km
    oder ersetzen.
     
  9. #8 mischit, 02.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    @berni3

    Muss ich beim elektronisch geregelten AGR beim sauber machen was beachten ?

    Ich meine gibt es im AGR Elektrik die beschädigt werden kann wenn es ausgebaut in Reinigungsflüssigkeit eingelegt wird ?

    Ich hab meins noch nicht kompl. ausgebaut u. zerlegt , nur mal die Abgasleitung geschlossen .

    Wäre Interessant zu wissen .

    Grüße Michl
     
  10. #9 Al3xander, 07.05.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    kurzes update, um das thema abzuschließen:

    habe seit donnerstag ein neues agr drin, das leichte ruckeln ist jetzt weg (hoffe, das bleibt so).
    er zieht jetzt auch wieder besser durch und an der ampel weg :boesegrinsen:

    danke für die tipps! :top1:
     
  11. #10 mischit, 08.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi

    dummdidumm ..... werd mal nächste Woche meines sauber machen ...

    Schön das er wieder rund läuft , was hat der Spaß gekostet ?
     
  12. #11 Al3xander, 08.05.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    290 euro insgesamt. :wuetend:

    naja, das alte hat jetzt 2 jahre bzw. 45tkm gehalten. mir ist es lieber ich habe jetzt meine ruhe als wie damals 400km von zu hause in der walachei auf ner dunklen AB stehen zu bleiben und 2 wochen aufs neue teil zu warten ;)
     
  13. #12 IbSko, 08.06.2010
    Zuletzt bearbeitet: 26.06.2010
    IbSko

    IbSko Neuling

    Dabei seit:
    06.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2,2TDCI
    Hallo Leute!!

    habe nun auch das Problem mit dem Ruckeln im Teillastbereich beim 2,2l - aber nur wenn es warm ist also ab 20 °C Außentemperaur. AGR und Dieselfilter sind neu - keine Besserung. Kann mir da jemand helfen??

    Vielen Dank im Voraus

    Grüße
     
  14. #13 Toledodriver, 08.06.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Wenn das AGR schon neu ist, dann liegt es an den Injektoren
    oder an der Turboladerregelung.
    Wurde der Dieselfilter auf Späne überprüft?
    Blinkt die Vorglühlampe?
    Wurde der Fehlerspeicher ausgelesen?
    Qualmt er beim Beschleunigen?
    Wieviel Kilometer hat der Mondeo auf der Uhr?
    Vorbeugend rate ich dir, 2 T-Öl zum Diesel beizumischen. 250ml sollten reichen.
    Injektoren kalibrieren lassen beim FFH sollte auch Besserung bringen.
    Hat aber nur Sinn, wenn es noch nicht gemacht wurde.
    Desweiteren wäre ein Rücklaufmengentest der Injektoren zu empfehlen.
     
  15. #14 IbSko, 09.06.2010
    Zuletzt bearbeitet: 26.06.2010
    IbSko

    IbSko Neuling

    Dabei seit:
    06.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2,2TDCI
    Danke für deine Antwort!:top1:

    Dieselfilter hatte keine Späne,
    Vorglühlampe blinkt nicht und Fehlerspeicher ist leer,
    Tielweise qulamt er beim Beschleunigen - auch nur manchmal und bei über 20°C,
    109 Tkm,
    Seither wurde an dem Auto meines wissens nix gemacht, habe ihn bei 70Tkm gekauft.
    Habe gestern die Abgasrückührung mit einem Blech verschlossen und fahre heute mal so rum, bei einer kurzen Testfahrt hat nix geruckelt.

    Grüße
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Toledodriver, 09.06.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Das Verschließen des elektrischen AGR/EGR Ventils beim TDCi führt früher oder später zu einem Fehlereintrag im STG. Nur so als Hinweis. Wenn das AGR Ventil erst kürzlich getauscht wurde, eventuell kannst du es Umtauschen, da es ja nicht richtig zu funktionieren scheint. Würde aber trotzdem zusätzlich 2 T-Öl einfüllen und die Injektoren im Auge behalten.
     
  18. IbSko

    IbSko Neuling

    Dabei seit:
    06.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2,2TDCI
    Hallo Toledodriver,

    das mit dem EGR habe ich regegelt. Eine Testfahrt mit abgedichteter Abgasrückführung ergab: kein ruckeln! nur Motorwarnlampe an. Nach dem Öffnen der Abgasrückführung ging die Warnlampe wieder aus und das Rucklen war kurze Zeit schwächer wieder da. Nach dem Einfüllen von 2T-Öl ist das ruckeln ganz weg und seither auch nicht wieder gekommen. Allerdings will ich mal wärmeres Wetter abwarten...

    Gruß
     
Thema:

Fehlerdiagnose - Ruckeln im Teil-Lastbereich beim 2.2l

Die Seite wird geladen...

Fehlerdiagnose - Ruckeln im Teil-Lastbereich beim 2.2l - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln 1.6 Benziner

    Ruckeln 1.6 Benziner: Hallo zusammen, bisher habe ich passiv mitgelesen und schon viele Tipps bekommen. Jetzt allerdings komme ich nicht mehr weiter. Mein Focus 1.6...
  2. Klima stinkt, aber erst beim ausschalten

    Klima stinkt, aber erst beim ausschalten: Ich hab bei meinem FoFo das Problem, das meine Klima stinkt. Aber nicht beim Einschalten, wie man es so landläufig kennt, sondern meine stinkt...
  3. Teil gefunden - was ist das?

    Teil gefunden - was ist das?: Kann mir einer sagen wo dieses Teil an den C-max von 2014 gehört? War Mal angeklebt. Es stehen verschiedene Nummern drauf: 2187258 - LH (also...
  4. cosworth motoren und teile

    cosworth motoren und teile: Hallo, ich biete div. Motoren und Teile von Ford Cosworth an: - 1 Komplett Motor mit verstellbaren Nockenwellen Einlass etc... - 1 Komplett Motor...
  5. Super Bird (Bj. 1989–1997) Augen auf beim Kauf

    Augen auf beim Kauf: Hi Birds, ich bin am überlegen ob ich mir einen schönen weißen Thunderbird BJ89 zulegen soll. Hat noch ein Jahr TÜV und ist fahrbereit, schwarzes...