Mondeo 4 (Bj. 07-10) BA7 Fehlermeldung bei Power Start funktion

Diskutiere Fehlermeldung bei Power Start funktion im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, wir haben die Ford Power Startfunktion, also wir müssen den Schlüssel nur ins Auto legen und dann den Knopf drücken zum Starten....

  1. #1 chat_maus, 02.05.2010
    chat_maus

    chat_maus Neuling

    Dabei seit:
    08.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo (Titanium) tdi
    Hallo zusammen,

    wir haben die Ford Power Startfunktion, also wir müssen den Schlüssel nur ins Auto legen und dann den Knopf drücken zum Starten.
    Beim letzten mal kam als ich schon rein gesessen bin die Meldung " Schlüssel nicht erkannt". Ich dachte noch ich wär ev. zu langsam gewesen mit Tasche wegräume usw.. Hab dann Auto nochmal zu und auf gemacht. Fehlermeldung war immer noch da. Hab dann mal trotzdem den Startknopf gedrückt und das Auto ist angesprungen. Komisch Fehlermeldung aber das Auto geht trotzdem an.:verdutzt::verdutzt:
    Hat sowas schonmal jemand erlebt??

    Grüßle Andrea
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford1968, 02.05.2010
    Zuletzt bearbeitet: 19.06.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    welches Baujahr, und welchen Schlüssel hat euer Mondeo?
     
  4. Pitt

    Pitt Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeug:
    Titanium X 2,5 L
    Tach
    Hatte ich auch schon bei meinem.

    Was mir und anderen auch schon passiert ist:
    Die Fehlermeldung steht dort und der Motor lässt sich wirklich nicht mehr starten.
    Deshalb liegt in greifbarer Nähe ein 10er Maulschlüssel.
    Motorhaube auf und den Pluspol der Batterie für ein paar Minuten abklemmen.
    Dann klappt das auch wieder mit dem starten. :)
     
  5. #4 chat_maus, 04.05.2010
    chat_maus

    chat_maus Neuling

    Dabei seit:
    08.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo (Titanium) tdi
    Wir haben den rechten Schlüssel. Unserer ist Baujahr 09. Ich konnte nur komischer weise das Auto ja starten. Trotz dieser Meldung:rotwerden:

    Andrea
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fehlermeldung bei Power Start funktion

Die Seite wird geladen...

Fehlermeldung bei Power Start funktion - Ähnliche Themen

  1. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...
  2. Ford Focus - linkes hinteres Blinklicht ohne Funktion

    Ford Focus - linkes hinteres Blinklicht ohne Funktion: Hallo, ich habe folgendes Problem mit meinem Ford Focus: Problembeschreibung: -linkes hinteres Blinklicht ohne Funktion (-linkes vorderes...
  3. ZV Fahrertür bei Nässe/Kälte ohne Funktion

    ZV Fahrertür bei Nässe/Kälte ohne Funktion: Hallo! Wie ich hier im Forum bei der Suche schon sah, ist das Thema ZV eine beliebte Thematik. Ganz schlau wurde ich bisher allerdings nicht,...
  4. Bei Kälte: Motor geht ohne Gas beim Start aus

    Bei Kälte: Motor geht ohne Gas beim Start aus: Hallo liebe Forengemeinde! Mein FoFo, Baujahr 2001, hat ein offenbar hier nicht unbekanntes Problem: Der Motor startet bei Kälte nur mit...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Xenonscheinwerfer Fahrerseite ohne Funktion

    Xenonscheinwerfer Fahrerseite ohne Funktion: Nabend Gemeinde. Ich habe mir heute einen 2003er Focus Turnier mit Xenon zugelegt. Leider ist der rechte Scheinwerfer ohne Funktion, Brenner...