Ranger '12 (Bj. 12-**) Fehlermeldung Fehler Antriebsstrang

Dieses Thema im Forum "Ford Ranger Forum" wurde erstellt von Vincent Vega, 10.08.2014.

  1. #1 Vincent Vega, 10.08.2014
    Vincent Vega

    Vincent Vega Benutzer

    Dabei seit:
    11.05.2014
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger XLT - Bj. 2014
    Extrakab.
    Hallo zusammen,

    hatte letzte Woche beim Ranger vorgenannte Fehlermeldung . Der Motor schaltete direkt nach Aufleuchten der Fehlerlampe offenbar in ein Notprogramm, fahren war gerade noch möglich. Zum Glück geschah das nicht auf der Autobahn, sondern bei etwa 70 Km/h auf einer Landstrasse; die Autobahn hatte ich noch vor mir.
    O.k., angehalten, mir und dem Ranger eine Zigarettenpause gegönnt; nach Wiederanlassen des Motors war die Fehlermeldung verschwunden, der Wagen lief wieder so gut wie zuvor.
    Um die Garantie nicht zu gefährden (sind erst knapp 6000 KM gefahren) Besuch beim fFH. Der stellte nach Auslesen des Fehlerspeichers sodann fest, das ein Problem mit dem Luftmassennmesser vorläge; ein anderer "Rangerkunde" habe dieses Problem bei ähnlich kurzer Laufleistung auch gehabt, Ford empfehle ein Softwareupdate.
    Gesagt - getan, der Ranger rennt wieder.
    Nun zu meiner Frage, bzw. Feststellung:
    Wie kann es sein, dass der Wagen 6000 km problemlos läuft, von jetzt auf gleich anfängt zu husten, eine mechanische Reparatur oder Reinigung, etc. nicht erfolgt und nach Update wieder läuft wie zuvor ?
    Kennt evtl. jemand dieses "Phänomen" , hat evtl. jemand eine andere Erklärung als der fFH ?? Dieser meinte hierzu Folgendes :
    Diese Fahrzeuge werden in Südafrika und Australien gebaut und mit den jeweils erforderlichen technischen Anpassungen ausgeliefert; die Sofware sei jedoch immer gleich und wohl eher auf die beiden Fertigungsländer abgestimmt und entspräche den dortigen klimatischen Verhältnissen. :verdutzt:
    Hört sich beinahe an wie freundliches Fordhändlerlatein. - So eine Aussäge hätte auch von Microsoft stammen können ! Also auch hier :"Developing by user" ?????

    Dank an alle, für Schilderung der Erfahrungen

    Gruß
    Stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 capreolustix, 14.09.2014
    Zuletzt bearbeitet: 14.09.2014
    capreolustix

    capreolustix Neuling

    Dabei seit:
    23.05.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, BJ 2013
    Bei 7000 km mit Ranger limited Handschaltung ähnliches Problem:
    Anzeige ESP und Antriebstrang leuchten auf, Fahrzeug geht in Notlauf, nach Aus- und Wiedereinschalten der Zündung ist alles wieder ok.
    Softwarefehler ?
    Wird am Montag beim Ford-Händler geklärt.
     
  4. #3 Vincent Vega, 15.09.2014
    Vincent Vega

    Vincent Vega Benutzer

    Dabei seit:
    11.05.2014
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger XLT - Bj. 2014
    Extrakab.
    Berichte doch bitte, was der FFH deines Vertauens :skeptisch: dazu meint.

    Danke
    Grux
    Stefan
     
  5. #4 capreolustix, 15.09.2014
    capreolustix

    capreolustix Neuling

    Dabei seit:
    23.05.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, BJ 2013
    [h=2]Hallo Stefan,

    habe ich gemacht unter:
    Neuer Ranger, Erfahrungen mit Ford die man besser nicht macht ! Teil II
    [/h]Die Antwort ist aber nicht wirklich befriedigend, Ford halt......

    Gruß

    Markus
     
  6. #5 Vincent Vega, 16.09.2014
    Vincent Vega

    Vincent Vega Benutzer

    Dabei seit:
    11.05.2014
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger XLT - Bj. 2014
    Extrakab.
    DANKE Markus, habs gefunden.
    Zu den "Spaltmassen" : Habe diese Unterschiede bei unserem Ranger (noch) nicht ausmachen können.

    Unser letztes PU - Nissan D22 - zeigte diese unterschiedlichen Mase auch. Wurde seinerzeit erst bei Anpassung eines HardTops entdeckt: Die Ladewanne musste hierzu etwa 1 cm nach hinten gerückt werden, war jedoch problemlos möglich, da mit "Langlöchern" auf dem Chassis befestigt.

    Gravierender fand ich jedoch, was bei einer Fahrwerksvermessung (war mal kostenloser Check bei einer namhaften Reifenfirma) heraus kam : Die Hinterachse sass quasi "schief" und nicht "rechtwinklig" unter dem Rahmen. Lt. seinerzeitiger Auskunft des Monteurs der Reifenfirma, jedoch innerhalb der Toleranz und schon des Öfteren bei Fahrzeugen mit Rahmen und Postkutschenhinterachse festgestellt. Die Folge war natürlich , dass die Reifen leicht unterschielich abliefen.
    Nissan, und m.W. auch Ford, empfehlen den regelmäßigen "Diagonaltausch" der Reifen. Habe ich seinerzeit beim Nissan auch gemacht und wohl deshalb selbst nichts festgestellt.

    Gruß Stefan
     
Thema:

Fehlermeldung Fehler Antriebsstrang

Die Seite wird geladen...

Fehlermeldung Fehler Antriebsstrang - Ähnliche Themen

  1. Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet

    Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet: Habe mal eine Frage, heute morgen ist nach einiger Fahrtzeit beim Beschleunigen die Anzeige im Display aufgeleuchtet, dass es ein Problem mit dem...
  2. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  3. C-MAX 2 (Bj. 10-**) DXA Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht

    Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht: Hallo zusammen, unser C-Max aus dem Jahr 2015 mit dem 2.0 Tdci Motor riecht in letzter Zeit sehr nach Diesel aus dem Motorraum. Da wir noch...
  4. Fehlercode PO191 Antriebsstrang

    Fehlercode PO191 Antriebsstrang: Wär weis was der Fehlercode PO191 Antriebsstrang beim Ford Focus mk3 1.0 bedeutet?
  5. RDKS Fehlermeldung

    RDKS Fehlermeldung: Ich habe einen Kuga Mk. II (2,0 l, 163 PS Diesel), gebaut im Mai 2014, im November 2014 als EU-Wagen gekauft (Erstzulassung Juni, hat eine...