Focus 3 (Bj. Jan.11-Sep.14) DYB Fehlermeldung Motorstörung

Diskutiere Fehlermeldung Motorstörung im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Moin Moin Bin ja nach meinen Umstieg von Opel auf Ford ein wenig enttäuscht, jetzt schon 2 Fehlermeldungen. Heute nach 5000 Km und 3...

  1. Skyman

    Skyman Neuling

    Dabei seit:
    12.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium, MKIII Kombi ,Bj 2012, 2,0
    Moin Moin

    Bin ja nach meinen Umstieg von Opel auf Ford ein wenig enttäuscht, jetzt schon 2 Fehlermeldungen.

    Heute nach 5000 Km und 3 Monaten angefahren und siehe da keine Leistung. Dann kam die Fehlermeldung "Motorstörung" :nene2:

    Ford angerufen und siehe da es kam der ADAC. hehehehe

    Obwohl Hugo Pfohe um die Ecke sein Laden hat.

    Ausgelesener Fehler: Luftmassenregler. Soll angeblich einmalig sein.

    Nichts desto trotz geht es morgen früh erst einmal zu Ford. Die sollen das nochmal nach checken. :cooool:
     
  2. #2 MasterT, 25.05.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    4
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Moin Skyman,

    das ist in der Tat ärgerlich. Vermute hier aber auch eine einmalige Sache.

    Was hast du für einen Motor?

    VG MasterT
     
  3. Skyman

    Skyman Neuling

    Dabei seit:
    12.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium, MKIII Kombi ,Bj 2012, 2,0
    Leidernicht einmalig! Heute Nacht dann der Fehler wieder und dauerhaft

    Ist ein 2.0 140Ps Diesel

    Angeblich kann Ford nix finden. Neu kalibriert und nun mal gucken was kommt. :rotwerden::weinen2:
     
  4. #4 MasterT, 28.05.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    4
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Dann melde dich mal, wenn es wieder auftreten sollte. Würde mich echt interessieren.
     
  5. #5 MasterT, 28.07.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    4
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Problem ist bei mir gestern Abend auch aufgetreten.

    Gelbe Infomeldung "Motorstörung, bitte Service aufsuchen".
    Des Weiteren hatte auch ich keine Leistung mehr.

    Bin dann auf den nächsten Parkplatz gefahren, Auto ausgemacht und kurz gewartet. Dann wieder gestartet und die Fehlermeldung war weg. Leistung war auch wieder da :gruebel:.

    Werde am Montag mal meinen FFH kontaktieren. Der soll mal den Fehlerspeicher auslesen.

    Vielleicht war es auch einfach zu warm. Laut FoFo Bordcomputer waren es 34°C :freuen2:
     
  6. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.219
    Zustimmungen:
    77
    Fahrzeug:
    Focus Tita Indi 210PS
    Nachdem es den Focus auch in Afrika gibt wo es in der Nacht vielleicht mal auf 34 Grad ABKÜHLT halte ich Deine Vermutung für unwahrscheinlich.
    Ein Auto hat auch bei solchen unglaublichen Temperaturen zu funktionieren. ;)
     
  7. #7 MasterT, 29.07.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    4
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Jopp, da hast du vollkommen recht. Mal schauen was morgen mein Händler sagt.
     
  8. Skyman

    Skyman Neuling

    Dabei seit:
    12.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium, MKIII Kombi ,Bj 2012, 2,0
    Mein wurde neu kalibriert und seid dem alles ok :top1:
     
  9. #9 MasterT, 01.08.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    4
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Heute beim FFH gewesen. Ein Batteriepol war wohl nicht richtig fest, darum ist es zu einer Unterspannung gekommen. Sie haben den Fehlerspeicher wieder gelöscht.

    Aber auf der Heimfahrt kam der selbe Fehler nochmal :mies: ... morgen wieder ein Termin! Hoffe das wird keine Endlosgeschichte!
     
  10. #10 MasterT, 02.08.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    4
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    So war beim Händler. Diagonse: Marderschaden - hat an einem Schlauch am Turbo geknappert :nene2:. Wie ich diese Viecher hasse:rasend:
     
  11. #11 nina574, 27.09.2012
    nina574

    nina574 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 3
    04/2011
    Hallo zusammen,
    Hatte das selbe Problem , Lösung ist ganz einfach gewesen zumindest bei
    mir. Batterie vom Schlüssel war leer :lol:
    Ersatz-Schlüssel geholt und zack war die Lampe aus .
     
  12. #12 omcd85, 29.09.2012
    Zuletzt bearbeitet: 29.09.2012
    omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    616
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012

    Ja, ist ja fast das "gleiche" Problem... :gruebel: Du hattest ne leere Batterie die durch ne Kontrollleuchte angezeigt wurde - die anderen hatten keine Motorleistung mehr.

    Ich würd sagen, holt die Ersatzschlüssel raus :):zunge1:

    (Sorry, den konnte ich mir nicht verkneifen)
     
  13. #13 Mylène, 18.11.2012
    Mylène

    Mylène Neuling

    Dabei seit:
    18.11.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TCDI, Bj. 2011
    Ich krieg die Krise!!!

    Vorgeschichte: 2003 habe ich ein Citroen Xsara Coupé 2,0 HDI als Jahreswagen gekauft. Ein Jahr später ließ im Regen auf der Autobahn zum ersten Mal die Leistung nach, Motorkontrollleuchte ging an, Auto fuhr im Notprogramm nach Hause. Der Fehler kam und ging. Irgendwann ließ er sich nicht mehr starten. Nach dem Abladen vom Abschlepper lief er wieder. Das ganze wiederholte sich regelmäßig, Citroen-Werkstatt war peinlich berührt, weil sie den Fehler nicht finden konnte, schon auf eigene Kosten abgeschleppt hat, etc. Anderen Werkstätten ging es genauso. Das Problem wurde über die Jahre schlimmer. In den letzten 3 Jahren kam er gar nicht mehr aus dem Notprogramm heraus, zuletzt blieb er immer häufiger während der Fahrt aus. Sprang anfangs 5-10 Minuten später wieder an, zuletzt auch das nicht mehr. Kurz vorm gefühlten Rausschmiss beim ADAC wurde der Wagen nach 11 Jahren nur wegen diesem nie gefundenen Fehler verschrottet. Sonst war trotz gut 200000 km alles altersgemäß.

    Vor 2 Tagen den "neuen" Jahreswagen bei Ford abgeholt: Focus 1,6 TDCI, 115 PS, EZ 09/11, 8325 km, war bisher auf den Ford-Händler zugelassen. Am ersten Tag 60 km gefahren, danach stand er gute 24 Stunden im Nieselregen. Eingestiegen, angeworfen: Motorstörung, bitte Service. Hatte ich da gerade ein kleines gemeines Déjà-vu?!?!?!

    Ist jemand von Euch diesen Fehler wirklich auf Dauer (für mindestens 2 Jahre) wieder losgeworden? Oder ist etwa jemand unter Euch, bei dem es - ähnlich wie bei meinem alten Xsara - über die Jahre immer schlimmer geworden ist? Baut überhaupt noch einer Autos, die man kaufen kann ohne dass die Freude über den neuen Wagen nach kürzester Zeit ins Gegenteil umschlägt?

    Ich überlege ernsthaft, die Gurke dem Händler morgen wieder auf den Hof zu stellen. Kann mir doch keiner erzählen, dass der den Fehler nicht schon x-mal selbst hatte!
     
  14. #14 bikerhering, 02.11.2013
    Zuletzt von einem Moderator bearbeitet: 02.11.2013
    bikerhering

    bikerhering Guest

    Hatte im Urlaub in Italien (34°,Anhängerbetrieb) auch die Meldung“Motorstörung,bitte Service“. Leistungsverlust (fahren ohne Turbo) 2Werkstattbesuche (Abenteurer pur).Fehler ausgelesen, gelöscht, später wieder da-Sensorfehler Luftqualitätsmesser. Reparatur in Italien nicht möglich.Sensor nicht verfügbar.Zurück in Deutschland zum Service, gleicher Fehler, Ursache lose Schlauchschelle im Ansaugtrackt,Nebenluft und dadurch Qualitätsunterschied der Luft an zwei Messpunkten. Kleine Ursache große Wirkung und Angst auf 5000 km quer durch Italien.
     
Thema: Fehlermeldung Motorstörung
Besucher kamen mit folgenden Suchen
  1. motorstörung bitte service ford focus

    ,
  2. ford motorstörung bitte service

    ,
  3. ford focus 2013 motorstörung bitte service

    ,
  4. ford focus motor funktionsstörung,
  5. motorstörung bitte service,
  6. focus st mk3 falscher gang motor störung,
  7. ford focus mk3 motorstörung,
  8. focus mk3 motor service schlecht luft,
  9. fordfocus titanium diesel motorsistem störung,
  10. ford focus mk3 motorstörung bitte service kein fehler gespeichert,
  11. ford focus diesel motorstörung,
  12. störung ford focus 1 6 kombi bj 2010,
  13. ford focus ab 60 stöeung moror,
  14. was bedeutet beim Ford Fokus Störung motor ,
  15. warnmeldung antriebsstrang ecoboost,
  16. Fehler Meldung Motor Störung ford focus,
  17. ford focus motorstörung bitte service,
  18. motorstörung bitte service Ford,
  19. ford focus motorstörung benzi er,
  20. ford focus mk 3 motor störung bitte service,
  21. fehlwr motor soerung ford focus,
  22. ford focus motor system störung,
  23. focus nach start im display motorstoerung,
  24. fehlermeldung ford focus baujahr 2012,
  25. Anzeige motorstörung bein ford focus dyb 2011
Die Seite wird geladen...

Fehlermeldung Motorstörung - Ähnliche Themen

  1. Motorstörung

    Motorstörung: Hallo ich hatte heute folgendes Problem.. Mein s Max ist während der fahrt auf motorstörung gegangen und wollte dann nicht mehr anspringen. Ich...
  2. Ford Kuga - BJ 2009 - 2.0 TDCI - Ruckeln, Motorstörung und verschmutzter Diesel

    Ford Kuga - BJ 2009 - 2.0 TDCI - Ruckeln, Motorstörung und verschmutzter Diesel: Guten Morgen, nach langem Lesen, musste ich mich für mein Problem jetzt doch mal anmelden, da ich sowas hier noch nicht gefunden habe. Habe im...
  3. Motorstörung durch Berganfahrassistent

    Motorstörung durch Berganfahrassistent: Hallo , ich habe bei meinem Galaxy 2.0 tdci bj.2009 folgendes Problem. In letzter Zeit geht vermehrt die Motorkontrollleuchte in der Convers+...
  4. Motorstörung

    Motorstörung: Hallo, ich bin neu im Forum und hätte eine Frage. Vor ca. 3 Wochen fing es an dass im Auto (Ford Focus Turnier Bj. 2010) die esp Lampe leuchtete,...
  5. K.O. nach Reifenwechsel (Video von Fehlermeldungen)

    K.O. nach Reifenwechsel (Video von Fehlermeldungen): Nach dem Reifenwechsel macht mein Mäxchen nur noch Fehlermeldungen und will nicht anspringen... musste die Winterreifen ganz schön malträtieren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden