C-MAX (Bj. 03-07) DM2 fehlermeldungen bei 2.0 tdci bitte dringend um hilfe !!!! wo sind die werkstattprofis

Diskutiere fehlermeldungen bei 2.0 tdci bitte dringend um hilfe !!!! wo sind die werkstattprofis im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; hi @ all brauche dringend hilfe !!! es geht um meinen c-max 2.0 tdci ez 11/2005 seit freitag hab ich ständig probleme die bis zum abschleppen...

  1. #1 black beast, 24.08.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hi @ all

    brauche dringend hilfe !!!
    es geht um meinen c-max 2.0 tdci ez 11/2005
    seit freitag hab ich ständig probleme die bis zum abschleppen gehen und niemand kann helfen.
    ich fang mal von vorne an:
    freitag: bei langsamer fahrt plötzlich ein piep und alle anzeigelampen leuchten dazu die fehlermeldungen im display
    -reduzierte beschleunigung
    -motor system fehler
    -eingeschränke funktion (EFB)
    -ESP fehlfunktion
    -und glaub noch was mit der servo lenkung
    dazu der tacho im stand auf ca 20km/h geht
    ich den motor aus versuche neu zu starten, zündung stellung 1+2 danach kommt nichts,stromlos gemacht (ca 3 min) ohne ergebnis
    abschleppen in die ford werkstatt, dort fehlerspeicher auslesen, ergebnis
    ne menge u-fehler (can-bus fehler) und ein p-fehler (luft in kraftstoff leitung)
    speicher gelöscht sofort angesprungen.
    sa und sonntag gefahren ohne probleme
    montag morgen:
    starten ging nach ca 30 sek gleiches spiel wieder nur das sie jetzt auch nicht mehr die el. feststellbremse lösen ließ.
    motor aus, FFH angerufen zum schleppen der kommt auto springt sofort an nach ca 1 min leerlauf im stand gleiche fehlermeldungen.
    ab zur werkstatt
    ca 2,5 std im stand auf der bühne gelaufen, dabei hauptkabelstrang und erreichbare steckverbindungen geprüft, ergebnis nix !!!
    auf verdacht batterie gewechselt wg leicht schwacher spannung beim starten, bis heute abend ohne probleme dann gleiches spiel wieder, ließ sich aber nach zündung aus sofort wieder ohne fehlermeldungen starten und bewegen

    sorry wg dem vielen text aber brauche dringend hilfe, wer hatte an seine fahrzeug ähnliches oder kennt das aus seinem arbeitsleben als ford mechaniker
    meine werkstatt findet nichts und das IDS sagt nicht wirklich was aus
    ach ja die generatorprüfung blieb erfolglos

    DANKE für eure hilfe !!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Trotz der bestandenen Generatorprüfung würde ich als erstes das Lade- und Startsystem verdächtigen.

    Batterieruhespannung prüfen, Ladespannung und - strom der Lima, Strom des Anlassers beim Starten

    Wäre ja auch möglich dass ein defekter Anlasser die Spannung zu stark abfallen lässt, oder der Motor durch z.B. ein defektes Zweimassenschwungrad sich zu schwer drehen lässt.
     
  4. #3 black beast, 24.08.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    die lichtmaschine mit 140er stärke kam im januar neu rein
    die batterie ebenso, diese batterie wurde gestern auch erneuert mit glaub 74 oder 80ah
    ruhe spannung war laut FSE ford tester ok nur eben beim start fiel sie auf 10,65V ansonsten stand sie bei knapp 13V aber wurde eben gestern gewechselt
    das ganze hat aber am freitag und heute während der fahrt begonnen von daher sehe ich weniger das problem beim anlasser
     
  5. #4 black beast, 25.08.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hat den keiner einen rat??:rotwerden::weinen2:
     
  6. #5 kallirunner, 26.08.2010
    kallirunner

    kallirunner Benutzer

    Dabei seit:
    30.12.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max 2005 2.L TDCI
    oweia,meiner ist auch Bj 11/05.Hat ev.bei Dir der Marder sein Unwesen
    getrieben ?

    oder es ist Kondenswasser von der Klimaanlage auf den Sicherungskasten
    getropft ?
     
  7. #6 black beast, 26.08.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    meine marder spuren ersichtlich

    kondenswasser der klimaanlage nicht vorhanden
    sicherungskasten wurden beide geprüft

    bin im moment an einem skoda octavia RS CR TDI dran, in blau
    mal sehen was sich noch alles ergibt
    kein vertrauen mehr in mein auto, meine knapp 35 jahre alte vespa fährt verläßlicher
     
  8. #7 black beast, 27.08.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    nach std langen suchen im net
    haben sich 5 möglichkeiten ergeben
    -kraftstofffilter zu
    -gaspadalsensor defekt
    -bremspedalsensor defekt
    -hydraulikblock defekt wobei das erheblich ins geld gehen wurde
    -ABS sensoren defekt

    morgen bekommt er nen großen KD inkl öl und alle filterwechsel
    mal sehen
     
  9. #8 black beast, 28.08.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    heute vormittag angefangen die kupplung und das ausrücklager zu wechseln
    plötzlich fiel uns die zweimassen schwungscheibe in die hand
    komplett alle nieten abgedreht mit axial und radial spiel und das samstag mittag, alles zu an bezugsquellen
    montag erst bestellen dienstag abend zusammen bauen bis dahin muß meine alte vespa wieder herhalten
     
  10. #9 kallirunner, 28.08.2010
    kallirunner

    kallirunner Benutzer

    Dabei seit:
    30.12.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max 2005 2.L TDCI
    das ist dann die sechste Möglichkeit;)
    vielleicht der Tribut für Deine Steinbauer Powerbox ?

    da lag stdci ja richtig mit seiner Vermutung Zweimassenschwungrad:top1:

    ich hoffe Du kriegst den Karren wieder "am Laufen"
     
  11. #10 black beast, 01.09.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    so, auto steht wieder daheim
    erledigt wurden bei km stand 178250 km
    kupplung 260,61 euro
    ausrücker 189,21 euro
    schwung 335,00 euro
    alle filter 42,00 euro
    öl 35,00 euro
    arbeit 315,00 euro
    gesamt 1176,82 euro :'( :'( :'(
    aktuell 80 km gefahren ohne fehlermeldung
     
  12. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Ist meiner Meinung nach aber für das was alles gemacht wurde ein sehr guter Preis; hätte denke ich je nach Werkstatt deutlich teurer ausfallen können.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Andreas_S., 01.09.2010
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Fehler ist wohl behoben. Prima

    Nicht wagenspezifisch, sondern allgemein:
    Massefehler sorgen oft für häßliche Erscheinungen. Massekontakte und Steckverbinder prüfen und etwas Kontaktspray und Fett ähnlich Polfett verwenden.
     
  15. #13 black beast, 25.09.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hallo kollegen

    der fehler ist gefunden !!!!

    das kombi instrument war defekt
    seit mittwoch ein neues drinnen und seit dem (ca 250-300 km gefahren) keine fehlermeldungen mehr

    kosten 500 + arbeit + nerven
     
Thema:

fehlermeldungen bei 2.0 tdci bitte dringend um hilfe !!!! wo sind die werkstattprofis

Die Seite wird geladen...

fehlermeldungen bei 2.0 tdci bitte dringend um hilfe !!!! wo sind die werkstattprofis - Ähnliche Themen

  1. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  2. Mondeo 4 (Bj. 07-10) BA7 DRINGEND: Crash Schalter / Kraftstoffabschaltung

    DRINGEND: Crash Schalter / Kraftstoffabschaltung: Hallo, es ist ganz dringend. Ich hatte heute einen Unfall. Der Crash Schalter hat sich aktiviert. Kann mir jemand sagen, wo sich der Crash...
  3. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  4. 2004 Transit 2.0 Duratorq DI Nagelt

    2004 Transit 2.0 Duratorq DI Nagelt: Guten morgen. Mein Name ist Jan und komme aus Ostwestfalen. Ich bin neu hier und habe auch schon die erste Frage :) MeinTransit 2.0 Duratorq DI...
  5. Zahnriemensatz 1.6 TDCI (welche Marke ?)

    Zahnriemensatz 1.6 TDCI (welche Marke ?): Hallo Allerseits ! Mein Fiesta ist schon seit 10 Jahren auf den Straßen und 175.000 km hinter sich. Daher soll der Zahnriemen demnächst...