Ranger '12 (Bj. 12-**) Fehlermeldungen Doka Limited 2.2 Diesel

Diskutiere Fehlermeldungen Doka Limited 2.2 Diesel im Ford Ranger Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo zusammen, ich habe nach längeren Autobahnfahrten (ab 100 km, ca. 140-150 km/h) regelmäßig die Anzeige "Fehler im Antriesbstrang" (kleines...

  1. #1 CCR2013, 07.04.2013
    CCR2013

    CCR2013 Neuling

    Dabei seit:
    31.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe nach längeren Autobahnfahrten (ab 100 km, ca. 140-150 km/h) regelmäßig die Anzeige "Fehler im Antriesbstrang" (kleines gelbes Zahnrädchen) und manchmal auch "Fehler im Motormanagment" - mit der Folge das der Motor in das Notfallmanagement wechselt, also nur noch wenig beschleunigt und bei 110 abriegelt. Nach einem Neustart ist der Fehler weg, kommt aber zeitnah wieder. Auf kurzen Strecken tritt er nicht auf. Beim Händler soll ich den Wagen nächste Woche abgeben, im Fehlerspeicher (dachte den könnten die mal eben auslesen) soll da nichts hinterlegt werden bei solchen Fehlern!?
    Hat jemand dazu irgendwelche Erfahrungen/Ideen?

    Ausserdem ist mir aufgefallen das der Verbrauch auf den ersten 4500 km mit 11 bis 11,5 Litern auf 100 km deutlich höher liegt als angegeben - gibts da evtl. einen Zusammenhang?

    Danke Gruß Olaf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Big Frosti, 07.04.2013
    Big Frosti

    Big Frosti Benutzer

    Dabei seit:
    05.03.2013
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    '05 300C V8, '12 Z4 35i,
    '09 Siesta Exlusive

    sorry
    so etwas zu hören ist nicht schön
    leider kann ich nicht wirklich weiterhelfen
    warte noch auf unseren
    die sache mit dem verbrauch: nun: die angegebenen werte werden ja in einem festen fahrprofil ermittelt, um vergleichbarkeit mit anderen autos zu ermöglichen. um zu sehen, ob dein ranger zu viel verbraucht, müßtest du ihn mal genau nach diesem fahrprogramm bewegen...
    wenn du nämlich deutlich zügiger unterwegs bist als in dem fahrprogramm für den normverbrauch, dann braucht dein auto eben auch mehr
    vorschlag zur güte: versuch ihn mal so sparsam wie möglich zu fahren (z.b. unterbiete die hochschaltanzeige noch ein wenig) und schau einmal, wie sich deine werte entwickeln
    in bezug auf die fehlermeldungen mit dem getriebe: dein auto scheint zu denken, daß du in 4H unterwegs bist (in 4H kannst du max 110 km/h fahren) und als schutz bremst es dich ein
    einfachste ursache könnte der drehschalter auf dem mittelkonsole sein
    (vielleicht mal wenn alles aus ist und das auto steht den schalter ein paar mal hin- und herdrehen: wenn irgendwie ein wenig dreck drin ist der zu falschen signalen an die elektronic führt, vielleicht geht er so weg (ohne jede gewähr)
    ansonsten ab zum händler
     
  4. #3 Big Frosti, 07.04.2013
    Big Frosti

    Big Frosti Benutzer

    Dabei seit:
    05.03.2013
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    '05 300C V8, '12 Z4 35i,
    '09 Siesta Exlusive
    scheint nicht an deiner fahrweise zu liegen
    habe gerade das hier gefunden

    http://www.ford-forum.de/showthread.php?t=119447

    vielleicht versuchst du mal, mit dem kollegen kontakt aufzunehmen
     
  5. #4 p.rauch, 07.04.2013
    p.rauch

    p.rauch Benutzer

    Dabei seit:
    15.04.2012
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Ranger 2012 3,2Liter,
    BMW K1200LT
    Wieso soll man in 4H nur 110 km/h fahren können, wenn der 4H bis 120 km/h zuschaltbar ist?
     
  6. #5 Big Frosti, 06.05.2013
    Big Frosti

    Big Frosti Benutzer

    Dabei seit:
    05.03.2013
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    '05 300C V8, '12 Z4 35i,
    '09 Siesta Exlusive
    Laut PDF Bedienungsanleitung 2013 (Seite 102):

    "Schalten zwischen 2H und 4H​
    Beachte: ​
    Beim Schalten auf 2H werden
    alle Funktionen der Fahrdynamikregelung
    (ESP) reaktiviert.

    Dies ist bei Geschwindigkeiten bis zu 110
    km/h (68 mph) möglich, aber nur nach
    Freigabe des Fahrpedals. Während des​
    Schaltvorgangs blinkt die Kontrollleuchte."

    Ich glaube, in der 2012er (habe ich leider nicht mehr) war noch 120 km/h genannt.

    Vielleicht haben die zur Senkung des Verschleißes oder auf Grund schlechter Erfahrungen die Werte gesenkt...

    Probleme gibt es ja schon hier im Forum genug (leider)


     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 CCR2013, 07.05.2013
    CCR2013

    CCR2013 Neuling

    Dabei seit:
    31.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Werkstatt

    Ich war natürlich zwischenzeitlich in der Werkstatt, einen tatsächlichen Grund konnte man mir nicht nennen, laut Fehlerspeicher war es ein Problem im Luftansaugtrakt, die Software wurde wohl neu aufgespielt

    Ich warte immer noch auf den Fehlerbericht, bereits mehrfach nachgehakt, möchte gerne was schriftliches und genaueres haben, aber das dauert

    Werde ich auf jeden Fall hier weitergeben wenn ich mehr weiss

    Seitdem ist der Fehler übrigens nicht mehr aufgetreten, auch nach längeren Autobahnetappen nicht
     
  9. #7 Big Frosti, 07.05.2013
    Big Frosti

    Big Frosti Benutzer

    Dabei seit:
    05.03.2013
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    '05 300C V8, '12 Z4 35i,
    '09 Siesta Exlusive
    :top1:schon mal vorab danke schön für die Nachlieferung der Diagnose

    als scherz: vielleicht bist du einfach so schnell gewesen, dass der ranger zu viele Insekten verschluckt hat (sind ihm im hals (Ansaugrohr) stecken geblieben;)

    aber mal im ernst

    wird wohl die Software gewesen sein

    hatte 2002 einen neuen Grand cherokee gekauft: der ging anfänglich auch manchmal in den notlauf-Modus (saß dann im 3. gang fest). aber anhalten, ausschalten und einen Moment warten, reichte aus. süäter ist es dann auch nicht mehr aufgetreten (bis zum verkauft 2004 bei ca. 60 tkm)
     
Thema:

Fehlermeldungen Doka Limited 2.2 Diesel

Die Seite wird geladen...

Fehlermeldungen Doka Limited 2.2 Diesel - Ähnliche Themen

  1. Fehlermeldung

    Fehlermeldung: Hallo ich bekomme die Fehlermeldung SCG und der Kuga springt nicht an kann da einer was mit anfangen ??
  2. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  3. Übernacht eine Fehlermeldung?

    Übernacht eine Fehlermeldung?: Hallo Gemeinde, neulich stellte ich meinen Mondeo bei bester Gesundheit auf den Parkplatz ab, als ich dann später wieder zur Arbeit fahren wollte...
  4. Ranger Bj.08 4x4 3.0 Diesel

    Ranger Bj.08 4x4 3.0 Diesel: Kann mir jemand weiter helfen ich such ein Automatikgetriebe für meinen Renger? Da es im Stand (D) Ander Ampel oder so immer auf Druck ist.
  5. Ford Ranger 2.2 Limited Automatik Problem

    Ford Ranger 2.2 Limited Automatik Problem: Einen schönen guten Tag die Herren und Damen, wie oben geschrieben habe ich mit vor etwas länger einen süssen Ranger geschossen! Das Auto...