Fehlersuche bei der Bremse :((

Diskutiere Fehlersuche bei der Bremse :(( im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Ich habe bei meinem Mondeo ein mittlerweile schon größeres Problem. Er war vor ca 2 Wochen in der Werkstatt, wo festgestellt...

  1. Jana74

    Jana74 Guest

    Hallo zusammen,

    Ich habe bei meinem Mondeo ein mittlerweile schon größeres Problem.
    Er war vor ca 2 Wochen in der Werkstatt, wo festgestellt wurde, das ich schon ohne Bremsflüssigkeit fahre, da hinten ein Ventil (?) kaputt sei, das auch erneuert wurde.
    Vor einer Woche dann war ich beim TÜV, der feststellte, das die Bremswerte hinten links 240 und hinten rechts 100 waren.
    Habe darauf hin die Bremsbeläge und Radbremszylinder machen lassen.
    Heute nun fahr ich wieder zum TÜV und was soll ich sagen ?! Nu sind die Werte links 200 und rechts 130 [​IMG](((((
    Feststellbremse 160/100.
    Nun habe ich gehört und auch gelesen, das es entweder noch die Schläuche sein können, oder aber Regeldruckventile am Hauptbremszylinder.
    Also habe ich grad bei Ford angerufen und der gute Mann wollte mir grad erklären, das eines dieser Ventile 187€!!!! kosten soll??
    hat jemand Erfahrung oder kann mir da nen Tip geben, was noch sein könnte?
    Wäre euch sehr Dankbar, da wir nächste Woche auch noch in den Urlaub wollen mit dem Wagen :S

    Gruß, Jana
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hallo na

    Also wenn die handbremse auch nicht die richtigen werte Liefert wirds denk ich mal nicht unbedingt an der Hydraulick liegen.

    Ich denk mal das ist ne einstellungssache.
    Ist den das Handbremsseil leichtgänig?

    Mfg
     
  3. #3 Onkel Henry, 08.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Kann es sein, dass du mit den frischen Belägen zum TÜV gefahren bist? Das sollte man vermeiden oder die Anlage zumindest vorher "einbremsen".
    Dabei wird das Auto mit nicht allzu hoher Geschwindigkeit gefahren und immer wieder zwischendurch mit mittlerem Druck die Bremse betätigt. Dadurch sollen sich die Beläge der Scheibe/Trommel anpassen. Erst dann können sie die volle Leistung entfalten.
    Das trifft im übrigen auch für die Feststellbremse zu, die ja in vielen Fällen recht selten benutzt wird.
     
Thema:

Fehlersuche bei der Bremse :((

Die Seite wird geladen...

Fehlersuche bei der Bremse :(( - Ähnliche Themen

  1. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  2. Problem mit der Bremse VA

    Problem mit der Bremse VA: Hallo Leute habe da mal eine Frage an euch: Habe einen Ford Focus MK2 ST von Wolf (310 PS) und habe mir nach einer Runde Nordschleife die...
  3. Focus quietschen während der Fahrt und beim bremsen

    Focus quietschen während der Fahrt und beim bremsen: Hallo und einen schönen zweiten Weihnachtsfeiertag :) Mein Focus MK1, (1,4l 75PS EZ 03.2002) quietscht während der Fahrt an der Vorderachse.....
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Bremsen einstellen ??

    Bremsen einstellen ??: Hallo zusammen, ich habe mir jetzt einen Focus ST zugelegt. Was mir bei allen Fahrten, die ich bisher unternommen haben, auffällt, ist, daß die...