Fehlersuche bei der Bremse :((

Diskutiere Fehlersuche bei der Bremse :(( im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Ich habe bei meinem Mondeo ein mittlerweile schon größeres Problem. Er war vor ca 2 Wochen in der Werkstatt, wo festgestellt...

  1. Jana74

    Jana74 Guest

    Hallo zusammen,

    Ich habe bei meinem Mondeo ein mittlerweile schon größeres Problem.
    Er war vor ca 2 Wochen in der Werkstatt, wo festgestellt wurde, das ich schon ohne Bremsflüssigkeit fahre, da hinten ein Ventil (?) kaputt sei, das auch erneuert wurde.
    Vor einer Woche dann war ich beim TÜV, der feststellte, das die Bremswerte hinten links 240 und hinten rechts 100 waren.
    Habe darauf hin die Bremsbeläge und Radbremszylinder machen lassen.
    Heute nun fahr ich wieder zum TÜV und was soll ich sagen ?! Nu sind die Werte links 200 und rechts 130 [​IMG](((((
    Feststellbremse 160/100.
    Nun habe ich gehört und auch gelesen, das es entweder noch die Schläuche sein können, oder aber Regeldruckventile am Hauptbremszylinder.
    Also habe ich grad bei Ford angerufen und der gute Mann wollte mir grad erklären, das eines dieser Ventile 187€!!!! kosten soll??
    hat jemand Erfahrung oder kann mir da nen Tip geben, was noch sein könnte?
    Wäre euch sehr Dankbar, da wir nächste Woche auch noch in den Urlaub wollen mit dem Wagen :S

    Gruß, Jana
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hallo na

    Also wenn die handbremse auch nicht die richtigen werte Liefert wirds denk ich mal nicht unbedingt an der Hydraulick liegen.

    Ich denk mal das ist ne einstellungssache.
    Ist den das Handbremsseil leichtgänig?

    Mfg
     
  3. #3 Onkel Henry, 08.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Kann es sein, dass du mit den frischen Belägen zum TÜV gefahren bist? Das sollte man vermeiden oder die Anlage zumindest vorher "einbremsen".
    Dabei wird das Auto mit nicht allzu hoher Geschwindigkeit gefahren und immer wieder zwischendurch mit mittlerem Druck die Bremse betätigt. Dadurch sollen sich die Beläge der Scheibe/Trommel anpassen. Erst dann können sie die volle Leistung entfalten.
    Das trifft im übrigen auch für die Feststellbremse zu, die ja in vielen Fällen recht selten benutzt wird.
     
Thema:

Fehlersuche bei der Bremse :((

Die Seite wird geladen...

Fehlersuche bei der Bremse :(( - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Bremsen(Pedal) quietschen

    Bremsen(Pedal) quietschen: Ist jetzt blöde zu beschreiben das Ganze, aber ich versuche es mal. Vorab zum Auto: 1.4er 97PS, Bj.2009. Wenn das Bremspedal losgelassen wird...
  2. Bremsen vorne Galaxy Automatik

    Bremsen vorne Galaxy Automatik: Hallo Leute, mein Dicker war zur 1. Inspektion mit 30.000 km. Der fFH rief mich an und sagte, dass die Bremsbeläge vorne fast runtergeschlissen...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Ölwechsel zurück setzten (Kupplung Bremse geht nicht)

    Ölwechsel zurück setzten (Kupplung Bremse geht nicht): Hallo, meine Frau hat einen Bj. 2012 2L Diesel mit Startknopf. Jetzt ging die Meldung "Ölwechsel erforderlich" an. Ölwechsel wurde erst vor ein...
  4. TÜV durchgefallen wegen Bremse

    TÜV durchgefallen wegen Bremse: Hallo Leute! Ich war gestern mit meinem Fiesta Mk6 Baujahr EZ 2006 mit 75.000km beim TÜV, alles okay bis auf Korrosion, was nur leichte Mängel...
  5. Focus ST neue Bremse fällig

    Focus ST neue Bremse fällig: Servus zusammen, Beim meinem Focus ST MK3 FL 250PS sind vorne die Beläge runter, die Scheiben sehen noch relativ gut aus müssen noch nicht...